

<!DOCTYPE html>
<html lang="es-VE">
<head>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K27VFQV');</script>
<!-- End Google Tag Manager -->
 
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta name="keywords" content="La Prensa Lara, laprensalara, prensa lara, la prensa, La Prensa, circulación Lara, Guapa, Revista Guapa, noticias de barquisimeto, noticias de lara, diario, diarios, periódico, periódicos, noticia, prensa, video, videos, multimedia, infografía, infografías, actualidad, artículos, artículo, reportaje, publicación, publicaciones, entrevista, entrevistas, opinión, medios, comunicación, sucesos, el guaro mirón, el guaro miron, el guaro, deportes, comunidad, deportes, beisbol, futbol, show, tecnologia, curiosidades, es domingo, epaper, nacional, nacionales, venezolanos, venezolano, gobierno, venezuela news, hugo chávez, chavez, barquisimeto, Venezuela"/>
<meta name="google-site-verification" content="rjcp_UeNvfFr-j9dElGm2I_OYtU78qWOAwFmxhurYwI" />
	
<title>  Trump estudia trasladar a Jerusalén la embajada de EEUU</title>

<link rel="alternate" type="application/rss+xml" title="La Prensa Lara RSS Feed" href="http://www.laprensalara.com.ve/?feed=rss2" />
<link rel="alternate" type="application/atom+xml" title="La Prensa Lara Atom Feed" href="http://www.laprensalara.com.ve/?feed=atom" />
<link rel="pingback" href="http://www.laprensalara.com.ve/xmlrpc.php" />

<link rel="stylesheet" id="my-font" href="//fonts.googleapis.com/css?family=Oswald" type="text/css" media="all" />
	
<link rel="stylesheet" id="text-font" href="//fonts.googleapis.com/css?family=Open Sans" type="text/css" media="all" />

<script type='text/javascript'>SG_POPUPS_QUEUE = [];SG_POPUP_DATA = [];SG_APP_POPUP_URL = 'http://www.laprensalara.com.ve/wp-content/plugins/popup-builder';SG_POPUP_VERSION='2.49_1;'</script><link rel="alternate" type="application/rss+xml" title="La Prensa Lara &raquo; Feed" href="http://www.laprensalara.com.ve/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="La Prensa Lara &raquo; RSS de los comentarios" href="http://www.laprensalara.com.ve/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="La Prensa Lara &raquo; Trump estudia trasladar a Jerusalén la embajada de EEUU RSS de los comentarios" href="http://www.laprensalara.com.ve/?feed=rss2&#038;p=94877" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.laprensalara.com.ve\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.3"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
			
<style type="text/css">


	h1, h2, h3, h4, h5, h6, #top_title_box, .read_more, .modern-ticker .custom_cat_class, .modern-ticker a, .tags_title_box, .single_author, .tp-caption.medium_bg_red, .tp-caption.large_bg_black a, .widget_title, .full_widget_title, .widget_title_two, #home_carousel .jcarousel-skin-tango .carousel_post h1 a, .home_posts_title h2, #header_top_menu .logout, #header_top_menu .login, #mainMenu ul li a, #mega_main_menu .link_text, #secondaryMenu, .car_title_descr, .mt-label, .mt-news .ticker_title, .fws2 .slide_time, .post h1 a, .product h1 a, .cat_meta, .category_time, .post_views, .cat_author, .custom_cat_class, .post_meta_line, .post_time, .latest_title_box, #single_recent_posts .recent_posts_title, .prev_link_title a, .next_link_title a, #navigation_images span, .author_posts_title, #archive .arch_title, .fn a, .comment-meta, #submit, #content_bread_panel, #contact input[type="submit"], h2.widgettitle, .widget_date, .full_widget_date, .car_image_caption .slide_time, .widget.widget_nav_menu li, .widget_menu_title, .yop-poll-container label, .yop_poll_vote_button, .wpt_widget_content .tab_title a, #comments-tab-content .wpt_comment_meta a, .user-rate-wrap, #bbp_search_submit, .forum-titles, .bbp-forum-title, .entry-title, .bbp-topic-permalink, .bbp-submit-wrapper button, .wpb_row h1, .wpb_row h2, .wpb_row h3, .wpb_row h4, .wpb_row h5, .ts-icon-title-text, .home_posts_time, .home_masonry_posts .home_posts_time, .video_post .masonry_title, .video_post .video_time, .home_video_posts_time, .column_post:first-child .column_title, .column_title, .blog_title, .mega-hovertitle, .ms-videogallery-template .ms-layer.video-title, .ms-videogallery-template .ms-layer.video-author, .sb-modern-skin .showbiz-title, .masonry_title, .pbc_title, .sb-retro-skin .showbiz-title a{font-family:Oswald!important;}

	
	.single_text, .featured_area_content_text, #home_content, #container, .post_one_column h1, .post_mini_one_column h1, .post_two_column h1, .post_three_column h1, .video_widget { font-family:Open Sans!important; }	
    
	h1, h2, h3, h4, h5, h6 { color: #!important; }
	.site_title h1 { color: #!important; } 
	.site_title h1:hover { color: #!important; } 
	a { color: #!important; }
	a:hover, .post_one_column h1 a:hover, .post_two_column h1 a:hover, .post_three_column h1 a:hover, .jcarousel-skin-tango .post_three_column h1 a:hover, .post_mini_one_column h1 a:hover, .post h1 a:hover, .post_category a:hover, .post_comments a:hover { color: #!important; }

	.right-heading h3 { color: #!important; } 

	.footer-heading h3 { color: #!important; } 
	.right-widget li a{ color: #!important; }
	.right-widget li a:hover { color: #!important; }
	.footer-widget li a { color: #!important; }
	.footer-widget li a:hover { color: #!important; }
	#crumbs, #crumbs a{ color: #!important; }
	#crumbs a:hover { color: #!important; }
	
	
	#header, #dc_jqaccordion_widget-7-item ul ul li a { background-color: #!important; } 
	
	#mainMenu ul li a { color: #!important; } 
	#mainMenu ul li a:hover, #mainMenu ul li.current-menu-parent > a, #mainMenu ul li.current_page_item > a, #mainMenu ul li.current-menu-ancestor > a, #mainMenu ul li.current-menu-item > a, #mainMenu ul li a:hover { color: #!important; } 
	#mainMenu ul li.current-menu-parent > a, #mainMenu ul li.current_page_item > a, #mainMenu ul li.current-menu-ancestor > a, #mainMenu ul li.current-menu-item > a, #mainMenu ul li a:hover { background: #!important; } 
    #mainMenu ul li.current-menu-parent > a, #mainMenu ul li.current_page_item > a, #mainMenu ul li.current-menu-ancestor > a, #mainMenu ul li.current-menu-item > a, #mainMenu ul li a:hover { color: #!important; } 	
	#mainMenu.ddsmoothmenu ul li ul li a { color: #!important; } 
	#mainMenu.ddsmoothmenu ul li ul li a:hover { color: #!important; } 
	#mainMenu.ddsmoothmenu ul li ul li a, #mainMenu.ddsmoothmenu ul li ul li.current-menu-ancestor > a, #mainMenu.ddsmoothmenu ul li ul li.current-menu-item > a { background: #!important; } 
	#mainMenu.ddsmoothmenu ul li ul li a:hover { background: #!important; } 
	#secondaryMenu ul a, #signin_box a.signin, #login_box a.login, #login_box a, #signin_menu, #login_menu, #lost_pas a { color: #!important; } 
	
	.post_format { background-color: #!important; } 
	.post_format_video { background-color: #!important; } 
	.post_format_image { background-color: #!important; } 
	
	#footer_box, .footer-heading h3 { background: #!important; }
	#footer_bottom { background: #!important; }
	
	.single_title h1 { font-size: 30px!important; } 
    
	#sidemenu li a.open, #sidemenu li a:hover, #sidemenu li:first-child a.open { background-color: #f14d4d!important; }
    .footer-heading h3, .archive_title h3 { border-color: #f14d4d!important; }
	
</style>

<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cbg-css-css'  href='http://www.laprensalara.com.ve/wp-content/plugins/custom-background/css/cbg.css?ver=1.0.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-style-css'  href='http://www.laprensalara.com.ve/wp-content/plugins/taqyeem/style.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-css'  href='http://www.laprensalara.com.ve/wp-content/plugins/accesspress-social-counter/css/font-awesome.min.css?ver=1.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='apsc-frontend-css-css'  href='http://www.laprensalara.com.ve/wp-content/plugins/accesspress-social-counter/css/frontend.css?ver=1.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='tp_twitter_plugin_css-css'  href='http://www.laprensalara.com.ve/wp-content/plugins/recent-tweets-widget/tp_twitter_plugin.css?ver=1.0' type='text/css' media='screen' />
<link rel='stylesheet' id='wpml-styles-css'  href='http://www.laprensalara.com.ve/wp-content/plugins/wp-modal-login/css/wp-modal-login.css?ver=2.0.6' type='text/css' media='screen' />
<link rel='stylesheet' id='wpml-default-theme-css'  href='http://www.laprensalara.com.ve/wp-content/plugins/wp-modal-login/css/default.css?ver=2.0.6' type='text/css' media='screen' />
<link rel='stylesheet' id='mm_icomoon-css'  href='http://www.laprensalara.com.ve/wp-content/plugins/mega_main_menu/framework/src/css/icomoon.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='mmm_common_styles-css'  href='http://www.laprensalara.com.ve/wp-content/plugins/mega_main_menu/src/css/frontend.css?ver=1469739266' type='text/css' media='all' />
<link rel='stylesheet' id='mmm_dynamic.skin-css'  href='http://www.laprensalara.com.ve/?mmm_page=skin&#038;ver=1469739266' type='text/css' media='all' />
<link rel='stylesheet' id='my-style-css'  href='http://www.laprensalara.com.ve/wp-content/themes/newgen/style.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css'  href='http://www.laprensalara.com.ve/wp-content/themes/newgen/css/shortcodes.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://www.laprensalara.com.ve/wp-content/themes/newgen/css/prettyPhoto.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='woo-css'  href='http://www.laprensalara.com.ve/wp-content/themes/newgen/css/woo-custom.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.laprensalara.com.ve/wp-content/themes/newgen/css/responsive.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-animations-css'  href='http://www.laprensalara.com.ve/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-animations.min.css?ver=3.5' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css'  href='http://www.laprensalara.com.ve/wp-content/plugins/easy-social-share-buttons3/assets/css/deluxe-retina/easy-social-share-buttons.css?ver=3.5' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-mailform-css'  href='http://www.laprensalara.com.ve/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-mailform.css?ver=3.5' type='text/css' media='all' />
<link rel='stylesheet' id='essb-cct-style-css'  href='http://www.laprensalara.com.ve/wp-content/plugins/easy-social-share-buttons3/lib/modules/click-to-tweet/assets/css/styles.css?ver=3.5' type='text/css' media='all' />
<link rel="stylesheet" type="text/css" href="http://www.laprensalara.com.ve/wp-content/cache/nextend/web/n2-ss-71/n2-ss-71.css?1486555487" media="screen, print" />
<link rel="stylesheet" type="text/css" href="http://www.laprensalara.com.ve/wp-content/cache/nextend/web/n2-ss-61/n2-ss-61.css?1486429687" media="screen, print" />
<style type="text/css">.n2-ss-spinner-simple-white-container {
    position: absolute;
    top: 50%;
    left: 50%;
    margin: -20px;
    background: #fff;
    width: 20px;
    height: 20px;
    padding: 10px;
    border-radius: 50%;
    z-index: 1000;
}

.n2-ss-spinner-simple-white {
  outline: 1px solid RGBA(0,0,0,0);
  width:100%;
  height: 100%;
}

.n2-ss-spinner-simple-white:before {
    position: absolute;
    top: 50%;
    left: 50%;
    width: 20px;
    height: 20px;
    margin-top: -11px;
    margin-left: -11px;
}

.n2-ss-spinner-simple-white:not(:required):before {
    content: '';
    border-radius: 50%;
    border-top: 2px solid #333;
    border-right: 2px solid transparent;
    animation: n2SimpleWhite .6s linear infinite;
    -webkit-animation: n2SimpleWhite .6s linear infinite;
}
@keyframes n2SimpleWhite {
    to {transform: rotate(360deg);}
}

@-webkit-keyframes n2SimpleWhite {
    to {-webkit-transform: rotate(360deg);}
}
.n2-ss-spinner-simple-white-container {
    position: absolute;
    top: 50%;
    left: 50%;
    margin: -20px;
    background: #fff;
    width: 20px;
    height: 20px;
    padding: 10px;
    border-radius: 50%;
    z-index: 1000;
}

.n2-ss-spinner-simple-white {
  outline: 1px solid RGBA(0,0,0,0);
  width:100%;
  height: 100%;
}

.n2-ss-spinner-simple-white:before {
    position: absolute;
    top: 50%;
    left: 50%;
    width: 20px;
    height: 20px;
    margin-top: -11px;
    margin-left: -11px;
}

.n2-ss-spinner-simple-white:not(:required):before {
    content: '';
    border-radius: 50%;
    border-top: 2px solid #333;
    border-right: 2px solid transparent;
    animation: n2SimpleWhite .6s linear infinite;
    -webkit-animation: n2SimpleWhite .6s linear infinite;
}
@keyframes n2SimpleWhite {
    to {transform: rotate(360deg);}
}

@-webkit-keyframes n2SimpleWhite {
    to {-webkit-transform: rotate(360deg);}
}</style><script type='text/javascript' src='http://www.laprensalara.com.ve/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.laprensalara.com.ve/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.laprensalara.com.ve/wp-content/plugins/custom-background/js/preload.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.laprensalara.com.ve/wp-content/plugins/custom-background/js/bgstretcher.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.laprensalara.com.ve/wp-content/plugins/custom-background/js/cookie.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.laprensalara.com.ve/wp-content/plugins/custom-background/js/jquery.jparallax.js?ver=0.9.1'></script>
<script type='text/javascript' src='http://www.laprensalara.com.ve/wp-content/plugins/custom-background/js/custom_background.js?ver=1.0.3'></script>
<script type='text/javascript' src='http://www.laprensalara.com.ve/wp-content/plugins/taqyeem/js/tie.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://www.laprensalara.com.ve/wp-content/plugins/popup-builder/javascript/sg_popup_core.js?ver=1'></script>
<script type='text/javascript' src='http://www.laprensalara.com.ve/wp-content/plugins/mega_main_menu/src/js/frontend.js?ver=4.5.3'></script>
<link rel='https://api.w.org/' href='http://www.laprensalara.com.ve/?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.laprensalara.com.ve/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.laprensalara.com.ve/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='España propone a Jesús Silva como embajador en Venezuela' href='http://www.laprensalara.com.ve/?p=94872' />
<link rel='next' title='MP prohíbe pernoctar en Parque Nacional Mochima' href='http://www.laprensalara.com.ve/?p=94878' />
<meta name="generator" content="WordPress 4.5.3" />
<link rel="canonical" href="http://www.laprensalara.com.ve/?p=94877" />
<link rel='shortlink' href='http://www.laprensalara.com.ve/?p=94877' />
<link rel="alternate" type="application/json+oembed" href="http://www.laprensalara.com.ve/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.laprensalara.com.ve%2F%3Fp%3D94877" />
<link rel="alternate" type="text/xml+oembed" href="http://www.laprensalara.com.ve/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.laprensalara.com.ve%2F%3Fp%3D94877&#038;format=xml" />
<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"http://www.laprensalara.com.ve/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>
<style type="text/css" media="screen"> 

</style> 
<script type="text/javascript">var $TS_VCSC_Lightbox_Activated = true;var $TS_VCSC_Lightbox_Thumbs = "bottom";var $TS_VCSC_Lightbox_Thumbsize = 50;var $TS_VCSC_Lightbox_Animation = "random";var $TS_VCSC_Lightbox_Captions = "data-title";var $TS_VCSC_Lightbox_Closer = true;var $TS_VCSC_Lightbox_Durations = 5000;var $TS_VCSC_Lightbox_Share = false;var $TS_VCSC_Lightbox_LoadAPIs = true;var $TS_VCSC_Lightbox_Social = "fb,tw,gp,pin";var $TS_VCSC_Lightbox_NoTouch = false;var $TS_VCSC_Lightbox_BGClose = true;var $TS_VCSC_Lightbox_NoHashes = true;var $TS_VCSC_Lightbox_Keyboard = true;var $TS_VCSC_Lightbox_FullScreen = true;var $TS_VCSC_Lightbox_Zoom = true;var $TS_VCSC_Lightbox_FXSpeed = 300;var $TS_VCSC_Lightbox_Scheme = "dark";var $TS_VCSC_Lightbox_Backlight = "#ffffff";var $TS_VCSC_Lightbox_UseColor = false;var $TS_VCSC_Lightbox_Overlay = "#000000";var $TS_VCSC_Lightbox_Background = "";var $TS_VCSC_Lightbox_Repeat = "no-repeat";var $TS_VCSC_Lightbox_Noise = "";var $TS_VCSC_Lightbox_CORS = false;var $TS_VCSC_Lightbox_Tapping = true;var $TS_VCSC_Lightbox_ScrollBlock = "css";var $TS_VCSC_Lightbox_LastScroll = 0;var $TS_VCSC_Countdown_DaysLabel = "Days";var $TS_VCSC_Countdown_DayLabel = "Day";var $TS_VCSC_Countdown_HoursLabel = "Hours";var $TS_VCSC_Countdown_HourLabel = "Hour";var $TS_VCSC_Countdown_MinutesLabel = "Minutes";var $TS_VCSC_Countdown_MinuteLabel = "Minute";var $TS_VCSC_Countdown_SecondsLabel = "Seconds";var $TS_VCSC_Countdown_SecondLabel = "Second";var $TS_VCSC_SmoothScrollActive = false;</script><script type='text/javascript'>try{var d = new Date();jQuery.cookie('cbg_tz', d.getTimezoneOffset(), { path: '/', expires: 366 });}catch(err){}</script><link rel="shortcut icon" type="image/x-icon" href="http://applaprensa.cloudapp.net/wp-content/uploads/2016/05/LP_cuadr.ico" /><style type="text/css">.essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after { color: #777777;content: "shares";display: block;font-size: 11px;font-weight: normal;text-align: center;text-transform: uppercase;margin-top: -5px; } .essb_links_list li.essb_totalcount_item .essb_t_l_big, .essb_links_list li.essb_totalcount_item .essb_t_r_big { text-align: center; }.essb_displayed_sidebar .essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_displayed_sidebar .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after { margin-top: 0px; } .essb_displayed_sidebar_right .essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_displayed_sidebar_right .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after { margin-top: 0px; } .essb_totalcount_item_before, .essb_totalcount_item_after { display: block !important; }.essb_totalcount_item_before .essb_totalcount, .essb_totalcount_item_after .essb_totalcount { border: 0px !important; }.essb_counter_insidebeforename { margin-right: 5px; font-weight: bold; }.essb_width_columns_1 li { width: 100%; }.essb_width_columns_1 li a { width: 92%; }.essb_width_columns_2 li { width: 49%; }.essb_width_columns_2 li a { width: 86%; }.essb_width_columns_3 li { width: 32%; }.essb_width_columns_3 li a { width: 80%; }.essb_width_columns_4 li { width: 24%; }.essb_width_columns_4 li a { width: 70%; }.essb_width_columns_5 li { width: 19.5%; }.essb_width_columns_5 li a { width: 60%; }.essb_links li.essb_totalcount_item_before, .essb_width_columns_1 li.essb_totalcount_item_after { width: 100%; text-align: left; }.essb_network_align_center a { text-align: center; }.essb_network_align_right .essb_network_name { float: right;}</style>
<script type="text/javascript">var essb_settings = {"ajax_url":"http:\/\/www.laprensalara.com.ve\/wp-admin\/admin-ajax.php","essb3_nonce":"c5c901504e","essb3_plugin_url":"http:\/\/www.laprensalara.com.ve\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":true,"essb3_admin_ajax":false,"essb3_internal_counter":false,"essb3_stats":true,"essb3_ga":true,"essb3_ga_mode":"simple","essb3_counter_button_min":0,"essb3_counter_total_min":0,"blog_url":"http:\/\/www.laprensalara.com.ve\/","ajax_type":"wp","essb3_postfloat_stay":false,"essb3_no_counter_mailprint":false,"essb3_single_ajax":false,"twitter_counter":"self","post_id":94877};</script><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.laprensalara.com.ve/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.laprensalara.com.ve/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<style type="text/css">
//For small widgets use this code example: 

#smallsidebar-2 .small-heading {border-color: #FFCA3C;}
#smallsidebar-3 .small-heading {border-color: #9C0;}
#smallsidebar-4 .small-heading {border-color:  #49B0D9;}
#smallsidebar-5 .small-heading {border-color:#00ba28;}
#smallsidebar-6 .small-heading {border-color:#EC831C;}


//For right sidebar widgets use this code example:

#search-2{background-color: #ffae00;}
#recentcategoryposts-3 .side_feat_icon {background-color: #000000;}
#royal_video_widget-2 .side_feat_icon {background-color: #ffae00;}

//For categories use this code example:

.news{background-color: # #3CD2CB;}
.blog{background-color: #444;}
.games{background-color: #1eb2ff;}
.music{background-color: #C39;}
.sport{background-color: #FF2C43;}
.nacionales{background-color: #3CD2CB}
.deportes{background-color: #FF2C43}
.rio2016{background-color: #00A859}
.sucesos{background-color: #FFCA3C}
.show{background-color: #C39}
.comunidad{background-color: #9C0}
.mundo{background-color: #49B0D9}
.interes{background-color: #EC831C}
.locales{background-color: #1982d1}
.tecnologia{background-color: #EC831C}
.titular{background-color:#353535}

//LVBP 2016:
.LVBP{background-color:#ff5d00}
.Cardenales{background-color:#FF2C43}
.Entrevistas{background-color:#02ccff}

//Para el menú:
#menu-item-3079 a{background-color: #1eb2ff;}
#menu-item-3099 a{background-color: #000000;}
#menu-item-4821 a{border-bottom:4px solid #1982d1;}
#menu-item-4781 a{border-bottom:4px solid #9C0}
#menu-item-4801 a{border-bottom:4px solid #ff2c43}
#menu-item-4861 a{border-bottom:4px solid #ffae00}
#menu-item-4841 a{border-bottom:4px solid #3cd2cb}
#menu-item-4831 a{border-bottom:4px solid #3cd2ec}
#menu-item-4851 a{border-bottom:4px solid #c61da5}
#menu-item-4871 a{border-bottom:4px solid #ff7f0d}
#menu-item-4791 a{border-bottom:4px solid #00ba28}
#menu-item-4811 a{border-bottom:4px solid #99cc00;}


#menu-item-4821 a span.link_content span.link_text{
padding-bottom:3px!important;}
#menu-item-4781 a span.link_content span.link_text{
padding-bottom:3px!important;}
#menu-item-4801 a span.link_content span.link_text{
padding-bottom:3px!important;}
#menu-item-4861 a span.link_content span.link_text{
padding-bottom:3px!important;}
#menu-item-4841 a span.link_content span.link_text{
padding-bottom:3px!important;}
#menu-item-4831 a span.link_content span.link_text{
padding-bottom:3px!important;}
#menu-item-4851 a span.link_content span.link_text{
padding-bottom:3px!important;}
#menu-item-4871 a span.link_content span.link_text{
padding-bottom:3px!important;}
#menu-item-4791 a span.link_content span.link_text{
padding-bottom:3px!important;}
#menu-item-4811 a span.link_content span.link_text{
padding-bottom:3px!important;}
#recentcategorypostssecond-2 .right-heading{
background-color:#ff2c43;
}
#apsc_widget-3.right-widget{
background-color:#e7e7e7;
padding-bottom:10px;
margin:5px 1px;
}
.apsc-icons-wrapper.clearfix.apsc-theme-2{
background-color:white;
}
#sliderposts-3.right-widget{
background-color:#e7e7e7;
padding-bottom:10px;
margin:5px 1px;
}
#sliderposts-3 .right-heading{
background-color:#e7e7e7;
}
#sliderposts-3 .right-heading h3{
color:black;
margin:5px 0 0 0;
}
#apsc_widget-3 .right-heading{
background-color:#e7e7e7;
}
#apsc_widget-3 .right-heading h3{
color:black;
margin:5px 0 0 0;
}</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-72538180-1', 'auto');
  ga('send', 'pageview');

</script>
<script type="text/javascript">window.nextend={localization:{},deferreds:[],loadScript:function(url){n2jQuery.ready(function(){nextend.deferreds.push(n2.ajax({url:url,dataType:"script",cache:true,error:function(){console.log(arguments)}}))})},ready:function(cb){n2.when.apply(n2,nextend.deferreds).done(function(){cb.call(window,n2)})}};</script><script type="text/javascript" src="http://www.laprensalara.com.ve/wp-content/cache/nextend/web/n2/n2.js?1486084539"></script>
<script type="text/javascript" src="http://www.laprensalara.com.ve/wp-content/plugins/smart-slider-3/nextend/media/dist/nextend-frontend.min.js?1485815522"></script>
<script type="text/javascript" src="http://www.laprensalara.com.ve/wp-content/plugins/smart-slider-3/library/media/dist/smartslider-frontend.min.js?1485815522"></script>
<script type="text/javascript" src="http://www.laprensalara.com.ve/wp-content/plugins/smart-slider-3/library/media/plugins/type/simple/simple/dist/smartslider-simple-type-frontend.min.js?1479917674"></script>
<script type="text/javascript" src="http://www.laprensalara.com.ve/wp-content/cache/nextend/web/n2-ss-71/n2-ss-71.js?1486555487"></script>
<script type="text/javascript" src="http://www.laprensalara.com.ve/wp-content/cache/nextend/web/n2-ss-61/n2-ss-61.js?1486429687"></script>
<script type="text/javascript">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</script></head>


<body class="single single-post postid-94877 single-format-standard mmm mega_main_menu-2-1-2 mundo wpb-js-composer js-comp-ver-4.11.2 vc_responsive">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K27VFQV"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div id="all_content" >

	

<div id="header">

<div class="inner">
    <div class="date">
		<strong>VIERNES</strong><br />10 DE FEBRERO DE 2017		<!-- www.TuTiempo.net - Ancho:153px - Alto:52px -->
<div id="TT_vxJwLBthdjfa29aA1fVEkEkkE9uALfdk114kn1613EEwVarG5"><iframe id="TTF_vxJwLBthdjfa29aA1fVEkEkkE9uALfdk114kn1613EEwVarG5" src="http://www.tutiempo.net/V4/widget/tt_NXwxfDM4MjYyNnxufG58bnw1NjM1OXwyMHw5fDJ8MXwxfDB8MjV8c3xzfG58RkZGQ0ZDfEZBRkRGRnx8MzQ5OERCfEZGRkZGRnw1MHwzfDM5fDUwfDExMnwxOHw1MnwyfDE1MXw1MHwyMHwyNnwxM3wxNHwyMnw0MXwyNnxpYXwyfA%2C%2C" frameborder="0" scrolling="no" width="100%" height="100%" allowtransparency="allowtransparency" style="overflow:hidden;"></iframe></div>
<script type="text/javascript" src="http://www.tutiempo.net/widget/eltiempo_vxJwLBthdjfa29aA1fVEkEkkE9uALfdk114kn1613EEwVarG5"></script>
</div>	
	<div id="title_box">
	
		
	    <a href="http://www.laprensalara.com.ve">
		    		    <img src="http://applaprensa.cloudapp.net/wp-content/uploads/2016/05/LaPrensa-120x430-300x84-1-1-300x84.png" alt="Logo" id="logo"/>
	    </a>
	  
	 
    </div>
    
    	
	
</div>	
</div>

<div class="clear"></div>

<div id="menu_box">
    
<!-- begin "mega_main_menu" -->
<div id="mega_main_menu" class="main-menu primary_style-flat icons-left first-lvl-align-center first-lvl-separator-smooth direction-horizontal fullwidth-enable pushing_content-disable mobile_minimized-enable dropdowns_trigger-hover dropdowns_animation-anim_2 include-logo include-search no-woo_cart no-buddypress responsive-enable coercive_styles-disable indefinite_location_mode-disable language_direction-ltr version-2-1-2 structure_settings-no_icons icons-disable_globally mega_main mega_main_menu">
	<div class="menu_holder" data-sticky="1" data-stickyoffset="120">
	<div class="mmm_fullwidth_container"></div><!-- class="fullwidth_container" -->
		<div class="menu_inner">
			<span class="nav_logo">
				<a class="logo_link" href="http://www.laprensalara.com.ve" title="La Prensa Lara">
					<img src="http://applaprensa.cloudapp.net/wp-content/uploads/2016/05/LaPrensa-120x430-300x84-1-1-300x84.png" alt="La Prensa Lara" />
				</a>
				<a class="mobile_toggle">
					<span class="mobile_button">
						Menu &nbsp;
						<span class="symbol_menu">&equiv;</span>
						<span class="symbol_cross">&#x2573;</span>
					</span><!-- class="mobile_button" -->
				</a>
			</span><!-- /class="nav_logo" -->
				<ul id="mega_main_menu_ul" class="mega_main_menu_ul">
<li id="menu-item-4821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4821 widgets_dropdown default_style drop_to_right submenu_full_width columns1">
	<a href="http://www.laprensalara.com.ve/?page_id=3165" class="item_link  disable_icon" tabindex="1">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
				Locales
			</span>
		</span>
	</a>
	<ul class="mega_dropdown"><div id="recentcategorypostsmenu-12" class="widget custom-recent-category-widget-menu"><div class="widgettitle"></div>
		<ul class="widget_menu_posts">
						<li>
								
				
				<a href="http://www.laprensalara.com.ve/?p=94754">
					
				<span class="widget_menu_thumbnail">
				
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2017/02/cne-es090220170633-255x180.jpg" alt="Misión casi imposible para partidos" title="Misión casi imposible para partidos" />
				</span>
				</a>
				
								
				<a class="widget_menu_title" href="http://www.laprensalara.com.ve/?p=94754" rel="bookmark">Misión casi imposible para partidos &raquo;</a>

			<div class="clear"></div>
			</li>
							<li>
								
				
				<a href="http://www.laprensalara.com.ve/?p=94736">
					
				<span class="widget_menu_thumbnail">
				
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2017/02/MusicosES09022017-255x180.jpg" alt="El Carmen suena bien: niños y Jóvenes motivados por la musical" title="El Carmen suena bien: niños y Jóvenes motivados por la musical" />
				</span>
				</a>
				
								
				<a class="widget_menu_title" href="http://www.laprensalara.com.ve/?p=94736" rel="bookmark">El Carmen suena bien: niños y Jóvenes motivados por la musical &raquo;</a>

			<div class="clear"></div>
			</li>
							<li>
								
				
				<a href="http://www.laprensalara.com.ve/?p=94757">
					
				<span class="widget_menu_thumbnail">
				
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2017/02/comida-es090220170648-255x180.jpg" alt="Diarrea no pela a los guaros" title="Diarrea no pela a los guaros" />
				</span>
				</a>
				
								
				<a class="widget_menu_title" href="http://www.laprensalara.com.ve/?p=94757" rel="bookmark">Diarrea no pela a los guaros &raquo;</a>

			<div class="clear"></div>
			</li>
							<li>
								
				
				<a href="http://www.laprensalara.com.ve/?p=94780">
					
				<span class="widget_menu_thumbnail">
				
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2017/02/bomberos-es090220170806-255x180.jpg" alt="Bomberos son golpeados por la crisis" title="Bomberos son golpeados por la crisis" />
				</span>
				</a>
				
								
				<a class="widget_menu_title" href="http://www.laprensalara.com.ve/?p=94780" rel="bookmark">Bomberos son golpeados por la crisis &raquo;</a>

			<div class="clear"></div>
			</li>
						</ul>
			</div>
	</ul><!-- /.mega_dropdown -->
</li>
<li id="menu-item-4781" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4781 widgets_dropdown default_style drop_to_right submenu_full_width columns1">
	<a href="http://www.laprensalara.com.ve/?page_id=3167" class="item_link  disable_icon" tabindex="2">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
				Comunidad
			</span>
		</span>
	</a>
	<ul class="mega_dropdown"><div id="recentcategorypostsmenu-13" class="widget custom-recent-category-widget-menu"><div class="widgettitle"></div>
		<ul class="widget_menu_posts">
						<li>
								
				
				<a href="http://www.laprensalara.com.ve/?p=94722">
					
				<span class="widget_menu_thumbnail">
				
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2017/02/PerroEs090222017-255x180.jpg" alt="Papeleras no solucionan problemas de basura" title="Papeleras no solucionan problemas de basura" />
				</span>
				</a>
				
								
				<a class="widget_menu_title" href="http://www.laprensalara.com.ve/?p=94722" rel="bookmark">Papeleras no solucionan problemas de basura &raquo;</a>

			<div class="clear"></div>
			</li>
							<li>
								
				
				<a href="http://www.laprensalara.com.ve/?p=94711">
					
				<span class="widget_menu_thumbnail">
				
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2017/02/aguaEs09022017-255x180.jpg" alt="Improvisan lavamanos con tubería rota" title="Improvisan lavamanos con tubería rota" />
				</span>
				</a>
				
								
				<a class="widget_menu_title" href="http://www.laprensalara.com.ve/?p=94711" rel="bookmark">Improvisan lavamanos con tubería rota &raquo;</a>

			<div class="clear"></div>
			</li>
							<li>
								
				
				<a href="http://www.laprensalara.com.ve/?p=93836">
					
				<span class="widget_menu_thumbnail">
				
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2017/02/panEs03022017-255x180.jpg" alt="Hermanos mantienen tradición panadera" title="Hermanos mantienen tradición panadera" />
				</span>
				</a>
				
								
				<a class="widget_menu_title" href="http://www.laprensalara.com.ve/?p=93836" rel="bookmark">Hermanos mantienen tradición panadera &raquo;</a>

			<div class="clear"></div>
			</li>
							<li>
								
				
				<a href="http://www.laprensalara.com.ve/?p=93630">
					
				<span class="widget_menu_thumbnail">
				
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2017/02/callesEs02022017-255x180.jpg" alt="Alcantarillas llenas de polvo colapsan calles en el Tocuyo" title="Alcantarillas llenas de polvo colapsan calles en el Tocuyo" />
				</span>
				</a>
				
								
				<a class="widget_menu_title" href="http://www.laprensalara.com.ve/?p=93630" rel="bookmark">Alcantarillas llenas de polvo colapsan calles en el Tocuyo &raquo;</a>

			<div class="clear"></div>
			</li>
						</ul>
			</div>
	</ul><!-- /.mega_dropdown -->
</li>
<li id="menu-item-4861" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4861 widgets_dropdown default_style drop_to_right submenu_full_width columns1">
	<a href="http://www.laprensalara.com.ve/?page_id=3171" class="item_link  disable_icon" tabindex="3">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
				Sucesos
			</span>
		</span>
	</a>
	<ul class="mega_dropdown"><div id="recentcategorypostsmenu-14" class="widget custom-recent-category-widget-menu"><div class="widgettitle"></div>
		<ul class="widget_menu_posts">
						<li>
								
				
				<a href="http://www.laprensalara.com.ve/?p=94823">
					
				<span class="widget_menu_thumbnail">
				
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2017/02/Piedad-Norte-es100220170841-255x180.jpg" alt="El hampa ataca sin piedad " title="El hampa ataca sin piedad " />
				</span>
				</a>
				
								
				<a class="widget_menu_title" href="http://www.laprensalara.com.ve/?p=94823" rel="bookmark">El hampa ataca sin piedad  &raquo;</a>

			<div class="clear"></div>
			</li>
							<li>
								
				
				<a href="http://www.laprensalara.com.ve/?p=94820">
					
				<span class="widget_menu_thumbnail">
				
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2017/02/quemados-es100220170831-255x180.jpg" alt="Hechos de sangre marcan sus vidas" title="Hechos de sangre marcan sus vidas" />
				</span>
				</a>
				
								
				<a class="widget_menu_title" href="http://www.laprensalara.com.ve/?p=94820" rel="bookmark">Hechos de sangre marcan sus vidas &raquo;</a>

			<div class="clear"></div>
			</li>
							<li>
								
				
				<a href="http://www.laprensalara.com.ve/?p=94817">
					
				<span class="widget_menu_thumbnail">
				
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2017/02/Rivero-es100220170820-255x180.jpg" alt="Aparece muerto en Duaca" title="Aparece muerto en Duaca" />
				</span>
				</a>
				
								
				<a class="widget_menu_title" href="http://www.laprensalara.com.ve/?p=94817" rel="bookmark">Aparece muerto en Duaca &raquo;</a>

			<div class="clear"></div>
			</li>
							<li>
								
				
				<a href="http://www.laprensalara.com.ve/?p=94809">
					
				<span class="widget_menu_thumbnail">
				
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2017/02/caseteja-es090220170935-255x180.jpg" alt="GNB da con droga en una revisión" title="GNB da con droga en una revisión" />
				</span>
				</a>
				
								
				<a class="widget_menu_title" href="http://www.laprensalara.com.ve/?p=94809" rel="bookmark">GNB da con droga en una revisión &raquo;</a>

			<div class="clear"></div>
			</li>
						</ul>
			</div>
	</ul><!-- /.mega_dropdown -->
</li>
<li id="menu-item-4831" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4831 widgets_dropdown default_style drop_to_right submenu_full_width columns1">
	<a href="http://www.laprensalara.com.ve/?page_id=3175" class="item_link  disable_icon" tabindex="4">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
				Mundo
			</span>
		</span>
	</a>
	<ul class="mega_dropdown"><div id="recentcategorypostsmenu-15" class="widget custom-recent-category-widget-menu"><div class="widgettitle"></div>
		<ul class="widget_menu_posts">
						<li>
								
				
				<a href="http://www.laprensalara.com.ve/?p=94877">
					
				<span class="widget_menu_thumbnail">
				
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2017/02/trump-es100220171055-255x180.jpg" alt="Trump estudia trasladar a Jerusalén la embajada de EEUU" title="Trump estudia trasladar a Jerusalén la embajada de EEUU" />
				</span>
				</a>
				
								
				<a class="widget_menu_title" href="http://www.laprensalara.com.ve/?p=94877" rel="bookmark">Trump estudia trasladar a Jerusalén la embajada de EEUU &raquo;</a>

			<div class="clear"></div>
			</li>
							<li>
								
				
				<a href="http://www.laprensalara.com.ve/?p=94872">
					
				<span class="widget_menu_thumbnail">
				
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2017/02/emabajadorEs10022017-255x180.jpg" alt="España propone a Jesús Silva como embajador en Venezuela" title="España propone a Jesús Silva como embajador en Venezuela" />
				</span>
				</a>
				
								
				<a class="widget_menu_title" href="http://www.laprensalara.com.ve/?p=94872" rel="bookmark">España propone a Jesús Silva como embajador en Venezuela &raquo;</a>

			<div class="clear"></div>
			</li>
							<li>
								
				
				<a href="http://www.laprensalara.com.ve/?p=94852">
					
				<span class="widget_menu_thumbnail">
				
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2017/02/policía-es100220170947-255x180.jpg" alt="Francia detiene a cuatro sospechosos de preparar atentado" title="Francia detiene a cuatro sospechosos de preparar atentado" />
				</span>
				</a>
				
								
				<a class="widget_menu_title" href="http://www.laprensalara.com.ve/?p=94852" rel="bookmark">Francia detiene a cuatro sospechosos de preparar atentado &raquo;</a>

			<div class="clear"></div>
			</li>
							<li>
								
				
				<a href="http://www.laprensalara.com.ve/?p=94836">
					
				<span class="widget_menu_thumbnail">
				
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2017/02/BeltránEs10022017-255x180.jpg" alt="Abaten a miembro del Cártel de los Beltrán Leyva en México" title="Abaten a miembro del Cártel de los Beltrán Leyva en México" />
				</span>
				</a>
				
								
				<a class="widget_menu_title" href="http://www.laprensalara.com.ve/?p=94836" rel="bookmark">Abaten a miembro del Cártel de los Beltrán Leyva en México &raquo;</a>

			<div class="clear"></div>
			</li>
						</ul>
			</div>
	</ul><!-- /.mega_dropdown -->
</li>
<li id="menu-item-4801" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4801 widgets_dropdown default_style drop_to_right submenu_full_width columns1">
	<a href="http://www.laprensalara.com.ve/?page_id=3169" class="item_link  disable_icon" tabindex="5">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
				Deportes
			</span>
		</span>
	</a>
	<ul class="mega_dropdown"><div id="recentcategorypostsmenu-16" class="widget custom-recent-category-widget-menu"><div class="widgettitle"></div>
		<ul class="widget_menu_posts">
						<li>
								
				
				<a href="http://www.laprensalara.com.ve/?p=94889">
					
				<span class="widget_menu_thumbnail">
				
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2017/02/sub20-es100220171159-255x180.jpg" alt="Sudamericano Sub-20 terminará con duelos para echar chispas" title="Sudamericano Sub-20 terminará con duelos para echar chispas" />
				</span>
				</a>
				
								
				<a class="widget_menu_title" href="http://www.laprensalara.com.ve/?p=94889" rel="bookmark">Sudamericano Sub-20 terminará con duelos para echar chispas &raquo;</a>

			<div class="clear"></div>
			</li>
							<li>
								
				
				<a href="http://www.laprensalara.com.ve/?p=94803">
					
				<span class="widget_menu_thumbnail">
				
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2017/02/tucacas-es090220170920-255x180.jpg" alt="Listos para nadar en Tucacas" title="Listos para nadar en Tucacas" />
				</span>
				</a>
				
								
				<a class="widget_menu_title" href="http://www.laprensalara.com.ve/?p=94803" rel="bookmark">Listos para nadar en Tucacas &raquo;</a>

			<div class="clear"></div>
			</li>
							<li>
								
				
				<a href="http://www.laprensalara.com.ve/?p=94679">
					
				<span class="widget_menu_thumbnail">
				
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2017/02/vinotinto-es090220170327-255x180.jpg" alt="La Vinotinto sigue en el puesto 59 del ránking FIFA" title="La Vinotinto sigue en el puesto 59 del ránking FIFA" />
				</span>
				</a>
				
								
				<a class="widget_menu_title" href="http://www.laprensalara.com.ve/?p=94679" rel="bookmark">La Vinotinto sigue en el puesto 59 del ránking FIFA &raquo;</a>

			<div class="clear"></div>
			</li>
							<li>
								
				
				<a href="http://www.laprensalara.com.ve/?p=94640">
					
				<span class="widget_menu_thumbnail">
				
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2017/02/atletasEs09022017-255x180.jpg" alt="Barquisimeto albergará 650 atletas para Campeonato Nacional" title="Barquisimeto albergará 650 atletas para Campeonato Nacional" />
				</span>
				</a>
				
								
				<a class="widget_menu_title" href="http://www.laprensalara.com.ve/?p=94640" rel="bookmark">Barquisimeto albergará 650 atletas para Campeonato Nacional &raquo;</a>

			<div class="clear"></div>
			</li>
						</ul>
			</div>
	</ul><!-- /.mega_dropdown -->
</li>
<li id="menu-item-4841" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4841 widgets_dropdown default_style drop_to_right submenu_full_width columns1">
	<a href="http://www.laprensalara.com.ve/?page_id=3173" class="item_link  disable_icon" tabindex="6">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
				Nacionales
			</span>
		</span>
	</a>
	<ul class="mega_dropdown"><div id="recentcategorypostsmenu-17" class="widget custom-recent-category-widget-menu"><div class="widgettitle"></div>
		<ul class="widget_menu_posts">
						<li>
								
				
				<a href="http://www.laprensalara.com.ve/?p=94878">
					
				<span class="widget_menu_thumbnail">
				
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2017/02/mochimaEs10022017-255x180.jpg" alt="MP prohíbe pernoctar en Parque Nacional Mochima" title="MP prohíbe pernoctar en Parque Nacional Mochima" />
				</span>
				</a>
				
								
				<a class="widget_menu_title" href="http://www.laprensalara.com.ve/?p=94878" rel="bookmark">MP prohíbe pernoctar en Parque Nacional Mochima &raquo;</a>

			<div class="clear"></div>
			</li>
							<li>
								
				
				<a href="http://www.laprensalara.com.ve/?p=94856">
					
				<span class="widget_menu_thumbnail">
				
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2017/02/UrosaEs10022017-255x180.jpg" alt="Urosa insta al CNE a cumplir con elecciones" title="Urosa insta al CNE a cumplir con elecciones" />
				</span>
				</a>
				
								
				<a class="widget_menu_title" href="http://www.laprensalara.com.ve/?p=94856" rel="bookmark">Urosa insta al CNE a cumplir con elecciones &raquo;</a>

			<div class="clear"></div>
			</li>
							<li>
								
				
				<a href="http://www.laprensalara.com.ve/?p=94858">
					
				<span class="widget_menu_thumbnail">
				
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2017/02/Torrealba-es100220171013-255x180.jpg" alt="MUD hará anuncios la próxima semana" title="MUD hará anuncios la próxima semana" />
				</span>
				</a>
				
								
				<a class="widget_menu_title" href="http://www.laprensalara.com.ve/?p=94858" rel="bookmark">MUD hará anuncios la próxima semana &raquo;</a>

			<div class="clear"></div>
			</li>
							<li>
								
				
				<a href="http://www.laprensalara.com.ve/?p=94847">
					
				<span class="widget_menu_thumbnail">
				
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2017/02/FedeindustriaEs10022017-255x180.jpg" alt="Fedeinstria apoya programa Soy Joven" title="Fedeinstria apoya programa Soy Joven" />
				</span>
				</a>
				
								
				<a class="widget_menu_title" href="http://www.laprensalara.com.ve/?p=94847" rel="bookmark">Fedeinstria apoya programa Soy Joven &raquo;</a>

			<div class="clear"></div>
			</li>
						</ul>
			</div>
	</ul><!-- /.mega_dropdown -->
</li>
<li id="menu-item-4851" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4851 widgets_dropdown default_style drop_to_right submenu_full_width columns1">
	<a href="http://www.laprensalara.com.ve/?page_id=3177" class="item_link  disable_icon" tabindex="7">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
				Show
			</span>
		</span>
	</a>
	<ul class="mega_dropdown"><div id="recentcategorypostsmenu-18" class="widget custom-recent-category-widget-menu"><div class="widgettitle"></div>
		<ul class="widget_menu_posts">
						<li>
								
				
				<a href="http://www.laprensalara.com.ve/?p=94870">
					
				<span class="widget_menu_thumbnail">
				
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2017/02/clooney-es100220171042-255x180.jpg" alt="George y Amal Clooney confirman que serán padres de gemelos" title="George y Amal Clooney confirman que serán padres de gemelos" />
				</span>
				</a>
				
								
				<a class="widget_menu_title" href="http://www.laprensalara.com.ve/?p=94870" rel="bookmark">George y Amal Clooney confirman que serán padres de gemelos &raquo;</a>

			<div class="clear"></div>
			</li>
							<li>
								
				
				<a href="http://www.laprensalara.com.ve/?p=94865">
					
				<span class="widget_menu_thumbnail">
				
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2017/02/katy-perry-es100220171027-255x180.jpg" alt="Katy Perry anticipa su cuarto disco con “Chained to the rhythm”" title="Katy Perry anticipa su cuarto disco con “Chained to the rhythm”" />
				</span>
				</a>
				
								
				<a class="widget_menu_title" href="http://www.laprensalara.com.ve/?p=94865" rel="bookmark">Katy Perry anticipa su cuarto disco con “Chained to the rhythm” &raquo;</a>

			<div class="clear"></div>
			</li>
							<li>
								
				
				<a href="http://www.laprensalara.com.ve/?p=94701">
					
				<span class="widget_menu_thumbnail">
				
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2017/02/RomeoSantosES09022017-255x180.jpg" alt="Romeo Santos se convierte en un superhéroe" title="Romeo Santos se convierte en un superhéroe" />
				</span>
				</a>
				
								
				<a class="widget_menu_title" href="http://www.laprensalara.com.ve/?p=94701" rel="bookmark">Romeo Santos se convierte en un superhéroe &raquo;</a>

			<div class="clear"></div>
			</li>
							<li>
								
				
				<a href="http://www.laprensalara.com.ve/?p=94706">
					
				<span class="widget_menu_thumbnail">
				
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2017/02/scarlett-es090220170432-255x180.jpg" alt="Anuncian a los presentadores del Oscar 2017" title="Anuncian a los presentadores del Oscar 2017" />
				</span>
				</a>
				
								
				<a class="widget_menu_title" href="http://www.laprensalara.com.ve/?p=94706" rel="bookmark">Anuncian a los presentadores del Oscar 2017 &raquo;</a>

			<div class="clear"></div>
			</li>
						</ul>
			</div>
	</ul><!-- /.mega_dropdown -->
</li>
<li id="menu-item-4791" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4791 widgets_dropdown default_style drop_to_right submenu_full_width columns1">
	<a href="http://www.laprensalara.com.ve/?page_id=4255" class="item_link  disable_icon" tabindex="8">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
				Curiosidades
			</span>
		</span>
	</a>
	<ul class="mega_dropdown"><div id="recentcategorypostsmenu-19" class="widget custom-recent-category-widget-menu"><div class="widgettitle"></div>
		<ul class="widget_menu_posts">
						<li>
								
				
				<a href="http://www.laprensalara.com.ve/?p=94882">
					
				<span class="widget_menu_thumbnail">
				
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2017/02/infarto-es100220171129-255x180.jpg" alt="El exceso de ruido podría llegar a ocasionar infartos" title="El exceso de ruido podría llegar a ocasionar infartos" />
				</span>
				</a>
				
								
				<a class="widget_menu_title" href="http://www.laprensalara.com.ve/?p=94882" rel="bookmark">El exceso de ruido podría llegar a ocasionar infartos &raquo;</a>

			<div class="clear"></div>
			</li>
							<li>
								
				
				<a href="http://www.laprensalara.com.ve/?p=94777">
					
				<span class="widget_menu_thumbnail">
				
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2017/02/fantasías-es090220170800-255x180.jpg" alt="Seis fantasías sexuales completamente normales" title="Seis fantasías sexuales completamente normales" />
				</span>
				</a>
				
								
				<a class="widget_menu_title" href="http://www.laprensalara.com.ve/?p=94777" rel="bookmark">Seis fantasías sexuales completamente normales &raquo;</a>

			<div class="clear"></div>
			</li>
							<li>
								
				
				<a href="http://www.laprensalara.com.ve/?p=94739">
					
				<span class="widget_menu_thumbnail">
				
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2017/02/galletas-es090220170546-255x180.jpg" alt="Prepara galletas con solo dos ingredientes" title="Prepara galletas con solo dos ingredientes" />
				</span>
				</a>
				
								
				<a class="widget_menu_title" href="http://www.laprensalara.com.ve/?p=94739" rel="bookmark">Prepara galletas con solo dos ingredientes &raquo;</a>

			<div class="clear"></div>
			</li>
							<li>
								
				
				<a href="http://www.laprensalara.com.ve/?p=94723">
					
				<span class="widget_menu_thumbnail">
				
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2017/02/MujerNovioEs0902017-255x180.jpg" alt="Mujer edita sus fotos por cuatro años para fingir que tiene novio" title="Mujer edita sus fotos por cuatro años para fingir que tiene novio" />
				</span>
				</a>
				
								
				<a class="widget_menu_title" href="http://www.laprensalara.com.ve/?p=94723" rel="bookmark">Mujer edita sus fotos por cuatro años para fingir que tiene novio &raquo;</a>

			<div class="clear"></div>
			</li>
						</ul>
			</div>
	</ul><!-- /.mega_dropdown -->
</li>
<li id="menu-item-4871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4871 widgets_dropdown default_style drop_to_right submenu_full_width columns1">
	<a href="http://www.laprensalara.com.ve/?page_id=4248" class="item_link  disable_icon" tabindex="9">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
				Tendencia
			</span>
		</span>
	</a>
	<ul class="mega_dropdown"><div id="recentcategorypostsmenu-20" class="widget custom-recent-category-widget-menu"><div class="widgettitle"></div>
		<ul class="widget_menu_posts">
						<li>
								
				
				<a href="http://www.laprensalara.com.ve/?p=94863">
					
				<span class="widget_menu_thumbnail">
				
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2017/02/WsEs10022017-255x180.jpg" alt="La opción de WhatsApp que prohíbe que otros leen tus mensajes" title="La opción de WhatsApp que prohíbe que otros leen tus mensajes" />
				</span>
				</a>
				
								
				<a class="widget_menu_title" href="http://www.laprensalara.com.ve/?p=94863" rel="bookmark">La opción de WhatsApp que prohíbe que otros leen tus mensajes &raquo;</a>

			<div class="clear"></div>
			</li>
							<li>
								
				
				<a href="http://www.laprensalara.com.ve/?p=94698">
					
				<span class="widget_menu_thumbnail">
				
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2017/02/facebook-es090220170405-255x180.jpg" alt="Facebook toma medidas contra la discriminación racial" title="Facebook toma medidas contra la discriminación racial" />
				</span>
				</a>
				
								
				<a class="widget_menu_title" href="http://www.laprensalara.com.ve/?p=94698" rel="bookmark">Facebook toma medidas contra la discriminación racial &raquo;</a>

			<div class="clear"></div>
			</li>
							<li>
								
				
				<a href="http://www.laprensalara.com.ve/?p=94508">
					
				<span class="widget_menu_thumbnail">
				
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2017/02/topEs08022017-255x180.jpg" alt="Esos son los bolsos que serán tendencia" title="Esos son los bolsos que serán tendencia" />
				</span>
				</a>
				
								
				<a class="widget_menu_title" href="http://www.laprensalara.com.ve/?p=94508" rel="bookmark">Esos son los bolsos que serán tendencia &raquo;</a>

			<div class="clear"></div>
			</li>
							<li>
								
				
				<a href="http://www.laprensalara.com.ve/?p=94502">
					
				<span class="widget_menu_thumbnail">
				
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2017/02/TwEs08022017-255x180.jpg" alt="Twitter reforzará seguridad para evitar acosos" title="Twitter reforzará seguridad para evitar acosos" />
				</span>
				</a>
				
								
				<a class="widget_menu_title" href="http://www.laprensalara.com.ve/?p=94502" rel="bookmark">Twitter reforzará seguridad para evitar acosos &raquo;</a>

			<div class="clear"></div>
			</li>
						</ul>
			</div>
	</ul><!-- /.mega_dropdown -->
</li>
<li id="menu-item-4811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4811 widgets_dropdown default_style drop_to_right submenu_full_width columns1">
	<a href="http://www.laprensalara.com.ve/?page_id=3341" class="item_link  disable_icon" tabindex="10">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
				Guaro Mirón
			</span>
		</span>
	</a>
	<ul class="mega_dropdown"><div id="recentcategorypostsmenu-21" class="widget custom-recent-category-widget-menu"><div class="widgettitle"></div>
		<ul class="widget_menu_posts">
						<li>
								
				
				<a href="http://www.laprensalara.com.ve/?p=94786">
					
				<span class="widget_menu_thumbnail">
				
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2017/02/FlorencioJiménezES1002017-255x180.jpg" alt="Bote de agua deteriora el pavimento en la Florencio Jimé­nez" title="Bote de agua deteriora el pavimento en la Florencio Jimé­nez" />
				</span>
				</a>
				
								
				<a class="widget_menu_title" href="http://www.laprensalara.com.ve/?p=94786" rel="bookmark">Bote de agua deteriora el pavimento en la Florencio Jimé­nez &raquo;</a>

			<div class="clear"></div>
			</li>
							<li>
								
				
				<a href="http://www.laprensalara.com.ve/?p=94704">
					
				<span class="widget_menu_thumbnail">
				
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2017/02/boteEs09022017-255x180.jpg" alt="Bote a agua blanca indigna a comunidades" title="Bote a agua blanca indigna a comunidades" />
				</span>
				</a>
				
								
				<a class="widget_menu_title" href="http://www.laprensalara.com.ve/?p=94704" rel="bookmark">Bote a agua blanca indigna a comunidades &raquo;</a>

			<div class="clear"></div>
			</li>
							<li>
								
				
				<a href="http://www.laprensalara.com.ve/?p=94084">
					
				<span class="widget_menu_thumbnail">
				
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2017/02/vía-es050220170800-255x180.jpg" alt="Cráteres en la vía del oeste" title="Cráteres en la vía del oeste" />
				</span>
				</a>
				
								
				<a class="widget_menu_title" href="http://www.laprensalara.com.ve/?p=94084" rel="bookmark">Cráteres en la vía del oeste &raquo;</a>

			<div class="clear"></div>
			</li>
							<li>
								
				
				<a href="http://www.laprensalara.com.ve/?p=93689">
					
				<span class="widget_menu_thumbnail">
				
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2017/02/guaroEs02022017-255x180.jpg" alt="Carros se llevan chascos con laguna en calle de "El Trapiche"" title="Carros se llevan chascos con laguna en calle de "El Trapiche"" />
				</span>
				</a>
				
								
				<a class="widget_menu_title" href="http://www.laprensalara.com.ve/?p=93689" rel="bookmark">Carros se llevan chascos con laguna en calle de "El Trapiche" &raquo;</a>

			<div class="clear"></div>
			</li>
						</ul>
			</div>
	</ul><!-- /.mega_dropdown -->
</li>
	<li class="nav_search_box">
		<form method="get" id="mega_main_menu_searchform" action="http://www.laprensalara.com.ve/">
			<i class="im-icon-search-3 icosearch"></i>
			<input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" />
			<input type="text" class="field" name="s" id="s" />
		</form>
	</li><!-- class="nav_search_box" -->
</ul>
		</div><!-- /class="menu_inner" -->
	</div><!-- /class="menu_holder" -->
</div><!-- /id="mega_main_menu" --></div>

<div class="clear"></div>




<div class="ticker_box">
<div class="inner">
	
	<div class="ticker1 modern-ticker mt-square">
	<div class="mt-body">
	<div class="mt-label">Última hora</div>
	<div class="mt-news">
	<ul>
	
						
		
    	
	
	<li>
			
	<a href="http://www.laprensalara.com.ve/?p=94889">Sudamericano Sub-20 terminará con duelos para echar chispas</a>
	</li>
	
		
	
	<li>
			
	<a href="http://www.laprensalara.com.ve/?p=94863">La opción de WhatsApp que prohíbe que otros leen tus mensajes</a>
	</li>
	
		
	
	<li>
			
	<a href="http://www.laprensalara.com.ve/?p=94882">El exceso de ruido podría llegar a ocasionar infartos</a>
	</li>
	
		
	
	<li>
			
	<a href="http://www.laprensalara.com.ve/?p=94878">MP prohíbe pernoctar en Parque Nacional Mochima</a>
	</li>
	
		
	
	<li>
			
	<a href="http://www.laprensalara.com.ve/?p=94877">Trump estudia trasladar a Jerusalén la embajada de EEUU</a>
	</li>
	
		
	
	<li>
			
	<a href="http://www.laprensalara.com.ve/?p=94872">España propone a Jesús Silva como embajador en Venezuela</a>
	</li>
	
		
	
	<li>
			
	<a href="http://www.laprensalara.com.ve/?p=94870">George y Amal Clooney confirman que serán padres de gemelos</a>
	</li>
	
		
	
	<li>
			
	<a href="http://www.laprensalara.com.ve/?p=94856">Urosa insta al CNE a cumplir con elecciones</a>
	</li>
	
		
	
	<li>
			
	<a href="http://www.laprensalara.com.ve/?p=94865">Katy Perry anticipa su cuarto disco con “Chained to the rhythm”</a>
	</li>
	
		
	
	<li>
			
	<a href="http://www.laprensalara.com.ve/?p=94858">MUD hará anuncios la próxima semana</a>
	</li>
	
	 
       
	
	</ul>
	</div>
	<div class="mt-controls"><div class="mt-prev"></div><div class="mt-play"></div><div class="mt-next"></div></div>
	</div>
	</div>
	
</div>
</div>

<div class="clear"></div>	



<script type="text/javascript">
jQuery(document).ready(function($){  
$(".ticker1").modernTicker({
effect:"scroll",
scrollType:"continuous",
scrollStart:"inside",
scrollInterval:50,
transitionTime:800,
autoplay:true
});
});
</script>



	
	
<div class="inner_woo">

<div id="main_content"> 
<div class="inner">




	

<div id="single_content" class=""> 	

	
    <div class="single_post" id="post-94877" class="post-94877 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-donald-trump tag-ee-uu tag-jerusalen mundo">
	
		
	   	

	   
	    		
	    <div class="single_thumbnail">
		<a href="http://www.laprensalara.com.ve/wp-content/uploads/2017/02/trump-es100220171055.jpg" title="Trump estudia trasladar a Jerusalén la embajada de EEUU" rel="prettyphoto">
	            <img src="http://www.laprensalara.com.ve/wp-content/uploads/2017/02/trump-es100220171055-830x547.jpg" alt="Trump estudia trasladar a Jerusalén la embajada de EEUU" title="Trump estudia trasladar a Jerusalén la embajada de EEUU"/>
	    </a>
		</div>
	    	   
	    		
		
			
		
	<div id="content_bread_panel">	
<div id="crumbs"><a href="http://www.laprensalara.com.ve">Inicio</a> &raquo; <a href="http://www.laprensalara.com.ve/?cat=111">Mundo</a> &raquo; <span class="current">Trump estudia trasladar a Jerusalén la embajada de EEUU</span></div></div>
<div class="clear"></div>
	
		
	<div class="single_title">	  
	   <h1>Trump estudia trasladar a Jerusalén la embajada de EEUU</h1> 
    </div>
	
	<div class="clear"></div>

		
	<div class="post_meta_line">
		<div class="post_time">10 febrero, 2017</div> 
		<div class="post_cats"><a class="custom_cat_class mundo" href="http://www.laprensalara.com.ve/?cat=111" title="Mundo">Mundo</a>		</div>  
		<div class="post_views">58</div>
	</div> 
		
		
    <div class="clear"></div>
	
    <div class="single_text">
	    <p style="text-align: justify;"><strong>Agencias | LA PRENSA.- El presidente Donald Trump está estudiando &#8220;muy seriamente&#8221; el traslado de la embajada de Estados Unidos en Israel</strong> de Tel Aviv a Jerusalén, aunque todavía no ha tomado una decisión, dijo en una entrevista al periódico Israel Hayom.</p>
<p style="text-align: justify;"><strong>El mandatario estadounidense se pronunció sobre esta polémica medida</strong>, anunciada en campaña, días antes de que mantenga el primer encuentro con el primer ministro Israel, Benjamín Netanyahu, el próximo miércoles 15 de febrero en Washington.</p>
<p style="text-align: justify;">&#8220;No es una decisión fácil. Se ha discutido durante muchos años. Nadie quiere tomar esta decisión y yo estoy pensando en ello seriamente&#8221;, recogen los medios israelíes.</p>
<p style="text-align: justify;">Trump dijo que no quiere condenar a Israel porque es un país que entiende &#8220;muy bien y que aprecia mucho&#8221;, y considera que &#8220;los israelíes han pasado por tiempos muy difíciles&#8221;.</p>
<p style="text-align: justify;">Con respecto al conflicto palestino-israelí se mostró confiado en poder resolverlo aunque pidió &#8220;actuar responsablemente&#8221; al Gobierno de Netanyahu en relación con la construcción de nuevos asentamientos.</p>
<p style="text-align: justify;">&#8220;Cada vez que tomas tierra para un asentamiento, queda menos territorio. No soy alguien que cree que avanzar en las colonias sea bueno para la paz, pero estamos examinando varias opciones&#8221;, afirmó Trump.</p>
<p style="text-align: justify;">Es la primera vez que el presidente estadounidense se manifiesta sobre este asunto, después de que la Casa Blanca publicara el pasado viernes un comunicado en el que señalaba que &#8220;la construcción de nuevos asentamientos no ayudan&#8221; a conseguir la paz: &#8220;aunque no creemos que la existencia de colonias sea un impedimento para alcanzarla&#8221;, matizó.</p>
<div class="essb_links essb_counter_modern_right essb_displayed_bottom essb_share essb_template_deluxe-retina essb_982662913 essb_icon_animation2 print-no" id="essb_displayed_bottom_982662913" data-essb-postid="94877" data-essb-position="bottom" data-essb-button-style="button" data-essb-template="deluxe-retina" data-essb-counter-pos="right" data-essb-url="http://www.laprensalara.com.ve/?p=94877" data-essb-twitter-url="http://www.laprensalara.com.ve/?p=94877" data-essb-instance="982662913"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="http://www.facebook.com/sharer/sharer.php?u=http://www.laprensalara.com.ve/?p=94877&t=Trump+estudia+trasladar+a+Jerusal%C3%A9n+la+embajada+de+EEUU" title="" onclick="essb_window(&#39;http://www.facebook.com/sharer/sharer.php?u=http://www.laprensalara.com.ve/?p=94877&t=Trump+estudia+trasladar+a+Jerusal%C3%A9n+la+embajada+de+EEUU&#39;,&#39;facebook&#39;,&#39;982662913&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=Trump+estudia+trasladar+a+Jerusal%C3%A9n+la+embajada+de+EEUU&amp;url=http://www.laprensalara.com.ve/?p=94877&amp;counturl=http://www.laprensalara.com.ve/?p=94877&#39;,&#39;twitter&#39;,&#39;982662913&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=http://www.laprensalara.com.ve/?p=94877" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=http://www.laprensalara.com.ve/?p=94877&#39;,&#39;google&#39;,&#39;982662913&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Google+</span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="" onclick="essb_mailform_982662913(&#39;982662913&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Email</span></a></li></ul></div>			
    </div>
	<div class="clear"></div>
	
	<div class="single_author"> Tatiana Suárez</div> 
	<div class="clear"></div>
	
		
	<div class="tags_title_box"></h3></div>
	
		<ul id="tags_simple"><li><a href="http://www.laprensalara.com.ve/?tag=donald-trump" rel="tag">Donald Trump</a></li><li><a href="http://www.laprensalara.com.ve/?tag=ee-uu" rel="tag">EE.UU</a></li><li><a href="http://www.laprensalara.com.ve/?tag=jerusalen" rel="tag">Jerusalén</a></li></ul>		
    	
	<div class="clear"></div>
	
	
	
	
<div class="nav_svg">
	<svg width="64" height="64" viewBox="0 0 64 64">
		<path id="arrow-left-1" d="M46.077 55.738c0.858 0.867 0.858 2.266 0 3.133s-2.243 0.867-3.101 0l-25.056-25.302c-0.858-0.867-0.858-2.269 0-3.133l25.056-25.306c0.858-0.867 2.243-0.867 3.101 0s0.858 2.266 0 3.133l-22.848 23.738 22.848 23.738z" />
	</svg>
	
	<svg width="64" height="64" viewBox="0 0 64 64">
		<path id="arrow-right-1" d="M17.919 55.738c-0.858 0.867-0.858 2.266 0 3.133s2.243 0.867 3.101 0l25.056-25.302c0.858-0.867 0.858-2.269 0-3.133l-25.056-25.306c-0.858-0.867-2.243-0.867-3.101 0s-0.858 2.266 0 3.133l22.848 23.738-22.848 23.738z" />
	</svg>
</div>
	
<div class="nav-slide">
	<div class="sticky_post sticky_prev_post">
	<span class="icon-wrap"><svg class="icon" width="32" height="32" viewBox="0 0 64 64"><use xlink:href="#arrow-left-1"></svg></span>
	
	<div class="sticky_post_content">
		<h3>&laquo; <a href="http://www.laprensalara.com.ve/?p=94872" rel="prev">España propone a Jesús Silva como embajador en Venezuela</a></h3>
		
		        <a href="http://www.laprensalara.com.ve/?p=94872">
	    <img width="200" height="150" src="http://www.laprensalara.com.ve/wp-content/uploads/2017/02/emabajadorEs10022017-200x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="emabajadorEs10022017" 0="100" 1="100" />	    </a>
        	</div>
	
	</div>
	
	<div class="sticky_post sticky_next_post">
	<span class="icon-wrap"><svg class="icon" width="32" height="32" viewBox="0 0 64 64"><use xlink:href="#arrow-right-1"></svg></span>
		
	<div class="sticky_post_content">
		<h3><a href="http://www.laprensalara.com.ve/?p=94878" rel="next">MP prohíbe pernoctar en Parque Nacional Mochima</a> &raquo;</h3>
		        <a href="http://www.laprensalara.com.ve/?p=94878">
	    <img width="200" height="150" src="http://www.laprensalara.com.ve/wp-content/uploads/2017/02/mochimaEs10022017-200x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="mochimaEs10022017" 0="100" 1="100" />	    </a>
        	</div>
	
	</div>
</div>
	
	
	
		<ul id="single_recent_posts">
	
	<div class="latest_title_box"></h3></div>	
	<div class="clear"></div>	
	  
		
        <li>  
						
		
		 
		
        <a href="http://www.laprensalara.com.ve/?p=94889" title="Sudamericano Sub-20 terminará con duelos para echar chispas">
		        <img src="http://www.laprensalara.com.ve/wp-content/uploads/2017/02/sub20-es100220171159-106x70.jpg" alt="Sudamericano Sub-20 terminará con duelos para echar chispas" title="Sudamericano Sub-20 terminará con duelos para echar chispas"/>
		</a>
		
        		
        <a class="recent_posts_title" href="http://www.laprensalara.com.ve/?p=94889" rel="bookmark" title="Sudamericano Sub-20 terminará con duelos para echar chispas">Sudamericano Sub-20 terminará con duelos para echar chispas</a>  
       
	    <div class="post_meta_line">
		    <div class="post_time">febrero 10</div> 
			<div class="post_cats"><a class="custom_cat_class deportes" href="http://www.laprensalara.com.ve/?cat=31" title="Deportes">Deportes</a>			</div> 
		</div> 
	   
	   </li>  
      
		
        <li>  
						
		
		 
		
        <a href="http://www.laprensalara.com.ve/?p=94863" title="La opción de WhatsApp que prohíbe que otros leen tus mensajes">
		        <img src="http://www.laprensalara.com.ve/wp-content/uploads/2017/02/WsEs10022017-106x70.jpg" alt="La opción de WhatsApp que prohíbe que otros leen tus mensajes" title="La opción de WhatsApp que prohíbe que otros leen tus mensajes"/>
		</a>
		
        		
        <a class="recent_posts_title" href="http://www.laprensalara.com.ve/?p=94863" rel="bookmark" title="La opción de WhatsApp que prohíbe que otros leen tus mensajes">La opción de WhatsApp que prohíbe que otros leen tus mensajes</a>  
       
	    <div class="post_meta_line">
		    <div class="post_time">febrero 10</div> 
			<div class="post_cats"><a class="custom_cat_class tendencia" href="http://www.laprensalara.com.ve/?cat=201" title="Tendencia">Tendencia</a>			</div> 
		</div> 
	   
	   </li>  
      
		
        <li>  
						
		
		 
		
        <a href="http://www.laprensalara.com.ve/?p=94882" title="El exceso de ruido podría llegar a ocasionar infartos">
		        <img src="http://www.laprensalara.com.ve/wp-content/uploads/2017/02/infarto-es100220171129-106x70.jpg" alt="El exceso de ruido podría llegar a ocasionar infartos" title="El exceso de ruido podría llegar a ocasionar infartos"/>
		</a>
		
        		
        <a class="recent_posts_title" href="http://www.laprensalara.com.ve/?p=94882" rel="bookmark" title="El exceso de ruido podría llegar a ocasionar infartos">El exceso de ruido podría llegar a ocasionar infartos</a>  
       
	    <div class="post_meta_line">
		    <div class="post_time">febrero 10</div> 
			<div class="post_cats"><a class="custom_cat_class curiosidades" href="http://www.laprensalara.com.ve/?cat=21" title="Curiosidades">Curiosidades</a>			</div> 
		</div> 
	   
	   </li>  
      
		
        <li>  
						
		
		 
		
        <a href="http://www.laprensalara.com.ve/?p=94878" title="MP prohíbe pernoctar en Parque Nacional Mochima">
		        <img src="http://www.laprensalara.com.ve/wp-content/uploads/2017/02/mochimaEs10022017-106x70.jpg" alt="MP prohíbe pernoctar en Parque Nacional Mochima" title="MP prohíbe pernoctar en Parque Nacional Mochima"/>
		</a>
		
        		
        <a class="recent_posts_title" href="http://www.laprensalara.com.ve/?p=94878" rel="bookmark" title="MP prohíbe pernoctar en Parque Nacional Mochima">MP prohíbe pernoctar en Parque Nacional Mochima</a>  
       
	    <div class="post_meta_line">
		    <div class="post_time">febrero 10</div> 
			<div class="post_cats"><a class="custom_cat_class nacionales" href="http://www.laprensalara.com.ve/?cat=121" title="Nacionales">Nacionales</a>			</div> 
		</div> 
	   
	   </li>  
      
		
        <li>  
						
		
		 
		
        <a href="http://www.laprensalara.com.ve/?p=94877" title="Trump estudia trasladar a Jerusalén la embajada de EEUU">
		        <img src="http://www.laprensalara.com.ve/wp-content/uploads/2017/02/trump-es100220171055-106x70.jpg" alt="Trump estudia trasladar a Jerusalén la embajada de EEUU" title="Trump estudia trasladar a Jerusalén la embajada de EEUU"/>
		</a>
		
        		
        <a class="recent_posts_title" href="http://www.laprensalara.com.ve/?p=94877" rel="bookmark" title="Trump estudia trasladar a Jerusalén la embajada de EEUU">Trump estudia trasladar a Jerusalén la embajada de EEUU</a>  
       
	    <div class="post_meta_line">
		    <div class="post_time">febrero 10</div> 
			<div class="post_cats"><a class="custom_cat_class mundo" href="http://www.laprensalara.com.ve/?cat=111" title="Mundo">Mundo</a>			</div> 
		</div> 
	   
	   </li>  
      
		
        <li>  
						
		
		 
		
        <a href="http://www.laprensalara.com.ve/?p=94872" title="España propone a Jesús Silva como embajador en Venezuela">
		        <img src="http://www.laprensalara.com.ve/wp-content/uploads/2017/02/emabajadorEs10022017-106x70.jpg" alt="España propone a Jesús Silva como embajador en Venezuela" title="España propone a Jesús Silva como embajador en Venezuela"/>
		</a>
		
        		
        <a class="recent_posts_title" href="http://www.laprensalara.com.ve/?p=94872" rel="bookmark" title="España propone a Jesús Silva como embajador en Venezuela">España propone a Jesús Silva como embajador en Venezuela</a>  
       
	    <div class="post_meta_line">
		    <div class="post_time">febrero 10</div> 
			<div class="post_cats"><a class="custom_cat_class mundo" href="http://www.laprensalara.com.ve/?cat=111" title="Mundo">Mundo</a>			</div> 
		</div> 
	   
	   </li>  
      
    </ul>
		
	
    	<div id="similar-post" class="mosaicflow" data-item-selector=".similar_posts" data-min-item-width="220"> 
 
	    <div class="sim_title_box"><h3> </h3></div><div class="clear"></div><ul>		
		<li class="similar_posts">
		
		    	 
            	
			
			<div class="similar_posts_images_box">
            <a href="http://www.laprensalara.com.ve/?p=94830" title="China asegura que Venezuela cumple con pagos sin retrasos" >
			            <img src="http://www.laprensalara.com.ve/wp-content/uploads/2017/02/ChinaEs10022017-460x280.jpg" alt="China asegura que Venezuela cumple con pagos sin retrasos" title="China asegura que Venezuela cumple con pagos sin retrasos"/>					
            </a>
			</div>
			
			
            	
		
			<h1><a href="http://www.laprensalara.com.ve/?p=94830" title="China asegura que Venezuela cumple con pagos sin retrasos" >China asegura que Venezuela cumple con pagos sin retrasos</a></h1>

			<span class="post_cats">
			<a class="custom_cat_class mundo" href="http://www.laprensalara.com.ve/?cat=111" title="Mundo">Mundo</a>			</span>
			
	    </li>
		
        		
		<li class="similar_posts">
		
		    	 
            	
			
			<div class="similar_posts_images_box">
            <a href="http://www.laprensalara.com.ve/?p=94827" title="Acciones del Mercosur en ausencia de Venezuela son &#8220;ilegales&#8221;" >
			            <img src="http://www.laprensalara.com.ve/wp-content/uploads/2017/02/mercosur-es100220170903-460x280.jpg" alt="Acciones del Mercosur en ausencia de Venezuela son &#8220;ilegales&#8221;" title="Acciones del Mercosur en ausencia de Venezuela son &#8220;ilegales&#8221;"/>					
            </a>
			</div>
			
			
            	
		
			<h1><a href="http://www.laprensalara.com.ve/?p=94827" title="Acciones del Mercosur en ausencia de Venezuela son &#8220;ilegales&#8221;" >Acciones del Mercosur en ausencia de Venezuela son &#8220;ilegales&#8221;</a></h1>

			<span class="post_cats">
			<a class="custom_cat_class nacionales" href="http://www.laprensalara.com.ve/?cat=121" title="Nacionales">Nacionales</a>			</span>
			
	    </li>
		
        		
		<li class="similar_posts">
		
		    	 
            	
			
			<div class="similar_posts_images_box">
            <a href="http://www.laprensalara.com.ve/?p=94649" title="Diputados exigen ante el TSJ cronograma electoral 2017" >
			            <img src="http://www.laprensalara.com.ve/wp-content/uploads/2017/02/DiputadosPJes0902017-460x280.jpg" alt="Diputados exigen ante el TSJ cronograma electoral 2017" title="Diputados exigen ante el TSJ cronograma electoral 2017"/>					
            </a>
			</div>
			
			
            	
		
			<h1><a href="http://www.laprensalara.com.ve/?p=94649" title="Diputados exigen ante el TSJ cronograma electoral 2017" >Diputados exigen ante el TSJ cronograma electoral 2017</a></h1>

			<span class="post_cats">
			<a class="custom_cat_class nacionales" href="http://www.laprensalara.com.ve/?cat=121" title="Nacionales">Nacionales</a>			</span>
			
	    </li>
		
        </ul>        		
    </div>	 
		 
	
	<div class="clear"></div>

		
		
	
			 

</div>

</div>


		
	

<div id="sidebar-right">

<div class="right-widget" id="text-5">			<div class="textwidget"><div style="width: 97%;margin:0 auto;padding:2px 5px;background-color:#094fa4;border-radius:4px">
	<a href="" target="_blank">
		<img src="http://www.laprensalara.com.ve/wp-content/uploads/2016/08/TW1.png" alt="Twitter"  style="width:100%; height:100% ;border:0;"></a>
	<a class="twitter-timeline" href="https://twitter.com/laprensalara" data-widget-id="369969744939458560">Tweets por @laprensalara.</a>	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
	<a href="" target="_blank">
	<img src="http://www.laprensalara.com.ve/wp-content/uploads/2016/08/TW2.png" alt="Twitter"  style="width:100%; height:100%;margin-bottom:7px;"></a>
</div></div>
		</div><div class="right-widget" id="text-6">			<div class="textwidget"><div style="width: 97%;margin:0 auto;padding:2px 5px;background-color:#094fa4;border-radius:4px;margin:7px 0"><a href="http://edicionimpresa.laprensalara.com.ve/portal_emision/" target="_blank">
<img src="http://www.laprensalara.com.ve/wp-content/uploads/2016/08/edicion_impr.png" alt="Edición Impresa"  style="width:100%; height:100%;"></a>

<!-- Nextend Smart Slider 3 #71 - BEGIN -->
<div id="n2-ss-71-align" class="n2-ss-align" style="margin: 0 auto; max-width: 280px;"><div class="n2-padding"><div id="n2-ss-71" class="n2-ss-slider n2notransition n2-ss-load-fade " data-minFontSizedesktopPortrait="4" data-minFontSizedesktopLandscape="4" data-minFontSizetabletPortrait="4" data-minFontSizetabletLandscape="4" data-minFontSizemobilePortrait="4" data-minFontSizemobileLandscape="4" style="font-size: 16px;" data-fontsize="16">
        <div class="n2-ss-slider-1" style="">
                        <div class="n2-ss-slider-2">
                                    <div class="n2-ss-background-animation"></div>
                                <div class="n2-ss-slider-3" style="">

                    <div data-slide-duration="0" data-id="1862" class="n2-ss-slide n2-ss-canvas  n2-ss-slide-active n2-ss-slide-1862" style=""><div data-hash="c9f17d3df602429e685d05f2b8921ecd" data-desktop="//www.laprensalara.com.ve/wp-content/uploads/2017/02/portada0802.jpg" style="" class="n2-ss-slide-background" data-opacity="1"><img title="" style="opacity:1;" class="n2-ss-slide-background-image n2-ss-slide-fit n2-ow" data-x="50" data-y="50" src="//www.laprensalara.com.ve/wp-content/uploads/2017/02/portada0802.jpg" alt="" /></div><div class="n2-ss-layers-container" style="cursor:pointer;" onclick="" data-href="https://goo.gl/mQr4Cx" data-n2click="window.open(this.getAttribute(&#039;data-href&#039;),&#039;_blank&#039;);" data-n2middleclick="window.open(this.getAttribute(&#039;data-href&#039;),&#039;_blank&#039;);"></div></div><div data-slide-duration="0" data-id="1863" class="n2-ss-slide n2-ss-canvas  n2-ss-slide-1863" style=""><div data-hash="b02a0e3bc62abf5d7e426b310c941a9a" data-desktop="//www.laprensalara.com.ve/wp-content/uploads/2017/02/deportes0802.jpg" style="" class="n2-ss-slide-background" data-opacity="1"><img title="" style="opacity:1;" class="n2-ss-slide-background-image n2-ss-slide-fit n2-ow" data-x="50" data-y="50" src="//www.laprensalara.com.ve/wp-content/uploads/2017/02/deportes0802.jpg" alt="" /></div><div class="n2-ss-layers-container" style="cursor:pointer;" onclick="" data-href="https://goo.gl/92D8sE" data-n2click="window.open(this.getAttribute(&#039;data-href&#039;),&#039;_blank&#039;);" data-n2middleclick="window.open(this.getAttribute(&#039;data-href&#039;),&#039;_blank&#039;);"></div></div><div data-slide-duration="0" data-id="1865" class="n2-ss-slide n2-ss-canvas  n2-ss-slide-1865" style=""><div data-hash="8c95f286ad6cf8fe503df5c766739c60" data-desktop="//www.laprensalara.com.ve/wp-content/uploads/2017/02/Portada-Guapa-de-Hoy-050217.jpg" style="" class="n2-ss-slide-background" data-opacity="1"><img title="" style="opacity:1;" class="n2-ss-slide-background-image n2-ss-slide-fit n2-ow" data-x="50" data-y="50" src="//www.laprensalara.com.ve/wp-content/uploads/2017/02/Portada-Guapa-de-Hoy-050217.jpg" alt="" /></div><div class="n2-ss-layers-container" style="cursor:pointer;" onclick="" data-href="https://goo.gl/BLz9Im" data-n2click="window.open(this.getAttribute(&#039;data-href&#039;),&#039;_blank&#039;);" data-n2middleclick="window.open(this.getAttribute(&#039;data-href&#039;),&#039;_blank&#039;);"></div></div>                </div>
            </div>
        </div>
        <div data-ssleft="0+10" data-sstop="height/2-previousheight/2" id="n2-ss-71-arrow-previous" class="n2-ss-widget n2-ss-widget-display-desktop n2-ss-widget-display-tablet n2-ss-widget-display-mobile n2-ss-widget-display-hover nextend-arrow n2-ib nextend-arrow-previous  nextend-arrow-animated-fade" style="position: absolute;"><img class="n2-arrow-normal-img n2-ow" data-no-lazy="1" data-hack="data-lazy-src" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzMiIgaGVpZ2h0PSIzMiIgdmlld0JveD0iMCAwIDMyIDMyIj4KICAgIDxwYXRoIGZpbGw9IiNmZmQ4M2IiIGZpbGwtcnVsZT0iZXZlbm9kZCIgZD0iTTIwLjY1NCA5LjQzbC02LjMyNiA2LjUyNSA2LjMyNiA2LjZjLjI0Mi4yNTMuMzYuNTQ1LjM2Ljg4IDAgLjMzMy0uMTE4LjYyNS0uMzYuODc3bC0xLjI0NCAxLjNjLS4yNC4yNS0uNTIzLjM3NS0uODQuMzc1LS4zMiAwLS42LS4xMjQtLjg0LS4zNzZsLTguMzY3LTguNzJjLS4yNC0uMjUtLjM2My0uNTQtLjM2My0uODggMC0uMzM0LjEyMi0uNjMuMzYzLS44OGw4LjM2Ny04Ljc1Yy4yMy0uMjUyLjUxLS4zNzcuODMtLjM3Ny4zMjUgMCAuNjA3LjEyNi44NS4zNzhsMS4yNDIgMS4zMjZjLjI0Mi4yNTIuMzYuNTQuMzYuODY0IDAgLjMyLS4xMTguNjEtLjM2Ljg2eiIgb3BhY2l0eT0iMSIvPgo8L3N2Zz4K" alt="Arrow" /><img class="n2-arrow-hover-img n2-ow" data-no-lazy="1" data-hack="data-lazy-src" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzMiIgaGVpZ2h0PSIzMiIgdmlld0JveD0iMCAwIDMyIDMyIj4KICAgIDxwYXRoIGZpbGw9IiNmZjAwMDAiIGZpbGwtcnVsZT0iZXZlbm9kZCIgZD0iTTIwLjY1NCA5LjQzbC02LjMyNiA2LjUyNSA2LjMyNiA2LjZjLjI0Mi4yNTMuMzYuNTQ1LjM2Ljg4IDAgLjMzMy0uMTE4LjYyNS0uMzYuODc3bC0xLjI0NCAxLjNjLS4yNC4yNS0uNTIzLjM3NS0uODQuMzc1LS4zMiAwLS42LS4xMjQtLjg0LS4zNzZsLTguMzY3LTguNzJjLS4yNC0uMjUtLjM2My0uNTQtLjM2My0uODggMC0uMzM0LjEyMi0uNjMuMzYzLS44OGw4LjM2Ny04Ljc1Yy4yMy0uMjUyLjUxLS4zNzcuODMtLjM3Ny4zMjUgMCAuNjA3LjEyNi44NS4zNzhsMS4yNDIgMS4zMjZjLjI0Mi4yNTIuMzYuNTQuMzYuODY0IDAgLjMyLS4xMTguNjEtLjM2Ljg2eiIgb3BhY2l0eT0iMSIvPgo8L3N2Zz4K" alt="Arrow" /></div><div data-ssright="0+10" data-sstop="height/2-nextheight/2" id="n2-ss-71-arrow-next" class="n2-ss-widget n2-ss-widget-display-desktop n2-ss-widget-display-tablet n2-ss-widget-display-mobile n2-ss-widget-display-hover nextend-arrow n2-ib nextend-arrow-next  nextend-arrow-animated-fade" style="position: absolute;"><img class="n2-arrow-normal-img n2-ow" data-no-lazy="1" data-hack="data-lazy-src" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMzIiIGhlaWdodD0iMzIiIHZpZXdCb3g9IjAgMCAzMiAzMiIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj48cGF0aCBkPSJNMTMuMjg2IDI1LjYxYy0uMjQuMjUzLS41Mi4zNzctLjg0LjM3Ny0uMzE4IDAtLjYtLjEyNC0uODQtLjM3NmwtMS4yNDUtMS4yOTdjLS4yNC0uMjUyLS4zNi0uNTQ0LS4zNi0uODc4IDAtLjMzNC4xMi0uNjI2LjM2LS44NzhsNi4zMjgtNi42TDEwLjM2IDkuNDNjLS4yNC0uMjUtLjM2LS41NC0uMzYtLjg2NCAwLS4zMjMuMTItLjYxMi4zNi0uODY0bDEuMjQ1LTEuMzI1Yy4yNC0uMjUyLjUyMy0uMzc3Ljg0OC0uMzc3LjMyMyAwIC42MDIuMTI1LjgzMy4zNzdsOC4zNjYgOC43NDZjLjI0LjI1LjM2My41NDYuMzYzLjg4MiAwIC4zNC0uMTIyLjYzNC0uMzYzLjg4NmwtOC4zNjYgOC43MnoiIGZpbGw9IiNmZmQ4M2IiIG9wYWNpdHk9IjEiIGZpbGwtcnVsZT0iZXZlbm9kZCIvPjwvc3ZnPg==" alt="Arrow" /><img class="n2-arrow-hover-img n2-ow" data-no-lazy="1" data-hack="data-lazy-src" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMzIiIGhlaWdodD0iMzIiIHZpZXdCb3g9IjAgMCAzMiAzMiIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj48cGF0aCBkPSJNMTMuMjg2IDI1LjYxYy0uMjQuMjUzLS41Mi4zNzctLjg0LjM3Ny0uMzE4IDAtLjYtLjEyNC0uODQtLjM3NmwtMS4yNDUtMS4yOTdjLS4yNC0uMjUyLS4zNi0uNTQ0LS4zNi0uODc4IDAtLjMzNC4xMi0uNjI2LjM2LS44NzhsNi4zMjgtNi42TDEwLjM2IDkuNDNjLS4yNC0uMjUtLjM2LS41NC0uMzYtLjg2NCAwLS4zMjMuMTItLjYxMi4zNi0uODY0bDEuMjQ1LTEuMzI1Yy4yNC0uMjUyLjUyMy0uMzc3Ljg0OC0uMzc3LjMyMyAwIC42MDIuMTI1LjgzMy4zNzdsOC4zNjYgOC43NDZjLjI0LjI1LjM2My41NDYuMzYzLjg4MiAwIC4zNC0uMTIyLjYzNC0uMzYzLjg4NmwtOC4zNjYgOC43MnoiIGZpbGw9IiNmZjAwMDAiIG9wYWNpdHk9IjEiIGZpbGwtcnVsZT0iZXZlbm9kZCIvPjwvc3ZnPg==" alt="Arrow" /></div>
<div data-ssleft="width/2-shadowwidth/2" data-sstop="height" class="n2-ss-widget n2-ss-widget-display-desktop n2-ss-widget-display-tablet n2-ss-widget-display-mobile nextend-shadow" style="position: absolute;width:100%;"><img style="display: block; width:100%;max-width:none;" class="n2-ow nextend-shadow-image" src="//www.laprensalara.com.ve/wp-content/plugins/smart-slider-3/library/media/plugins/widgetshadow/shadow/shadow/shadow/dark.png" alt="Shadow" /></div>
</div><div class="n2-clear"></div><div id="n2-ss-71-spinner" style="display: none;"><div><div class="n2-ss-spinner-simple-white-container"><div class="n2-ss-spinner-simple-white"></div></div></div></div></div></div><div style="clear: both"></div><div id="n2-ss-71-placeholder" style="position: relative;z-index:2;"><img style="width: 100%; max-width:3000px;" class="n2-ow" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMCIgd2lkdGg9IjI4MCIgaGVpZ2h0PSIzODAiID48L3N2Zz4=" alt="Slider" /></div>
<!-- Nextend Smart Slider 3 #71 - END -->

</div>
</div>
		</div><div class="right-widget" id="apsc_widget-4"><div class="right-heading"><h3>Síguenos</h3><span></span></div> <div class="clear"></div><div class="apsc-icons-wrapper clearfix apsc-theme-2" >
                <div class="apsc-each-profile">
                                        <a  class="apsc-facebook-icon clearfix" href="https://facebook.com/diariolaprensalara" target="_blank" >
                            <div class="apsc-inner-block">
                                <span class="social-icon"><i class="fa fa-facebook apsc-facebook"></i><span class="media-name">Facebook</span></span>
                                <span class="apsc-count">11.8K</span><span class="apsc-media-type">Fans</span>
                            </div>
                        </a>
                                        </div>            <div class="apsc-each-profile">
                                        <a  class="apsc-twitter-icon clearfix"  href="https://twitter.com/laprensalara" target="_blank"  >
                            <div class="apsc-inner-block">
                                <span class="social-icon"><i class="fa fa-twitter apsc-twitter"></i><span class="media-name">Twitter</span></span>
                                <span class="apsc-count">230.5K</span><span class="apsc-media-type">Followers</span>
                            </div>
                        </a>
                                </div>            <div class="apsc-each-profile">
                                        <a  class="apsc-google-plus-icon clearfix" href="https://plus.google.com/+DiarioLaPrensadeLaraweb" target="_blank"  >
                            <div class="apsc-inner-block">
                                <span class="social-icon"><i class="apsc-googlePlus fa fa-google-plus"></i><span class="media-name">google+</span></span>
                                <span class="apsc-count">0</span><span class="apsc-media-type">Followers</span>
                            </div>
                        </a>
                                    </div>            <div class="apsc-each-profile">
                                            <a  class="apsc-instagram-icon clearfix" href="https://instagram.com/laprensalara" target="_blank"   >
                                <div class="apsc-inner-block">
                                    <span class="social-icon"><i class="apsc-instagram fa fa-instagram"></i><span class="media-name">Instagram</span></span>
                                    <span class="apsc-count">28.4K</span><span class="apsc-media-type">Followers</span>
                                </div>
                            </a>
                                        </div>            <div class="apsc-each-profile">
                                        <a class="apsc-youtube-icon clearfix" href="https://www.youtube.com/channel/UCdnE7kt1_tCthybV52kkihg" target="_blank"  >
                            <div class="apsc-inner-block">
                                <span class="social-icon"><i class="apsc-youtube fa fa-youtube"></i><span class="media-name">Youtube</span></span>
                                <span class="apsc-count">0</span><span class="apsc-media-type">Subscriber</span>
                            </div>
                        </a>
                                    </div>            <div class="apsc-each-profile">
                                        <a class="apsc-edit-icon clearfix" href="javascript:void(0);" >
                            <div class="apsc-inner-block">
                                <span class="social-icon"><i class="apsc-posts fa fa-edit"></i><span class="media-name">Post</span></span>
                                <span class="apsc-count">9.8K</span><span class="apsc-media-type">Post</span>
                            </div>
                        </a>
                                    </div></div>

</div><div class="right-widget" id="sliderposts-3"><div class="right-heading"><h3>EN FOTO</h3><span></span></div> <div class="clear"></div>		
<script type="text/javascript">
(function($){ 
$(window).load(function(){ 
   
var carousel = $("#home_car_short");

carousel.carouFredSel({
    width: "auto",
    height: "auto",
    responsive: true,
    auto: true,
	timeoutDuration: 5000,
	pagination	: "#home_car_pag",
    scroll: {
        items: 1,
        fx: 'scroll',							
	    pauseOnHover: true
    },
    duration: 1000,
    swipe: {
        onTouch: true,
        onMouse: true
    },
    items: {
        visible    : {
                min    : 1,
                max    : 1
            },
    },
    onCreate : function () {
        $(window).on('resize', function(){
            carousel.parent().add(carousel).css('height', carousel.children().first().height() + 'px');
        }).trigger('resize');
    }
});  

})
})(jQuery);
</script>

		<div class="image_carousel">
        <div class="pagination" id="home_car_pag"></div>
        <div id="home_car_short">
		
			
			<div class="image_carousel_post">
			
								<a href="http://www.laprensalara.com.ve/?p=90623">
					
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2017/01/pastoraEs14012016-300x290.jpg" alt="Así fue la procesión de la Divina Pastora este 2017" title="Así fue la procesión de la Divina Pastora este 2017" />
				</a>
								
				<h1 class="car_image_caption">
				<a href="http://www.laprensalara.com.ve/?p=90623" rel="bookmark">
	            <span class="slide_time">enero 14, 2017</span>
	            <span class="car_head">Así fue la procesión de la Divina Pastora este 2017 &raquo;</span>
	            </a>
				</h1>

			<div class="clear"></div>
			</div>
			
		    
			<div class="image_carousel_post">
			
								<a href="http://www.laprensalara.com.ve/?p=90026">
					
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2017/01/StefaniaFernándezES11012017-300x290.jpg" alt="Para Stefanía Fernández Mariam Habach es la octava corona" title="Para Stefanía Fernández Mariam Habach es la octava corona" />
				</a>
								
				<h1 class="car_image_caption">
				<a href="http://www.laprensalara.com.ve/?p=90026" rel="bookmark">
	            <span class="slide_time">enero 11, 2017</span>
	            <span class="car_head">Para Stefanía Fernández Mariam Habach es la octava corona &raquo;</span>
	            </a>
				</h1>

			<div class="clear"></div>
			</div>
			
		    
			<div class="image_carousel_post">
			
								<a href="http://www.laprensalara.com.ve/?p=89996">
					
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2016/11/AristóbuloIstúriz-es021120160356-300x290.jpg" alt="Oficialismo prometo "paliar la crisis" en 2017" title="Oficialismo prometo "paliar la crisis" en 2017" />
				</a>
								
				<h1 class="car_image_caption">
				<a href="http://www.laprensalara.com.ve/?p=89996" rel="bookmark">
	            <span class="slide_time">enero 11, 2017</span>
	            <span class="car_head">Oficialismo prometo "paliar la crisis" en 2017 &raquo;</span>
	            </a>
				</h1>

			<div class="clear"></div>
			</div>
			
		    
			<div class="image_carousel_post">
			
								<a href="http://www.laprensalara.com.ve/?p=89992">
					
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2017/01/trump-es110120170148-300x290.jpg" alt="Trump: seré el mayor proveedor de empleos que Dios ha creado" title="Trump: seré el mayor proveedor de empleos que Dios ha creado" />
				</a>
								
				<h1 class="car_image_caption">
				<a href="http://www.laprensalara.com.ve/?p=89992" rel="bookmark">
	            <span class="slide_time">enero 11, 2017</span>
	            <span class="car_head">Trump: seré el mayor proveedor de empleos que Dios ha creado &raquo;</span>
	            </a>
				</h1>

			<div class="clear"></div>
			</div>
			
		    
			<div class="image_carousel_post">
			
								<a href="http://www.laprensalara.com.ve/?p=89989">
					
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2017/01/vielma-mora-es110120170134-300x290.jpg" alt="Vielma Mora anuncia casas de cambio en la frontera" title="Vielma Mora anuncia casas de cambio en la frontera" />
				</a>
								
				<h1 class="car_image_caption">
				<a href="http://www.laprensalara.com.ve/?p=89989" rel="bookmark">
	            <span class="slide_time">enero 11, 2017</span>
	            <span class="car_head">Vielma Mora anuncia casas de cambio en la frontera &raquo;</span>
	            </a>
				</h1>

			<div class="clear"></div>
			</div>
			
		    		
		</div>
        </div>
		
			</div><div class="right-widget" id="text-7">			<div class="textwidget"><div style="width: 97%;margin:0 auto;padding:2px 5px;background-color:#094fa4;border-radius:4px;margin:7px 0;"><a href="http://edicionimpresa.laprensalara.com.ve/portal_emision/" target="_blank">
<img src="http://www.laprensalara.com.ve/wp-content/uploads/2016/09/Revista-Dom.jpg" alt="RevistaDominical"  style="width:100%; height:100%;"></a>

<!-- Nextend Smart Slider 3 #61 - BEGIN -->
<div id="n2-ss-61-align" class="n2-ss-align" style="margin: 0 auto; max-width: 280px;"><div class="n2-padding"><div id="n2-ss-61" class="n2-ss-slider n2notransition n2-ss-load-fade " data-minFontSizedesktopPortrait="4" data-minFontSizedesktopLandscape="4" data-minFontSizetabletPortrait="4" data-minFontSizetabletLandscape="4" data-minFontSizemobilePortrait="4" data-minFontSizemobileLandscape="4" style="font-size: 16px;" data-fontsize="16">
        <div class="n2-ss-slider-1" style="">
                        <div class="n2-ss-slider-2">
                                <div class="n2-ss-slider-3" style="">

                    <div data-slide-duration="0" data-id="1864" class="n2-ss-slide n2-ss-canvas  n2-ss-slide-active n2-ss-slide-1864" style=""><div data-hash="8c95f286ad6cf8fe503df5c766739c60" data-desktop="//www.laprensalara.com.ve/wp-content/uploads/2017/02/Portada-Guapa-de-Hoy-050217.jpg" style="" class="n2-ss-slide-background" data-opacity="1"><img title="" style="opacity:1;" class="n2-ss-slide-background-image n2-ss-slide-fit n2-ow" data-x="50" data-y="50" src="//www.laprensalara.com.ve/wp-content/uploads/2017/02/Portada-Guapa-de-Hoy-050217.jpg" alt="" /></div><div class="n2-ss-layers-container" style="cursor:pointer;" onclick="" data-href="http://goo.gl/IKqvkp" data-n2click="window.open(this.getAttribute(&#039;data-href&#039;),&#039;_blank&#039;);" data-n2middleclick="window.open(this.getAttribute(&#039;data-href&#039;),&#039;_blank&#039;);"></div></div>                </div>
            </div>
        </div>
        <div data-ssleft="width/2-shadowwidth/2" data-sstop="height" class="n2-ss-widget n2-ss-widget-display-desktop n2-ss-widget-display-tablet n2-ss-widget-display-mobile nextend-shadow" style="position: absolute;width:100%;"><img style="display: block; width:100%;max-width:none;" class="n2-ow nextend-shadow-image" src="//www.laprensalara.com.ve/wp-content/plugins/smart-slider-3/library/media/plugins/widgetshadow/shadow/shadow/shadow/dark.png" alt="Shadow" /></div>
</div><div class="n2-clear"></div><div id="n2-ss-61-spinner" style="display: none;"><div><div class="n2-ss-spinner-simple-white-container"><div class="n2-ss-spinner-simple-white"></div></div></div></div></div></div><div style="clear: both"></div><div id="n2-ss-61-placeholder" style="position: relative;z-index:2;"><img style="width: 100%; max-width:3000px;" class="n2-ow" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMCIgd2lkdGg9IjI4MCIgaGVpZ2h0PSIzODAiID48L3N2Zz4=" alt="Slider" /></div>
<!-- Nextend Smart Slider 3 #61 - END -->

</div>

<!--
<div style="margin-top:10px"><img src="http://www.laprensalara.com.ve/wp-content/uploads/2016/07/cabezal-SE.jpg" alt="Ediciónes Especiales"  style="width:100%; height:100% ;border:0;"></div>
[smartslider3 slider=61]

http://www.laprensalara.com.ve/wp-content/uploads/2016/09/Revista-Dom.jpg

-->


</div>
		</div><div class="right-widget" id="carouselposts-3"><div class="right-heading"><h3>Lo último</h3><span></span></div> <div class="clear"></div>		
		<script type="text/javascript">
        jQuery(document).ready(function($){  
        $('#vertical-ticker').totemticker({
        row_height  :   '95px',
        speed       :   600,
        interval    :   5000
        });
        });
        </script>

		
		<ul id="vertical-ticker">
						<li>
								<div class="vertical_ticker_image">
				<a href="http://www.laprensalara.com.ve/?p=94889">
					
			
								
                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2017/02/sub20-es100220171159-120x85.jpg" alt="Sudamericano Sub-20 terminará con duelos para echar chispas" title="Sudamericano Sub-20 terminará con duelos para echar chispas" />
		        
				</a>
				</div>
								<h1><a href="http://www.laprensalara.com.ve/?p=94889" rel="bookmark">Sudamericano Sub-20 terminará con duelos para echar chispas</a></h1>
				<div class="widget_date">febrero 10, 2017</div>
			    
			<div class="clear"></div>
			</li>
							<li>
								<div class="vertical_ticker_image">
				<a href="http://www.laprensalara.com.ve/?p=94863">
					
			
								
                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2017/02/WsEs10022017-120x85.jpg" alt="La opción de WhatsApp que prohíbe que otros leen tus mensajes" title="La opción de WhatsApp que prohíbe que otros leen tus mensajes" />
		        
				</a>
				</div>
								<h1><a href="http://www.laprensalara.com.ve/?p=94863" rel="bookmark">La opción de WhatsApp que prohíbe que otros leen tus mensajes</a></h1>
				<div class="widget_date">febrero 10, 2017</div>
			    
			<div class="clear"></div>
			</li>
							<li>
								<div class="vertical_ticker_image">
				<a href="http://www.laprensalara.com.ve/?p=94882">
					
			
								
                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2017/02/infarto-es100220171129-120x85.jpg" alt="El exceso de ruido podría llegar a ocasionar infartos" title="El exceso de ruido podría llegar a ocasionar infartos" />
		        
				</a>
				</div>
								<h1><a href="http://www.laprensalara.com.ve/?p=94882" rel="bookmark">El exceso de ruido podría llegar a ocasionar infartos</a></h1>
				<div class="widget_date">febrero 10, 2017</div>
			    
			<div class="clear"></div>
			</li>
							<li>
								<div class="vertical_ticker_image">
				<a href="http://www.laprensalara.com.ve/?p=94878">
					
			
								
                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2017/02/mochimaEs10022017-120x85.jpg" alt="MP prohíbe pernoctar en Parque Nacional Mochima" title="MP prohíbe pernoctar en Parque Nacional Mochima" />
		        
				</a>
				</div>
								<h1><a href="http://www.laprensalara.com.ve/?p=94878" rel="bookmark">MP prohíbe pernoctar en Parque Nacional Mochima</a></h1>
				<div class="widget_date">febrero 10, 2017</div>
			    
			<div class="clear"></div>
			</li>
							<li>
								<div class="vertical_ticker_image">
				<a href="http://www.laprensalara.com.ve/?p=94877">
					
			
								
                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2017/02/trump-es100220171055-120x85.jpg" alt="Trump estudia trasladar a Jerusalén la embajada de EEUU" title="Trump estudia trasladar a Jerusalén la embajada de EEUU" />
		        
				</a>
				</div>
								<h1><a href="http://www.laprensalara.com.ve/?p=94877" rel="bookmark">Trump estudia trasladar a Jerusalén la embajada de EEUU</a></h1>
				<div class="widget_date">febrero 10, 2017</div>
			    
			<div class="clear"></div>
			</li>
							<li>
								<div class="vertical_ticker_image">
				<a href="http://www.laprensalara.com.ve/?p=94872">
					
			
								
                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2017/02/emabajadorEs10022017-120x85.jpg" alt="España propone a Jesús Silva como embajador en Venezuela" title="España propone a Jesús Silva como embajador en Venezuela" />
		        
				</a>
				</div>
								<h1><a href="http://www.laprensalara.com.ve/?p=94872" rel="bookmark">España propone a Jesús Silva como embajador en Venezuela</a></h1>
				<div class="widget_date">febrero 10, 2017</div>
			    
			<div class="clear"></div>
			</li>
							<li>
								<div class="vertical_ticker_image">
				<a href="http://www.laprensalara.com.ve/?p=94870">
					
			
								
                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2017/02/clooney-es100220171042-120x85.jpg" alt="George y Amal Clooney confirman que serán padres de gemelos" title="George y Amal Clooney confirman que serán padres de gemelos" />
		        
				</a>
				</div>
								<h1><a href="http://www.laprensalara.com.ve/?p=94870" rel="bookmark">George y Amal Clooney confirman que serán padres de gemelos</a></h1>
				<div class="widget_date">febrero 10, 2017</div>
			    
			<div class="clear"></div>
			</li>
						</ul>
			</div><div class="right-widget" id="text-11">			<div class="textwidget"><div style="margin: 5px auto;"><a href="https://www.instagram.com/laprensalara/" target="_blank">
<img src="http://www.laprensalara.com.ve/wp-content/uploads/2016/07/publicidades.png" alt="Instagram"  style="width:100%; height:100% ;margin:10px 0;"></a>
</div></div>
		</div><div class="right-widget" id="recentcategorypostssecond-2"><div class="right-heading"><h3>Lo Último en deportes</h3><span></span></div> <div class="clear"></div>
		<ul class="widget_recent_posts_two">
						<li class="widget_li">

				<a href="http://www.laprensalara.com.ve/?p=94626">
				 	
				<span class="widget_thumbnail_two">
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2017/02/vinotintoEs09022017-300x200.jpg" alt="Venezuela a un paso de entrar en el Mundial" title="Venezuela a un paso de entrar en el Mundial" />
				</span>
				</a>
                <div class="clear"></div>  
				<a class="widget_title_two" href="http://www.laprensalara.com.ve/?p=94626" rel="bookmark">Venezuela a un paso de entrar en el Mundial</a>
			<div class="clear"></div>
			</li>
							<li class="widget_li">

				<a href="http://www.laprensalara.com.ve/?p=94341">
				 	
				<span class="widget_thumbnail_two">
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2017/02/DudamelEs07022017-300x200.jpg" alt="FVF apelará decisión de la Conmebol sobre suspensión de Dudamel" title="FVF apelará decisión de la Conmebol sobre suspensión de Dudamel" />
				</span>
				</a>
                <div class="clear"></div>  
				<a class="widget_title_two" href="http://www.laprensalara.com.ve/?p=94341" rel="bookmark">FVF apelará decisión de la Conmebol sobre suspensión de Dudamel</a>
			<div class="clear"></div>
			</li>
							<li class="widget_li">

				<a href="http://www.laprensalara.com.ve/?p=93045">
				 	
				<span class="widget_thumbnail_two">
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2017/01/venezuela-es310120170937-300x200.jpg" alt="Otro empate para Venezuela" title="Otro empate para Venezuela" />
				</span>
				</a>
                <div class="clear"></div>  
				<a class="widget_title_two" href="http://www.laprensalara.com.ve/?p=93045" rel="bookmark">Otro empate para Venezuela</a>
			<div class="clear"></div>
			</li>
							<li class="widget_li">

				<a href="http://www.laprensalara.com.ve/?p=92710">
				 	
				<span class="widget_thumbnail_two">
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2016/12/yulimar-rojas-300x200.jpg" alt="Venezolana Yulimar Rojas triunfa en España" title="Venezolana Yulimar Rojas triunfa en España" />
				</span>
				</a>
                <div class="clear"></div>  
				<a class="widget_title_two" href="http://www.laprensalara.com.ve/?p=92710" rel="bookmark">Venezolana Yulimar Rojas triunfa en España</a>
			<div class="clear"></div>
			</li>
							<li class="widget_li">

				<a href="http://www.laprensalara.com.ve/?p=92412">
				 	
				<span class="widget_thumbnail_two">
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2017/01/aguilasEs26012017-300x200.jpg" alt="Las Águilas volaron a lo más alto en la LVBP" title="Las Águilas volaron a lo más alto en la LVBP" />
				</span>
				</a>
                <div class="clear"></div>  
				<a class="widget_title_two" href="http://www.laprensalara.com.ve/?p=92412" rel="bookmark">Las Águilas volaron a lo más alto en la LVBP</a>
			<div class="clear"></div>
			</li>
							<li class="widget_li">

				<a href="http://www.laprensalara.com.ve/?p=92199">
				 	
				<span class="widget_thumbnail_two">
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2017/01/cardenales-es250120170949-300x200.jpg" alt="Batazo salvador para Lara" title="Batazo salvador para Lara" />
				</span>
				</a>
                <div class="clear"></div>  
				<a class="widget_title_two" href="http://www.laprensalara.com.ve/?p=92199" rel="bookmark">Batazo salvador para Lara</a>
			<div class="clear"></div>
			</li>
							<li class="widget_li">

				<a href="http://www.laprensalara.com.ve/?p=91894">
				 	
				<span class="widget_thumbnail_two">
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2017/01/LaraEs23012017-300x200.jpg" alt="Internautas ven panorama difícil para Lara" title="Internautas ven panorama difícil para Lara" />
				</span>
				</a>
                <div class="clear"></div>  
				<a class="widget_title_two" href="http://www.laprensalara.com.ve/?p=91894" rel="bookmark">Internautas ven panorama difícil para Lara</a>
			<div class="clear"></div>
			</li>
							<li class="widget_li">

				<a href="http://www.laprensalara.com.ve/?p=91749">
				 	
				<span class="widget_thumbnail_two">
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2017/01/águilas-es220120170325-300x200.jpg" alt="Zulia se vuelve a dar festín" title="Zulia se vuelve a dar festín" />
				</span>
				</a>
                <div class="clear"></div>  
				<a class="widget_title_two" href="http://www.laprensalara.com.ve/?p=91749" rel="bookmark">Zulia se vuelve a dar festín</a>
			<div class="clear"></div>
			</li>
						</ul>
			</div><div class="right-widget" id="text-15">			<div class="textwidget"><div style="margin: 5px auto;"><a href="#" target="_blank">
<img src="http://applaprensa.cloudapp.net/wp-content/uploads/2016/06/publicidades-2-1-1.jpg" alt="Espacio disponible"  style="width:100%; height:100%;margin-bottom:0px;"></a>
</div>
</div>
		</div><div class="right-widget" id="text-18">			<div class="textwidget"><div style="margin: 5px auto;"><a href="#">
<img src="http://applaprensa.cloudapp.net/wp-content/uploads/2016/05/bn-trpg-2.png" alt="TripleGordo"  style="width:100%; height:100%;margin-bottom:2px;"></a>
</div>
</div>
		</div> 	

</div>
	
	
</div>
</div>

<div class="clear"></div>
	

</div>

<div class="clear"></div>


<div id="footer_box"> 

	<div class="inner">	
    
<div id="sidebar-footer" class="mosaicflow" data-item-selector=".footer-widget" data-min-item-width="300">
 
    	
 
 	

</div>
    </div>
   
</div>


<div id="footer_bottom"> 

    <div id="credit">    
                 &copy;                   Todos los derechos reservados 2016 -
                  <a href="http://www.laprensalara.com.ve" title="La Prensa Lara">La Prensa Lara</a>.
                  &nbsp;<a href="http://www.laprensalara.com.ve" target="blank"></a>
    </div>


</div>

<script type="text/javascript">
jQuery(document).ready(function($){
	$(".tagcloud a").hover(function() {
    $(this).animate({ backgroundColor: "#f14d4d" }, 200);
    },function() {
    $(this).animate({ backgroundColor: "#444" }, 200);
    });
});
</script>




<script type="text/javascript">
jQuery(document).ready(function($){
ddsmoothmenu.init({
mainmenuid: "mainMenu", 
orientation: 'h',
classname: 'ddsmoothmenu', 
contentsource: "markup"
});

$("<select />").appendTo("#mainMenu");

$("<option />", {
   "selected": "selected",
   "value"   : "",
   "text"    : "Go to..."
}).appendTo("#mainMenu select");

$("#mainMenu a").each(function() {
 var el = $(this);
 $("<option />", {
     "value"   : el.attr("href"),
     "text"    : el.text()
 }).appendTo("#mainMenu select");
});

$("#mainMenu select").change(function() {
  window.location = $(this).find("option:selected").val();
});
});
</script>



</div>



			<div id="login-box" class="login-popup">
				<a href="#" class="close-btn"></a>

				
									<div class="section-container">

												<div id="login" class="wpml-content">

							<h2>Login</h2>

							
							<form action="login" method="post" id="form" class="group" name="loginform">

								
								<p>
									<label class="field-titles" for="login_user">Username</label>
									<input type="text" name="log" id="login_user" class="input" value="" size="20" />
								</p>

								<p>
									<label class="field-titles" for="login_pass">Password</label>
									<input type="password" name="pwd" id="login_pass" class="input" value="" size="20" />
								</p>

								
								<p id="forgetmenot">
									<label class="forgetmenot-label" for="rememberme"><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Remember Me</label>
								</p>

								<p class="submit">

									
									<input type="submit" name="wp-sumbit" id="wp-submit" class="button button-primary button-large" value="Log In" />
									<input type="hidden" name="login" value="true" />
									<input type="hidden" id="security" name="security" value="e3318677f8" /><input type="hidden" name="_wp_http_referer" value="/?p=94877" />
								</p><!--[END .submit]-->

								
							</form><!--[END #loginform]-->
						</div><!--[END #login]-->

												
												<div id="forgotten" class="wpml-content" style="display:none;">

							<h2>Forgotten Password?</h2>

							
							<form action="forgotten" method="post" id="form" class="group" name="loginform">

								
								<p>
									<label class="field-titles" for="forgot_login">Username or Email</label>
									<input type="text" name="forgot_login" id="forgot_login" class="input" value="" size="20" />
								</p>

								
								<p class="submit">

									
									<input type="submit" name="user-submit" id="user-submit" class="button button-primary button-large" value="Reset Password">
									<input type="hidden" name="forgotten" value="true" />
									<input type="hidden" id="security" name="security" value="e3318677f8" /><input type="hidden" name="_wp_http_referer" value="/?p=94877" />
								</p>

								
							</form>

						</div><!--[END #forgotten]-->
					</div><!--[END .section-container]-->
				
				<div id="additional-settings"><a href="#forgotten" class="wpml-nav">Lost your password?</a><div class="hide-login"> | <a href="#login" class="wpml-nav">Back to Login</a></div></div>			</div><!--[END #login-box]-->
		<script type='text/javascript'>
/* <![CDATA[ */
var wpml_script = {"ajax":"http:\/\/www.laprensalara.com.ve\/wp-admin\/admin-ajax.php","redirecturl":"\/?p=94877","loadingmessage":"Checking Credentials..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.laprensalara.com.ve/wp-content/plugins/wp-modal-login/js/wp-modal-login.min.js?ver=2.0.6'></script>
<script type='text/javascript' src='http://www.laprensalara.com.ve/wp-content/themes/newgen/js/jquery.columnizer.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://www.laprensalara.com.ve/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://www.laprensalara.com.ve/wp-content/themes/newgen/js/jquery.easing.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://www.laprensalara.com.ve/wp-content/themes/newgen/js/jquery.mosaicflow.min.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://www.laprensalara.com.ve/wp-content/themes/newgen/js/jquery.color.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://www.laprensalara.com.ve/wp-content/themes/newgen/js/jquery.prettyPhoto.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://www.laprensalara.com.ve/wp-content/themes/newgen/js/jquery.tipTip.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://www.laprensalara.com.ve/wp-content/themes/newgen/js/modernizr.custom.46884.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://www.laprensalara.com.ve/wp-content/themes/newgen/js/css_browser_selector.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://www.laprensalara.com.ve/wp-content/plugins/js_composer/assets/lib/waypoints/waypoints.min.js?ver=4.11.2'></script>
<script type='text/javascript' src='http://www.laprensalara.com.ve/wp-content/themes/newgen/js/custom.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://www.laprensalara.com.ve/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-mailform.js?ver=3.5'></script>
<script type='text/javascript' src='http://www.laprensalara.com.ve/wp-includes/js/wp-embed.min.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://www.laprensalara.com.ve/wp-content/themes/newgen/js/jquery.modern-ticker.min.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://www.laprensalara.com.ve/wp-content/themes/newgen/js/jquery.carouFredSel.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://www.laprensalara.com.ve/wp-content/themes/newgen/js/jquery.totemticker.min.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://www.laprensalara.com.ve/wp-content/themes/newgen/js/ddsmoothmenu.js?ver=4.5.3'></script>
<style type="text/css"></style><script type="text/javascript">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</script></body>
</html>



	
	
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 4959/5135 objects using disk
Page Caching using disk: enhanced (Requested URI contains query)

 Served from: 23.101.129.19 @ 2017-02-10 12:25:17 by W3 Total Cache -->