

<!DOCTYPE html>
<html lang="es-VE">
<head> 
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta name="keywords" content="La Prensa Lara, laprensalara, prensa lara, la prensa, La Prensa,circulación Lara, Guapa,  noticias de barquisimeto, noticias de lara, diario, diarios, periódico, periódicos, noticia, prensa, video, videos, multimedia, infografía, infografías, actualidad, artículos, artículo, reportaje, publicación, publicaciones, entrevista, entrevistas, opinión, medios, comunicación, sucesos, el guaro mirón, el guaro miron, el guaro, deportes, comunidad, deportes, beisbol, futbol, show, tecnologia, curiosidades, es domingo, epaper, nacional, nacionales, venezolanos, venezolano, gobierno, venezuela news, hugo chávez, chavez, barquisimeto, Venezuela"/>
<meta name="google-site-verification" content="rjcp_UeNvfFr-j9dElGm2I_OYtU78qWOAwFmxhurYwI" />
	
<title>  Hidrolara tiene químicos para potabilizar agua</title>

<link rel="alternate" type="application/rss+xml" title="La Prensa Lara RSS Feed" href="http://www.laprensalara.com.ve/?feed=rss2" />
<link rel="alternate" type="application/atom+xml" title="La Prensa Lara Atom Feed" href="http://www.laprensalara.com.ve/?feed=atom" />
<link rel="pingback" href="http://www.laprensalara.com.ve/xmlrpc.php" />

<link rel="stylesheet" id="my-font" href="//fonts.googleapis.com/css?family=Oswald" type="text/css" media="all" />
	
<link rel="stylesheet" id="text-font" href="//fonts.googleapis.com/css?family=Open Sans" type="text/css" media="all" />

<script type='text/javascript'>SG_POPUPS_QUEUE = [];SG_POPUP_DATA = [];SG_APP_POPUP_URL = 'http://www.laprensalara.com.ve/wp-content/plugins/popup-builder';SG_POPUP_VERSION='2.45_1'</script><link rel="alternate" type="application/rss+xml" title="La Prensa Lara &raquo; Feed" href="http://www.laprensalara.com.ve/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="La Prensa Lara &raquo; RSS de los comentarios" href="http://www.laprensalara.com.ve/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="La Prensa Lara &raquo; Hidrolara tiene químicos para potabilizar agua RSS de los comentarios" href="http://www.laprensalara.com.ve/?feed=rss2&#038;p=87210" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.laprensalara.com.ve\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.3"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
			
<style type="text/css">


	h1, h2, h3, h4, h5, h6, #top_title_box, .read_more, .modern-ticker .custom_cat_class, .modern-ticker a, .tags_title_box, .single_author, .tp-caption.medium_bg_red, .tp-caption.large_bg_black a, .widget_title, .full_widget_title, .widget_title_two, #home_carousel .jcarousel-skin-tango .carousel_post h1 a, .home_posts_title h2, #header_top_menu .logout, #header_top_menu .login, #mainMenu ul li a, #mega_main_menu .link_text, #secondaryMenu, .car_title_descr, .mt-label, .mt-news .ticker_title, .fws2 .slide_time, .post h1 a, .product h1 a, .cat_meta, .category_time, .post_views, .cat_author, .custom_cat_class, .post_meta_line, .post_time, .latest_title_box, #single_recent_posts .recent_posts_title, .prev_link_title a, .next_link_title a, #navigation_images span, .author_posts_title, #archive .arch_title, .fn a, .comment-meta, #submit, #content_bread_panel, #contact input[type="submit"], h2.widgettitle, .widget_date, .full_widget_date, .car_image_caption .slide_time, .widget.widget_nav_menu li, .widget_menu_title, .yop-poll-container label, .yop_poll_vote_button, .wpt_widget_content .tab_title a, #comments-tab-content .wpt_comment_meta a, .user-rate-wrap, #bbp_search_submit, .forum-titles, .bbp-forum-title, .entry-title, .bbp-topic-permalink, .bbp-submit-wrapper button, .wpb_row h1, .wpb_row h2, .wpb_row h3, .wpb_row h4, .wpb_row h5, .ts-icon-title-text, .home_posts_time, .home_masonry_posts .home_posts_time, .video_post .masonry_title, .video_post .video_time, .home_video_posts_time, .column_post:first-child .column_title, .column_title, .blog_title, .mega-hovertitle, .ms-videogallery-template .ms-layer.video-title, .ms-videogallery-template .ms-layer.video-author, .sb-modern-skin .showbiz-title, .masonry_title, .pbc_title, .sb-retro-skin .showbiz-title a{font-family:Oswald!important;}

	
	.single_text, .featured_area_content_text, #home_content, #container, .post_one_column h1, .post_mini_one_column h1, .post_two_column h1, .post_three_column h1, .video_widget { font-family:Open Sans!important; }	
    
	h1, h2, h3, h4, h5, h6 { color: #!important; }
	.site_title h1 { color: #!important; } 
	.site_title h1:hover { color: #!important; } 
	a { color: #!important; }
	a:hover, .post_one_column h1 a:hover, .post_two_column h1 a:hover, .post_three_column h1 a:hover, .jcarousel-skin-tango .post_three_column h1 a:hover, .post_mini_one_column h1 a:hover, .post h1 a:hover, .post_category a:hover, .post_comments a:hover { color: #!important; }

	.right-heading h3 { color: #!important; } 

	.footer-heading h3 { color: #!important; } 
	.right-widget li a{ color: #!important; }
	.right-widget li a:hover { color: #!important; }
	.footer-widget li a { color: #!important; }
	.footer-widget li a:hover { color: #!important; }
	#crumbs, #crumbs a{ color: #!important; }
	#crumbs a:hover { color: #!important; }
	
	
	#header, #dc_jqaccordion_widget-7-item ul ul li a { background-color: #!important; } 
	
	#mainMenu ul li a { color: #!important; } 
	#mainMenu ul li a:hover, #mainMenu ul li.current-menu-parent > a, #mainMenu ul li.current_page_item > a, #mainMenu ul li.current-menu-ancestor > a, #mainMenu ul li.current-menu-item > a, #mainMenu ul li a:hover { color: #!important; } 
	#mainMenu ul li.current-menu-parent > a, #mainMenu ul li.current_page_item > a, #mainMenu ul li.current-menu-ancestor > a, #mainMenu ul li.current-menu-item > a, #mainMenu ul li a:hover { background: #!important; } 
    #mainMenu ul li.current-menu-parent > a, #mainMenu ul li.current_page_item > a, #mainMenu ul li.current-menu-ancestor > a, #mainMenu ul li.current-menu-item > a, #mainMenu ul li a:hover { color: #!important; } 	
	#mainMenu.ddsmoothmenu ul li ul li a { color: #!important; } 
	#mainMenu.ddsmoothmenu ul li ul li a:hover { color: #!important; } 
	#mainMenu.ddsmoothmenu ul li ul li a, #mainMenu.ddsmoothmenu ul li ul li.current-menu-ancestor > a, #mainMenu.ddsmoothmenu ul li ul li.current-menu-item > a { background: #!important; } 
	#mainMenu.ddsmoothmenu ul li ul li a:hover { background: #!important; } 
	#secondaryMenu ul a, #signin_box a.signin, #login_box a.login, #login_box a, #signin_menu, #login_menu, #lost_pas a { color: #!important; } 
	
	.post_format { background-color: #!important; } 
	.post_format_video { background-color: #!important; } 
	.post_format_image { background-color: #!important; } 
	
	#footer_box, .footer-heading h3 { background: #!important; }
	#footer_bottom { background: #!important; }
	
	.single_title h1 { font-size: 30px!important; } 
    
	#sidemenu li a.open, #sidemenu li a:hover, #sidemenu li:first-child a.open { background-color: #f14d4d!important; }
    .footer-heading h3, .archive_title h3 { border-color: #f14d4d!important; }
	
</style>

<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cbg-css-css'  href='http://www.laprensalara.com.ve/wp-content/plugins/custom-background/css/cbg.css?ver=1.0.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-style-css'  href='http://www.laprensalara.com.ve/wp-content/plugins/taqyeem/style.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-css'  href='http://www.laprensalara.com.ve/wp-content/plugins/accesspress-social-counter/css/font-awesome.min.css?ver=1.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='apsc-frontend-css-css'  href='http://www.laprensalara.com.ve/wp-content/plugins/accesspress-social-counter/css/frontend.css?ver=1.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='tp_twitter_plugin_css-css'  href='http://www.laprensalara.com.ve/wp-content/plugins/recent-tweets-widget/tp_twitter_plugin.css?ver=1.0' type='text/css' media='screen' />
<link rel='stylesheet' id='wpml-styles-css'  href='http://www.laprensalara.com.ve/wp-content/plugins/wp-modal-login/css/wp-modal-login.css?ver=2.0.6' type='text/css' media='screen' />
<link rel='stylesheet' id='wpml-default-theme-css'  href='http://www.laprensalara.com.ve/wp-content/plugins/wp-modal-login/css/default.css?ver=2.0.6' type='text/css' media='screen' />
<link rel='stylesheet' id='mm_icomoon-css'  href='http://www.laprensalara.com.ve/wp-content/plugins/mega_main_menu/framework/src/css/icomoon.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='mmm_common_styles-css'  href='http://www.laprensalara.com.ve/wp-content/plugins/mega_main_menu/src/css/frontend.css?ver=1469739266' type='text/css' media='all' />
<link rel='stylesheet' id='mmm_dynamic.skin-css'  href='http://www.laprensalara.com.ve/?mmm_page=skin&#038;ver=1469739266' type='text/css' media='all' />
<link rel='stylesheet' id='my-style-css'  href='http://www.laprensalara.com.ve/wp-content/themes/newgen/style.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css'  href='http://www.laprensalara.com.ve/wp-content/themes/newgen/css/shortcodes.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://www.laprensalara.com.ve/wp-content/themes/newgen/css/prettyPhoto.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='woo-css'  href='http://www.laprensalara.com.ve/wp-content/themes/newgen/css/woo-custom.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.laprensalara.com.ve/wp-content/themes/newgen/css/responsive.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-animations-css'  href='http://www.laprensalara.com.ve/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-animations.min.css?ver=3.5' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css'  href='http://www.laprensalara.com.ve/wp-content/plugins/easy-social-share-buttons3/assets/css/deluxe-retina/easy-social-share-buttons.css?ver=3.5' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-mailform-css'  href='http://www.laprensalara.com.ve/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-mailform.css?ver=3.5' type='text/css' media='all' />
<link rel='stylesheet' id='essb-cct-style-css'  href='http://www.laprensalara.com.ve/wp-content/plugins/easy-social-share-buttons3/lib/modules/click-to-tweet/assets/css/styles.css?ver=3.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.laprensalara.com.ve/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.laprensalara.com.ve/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.laprensalara.com.ve/wp-content/plugins/custom-background/js/preload.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.laprensalara.com.ve/wp-content/plugins/custom-background/js/bgstretcher.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.laprensalara.com.ve/wp-content/plugins/custom-background/js/cookie.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.laprensalara.com.ve/wp-content/plugins/custom-background/js/jquery.jparallax.js?ver=0.9.1'></script>
<script type='text/javascript' src='http://www.laprensalara.com.ve/wp-content/plugins/custom-background/js/custom_background.js?ver=1.0.3'></script>
<script type='text/javascript' src='http://www.laprensalara.com.ve/wp-content/plugins/taqyeem/js/tie.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://www.laprensalara.com.ve/wp-content/plugins/popup-builder/javascript/sg_popup_core.js?ver=1'></script>
<script type='text/javascript' src='http://www.laprensalara.com.ve/wp-content/plugins/mega_main_menu/src/js/frontend.js?ver=4.5.3'></script>
<link rel='https://api.w.org/' href='http://www.laprensalara.com.ve/?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.laprensalara.com.ve/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.laprensalara.com.ve/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Un muerto y un herido deja enfrentamiento entre bandas' href='http://www.laprensalara.com.ve/?p=87197' />
<link rel='next' title='Hombre muere tras ser arrollado' href='http://www.laprensalara.com.ve/?p=87190' />
<meta name="generator" content="WordPress 4.5.3" />
<link rel="canonical" href="http://www.laprensalara.com.ve/?p=87210" />
<link rel='shortlink' href='http://www.laprensalara.com.ve/?p=87210' />
<link rel="alternate" type="application/json+oembed" href="http://www.laprensalara.com.ve/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.laprensalara.com.ve%2F%3Fp%3D87210" />
<link rel="alternate" type="text/xml+oembed" href="http://www.laprensalara.com.ve/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.laprensalara.com.ve%2F%3Fp%3D87210&#038;format=xml" />
<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"http://www.laprensalara.com.ve/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>
<style type="text/css" media="screen"> 

</style> 
<script type="text/javascript">var $TS_VCSC_Lightbox_Activated = true;var $TS_VCSC_Lightbox_Thumbs = "bottom";var $TS_VCSC_Lightbox_Thumbsize = 50;var $TS_VCSC_Lightbox_Animation = "random";var $TS_VCSC_Lightbox_Captions = "data-title";var $TS_VCSC_Lightbox_Closer = true;var $TS_VCSC_Lightbox_Durations = 5000;var $TS_VCSC_Lightbox_Share = false;var $TS_VCSC_Lightbox_LoadAPIs = true;var $TS_VCSC_Lightbox_Social = "fb,tw,gp,pin";var $TS_VCSC_Lightbox_NoTouch = false;var $TS_VCSC_Lightbox_BGClose = true;var $TS_VCSC_Lightbox_NoHashes = true;var $TS_VCSC_Lightbox_Keyboard = true;var $TS_VCSC_Lightbox_FullScreen = true;var $TS_VCSC_Lightbox_Zoom = true;var $TS_VCSC_Lightbox_FXSpeed = 300;var $TS_VCSC_Lightbox_Scheme = "dark";var $TS_VCSC_Lightbox_Backlight = "#ffffff";var $TS_VCSC_Lightbox_UseColor = false;var $TS_VCSC_Lightbox_Overlay = "#000000";var $TS_VCSC_Lightbox_Background = "";var $TS_VCSC_Lightbox_Repeat = "no-repeat";var $TS_VCSC_Lightbox_Noise = "";var $TS_VCSC_Lightbox_CORS = false;var $TS_VCSC_Lightbox_Tapping = true;var $TS_VCSC_Lightbox_ScrollBlock = "css";var $TS_VCSC_Lightbox_LastScroll = 0;var $TS_VCSC_Countdown_DaysLabel = "Days";var $TS_VCSC_Countdown_DayLabel = "Day";var $TS_VCSC_Countdown_HoursLabel = "Hours";var $TS_VCSC_Countdown_HourLabel = "Hour";var $TS_VCSC_Countdown_MinutesLabel = "Minutes";var $TS_VCSC_Countdown_MinuteLabel = "Minute";var $TS_VCSC_Countdown_SecondsLabel = "Seconds";var $TS_VCSC_Countdown_SecondLabel = "Second";var $TS_VCSC_SmoothScrollActive = false;</script><script type='text/javascript'>try{var d = new Date();jQuery.cookie('cbg_tz', d.getTimezoneOffset(), { path: '/', expires: 366 });}catch(err){}</script><link rel="shortcut icon" type="image/x-icon" href="http://applaprensa.cloudapp.net/wp-content/uploads/2016/05/LP_cuadr.ico" /><style type="text/css">.essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after { color: #777777;content: "shares";display: block;font-size: 11px;font-weight: normal;text-align: center;text-transform: uppercase;margin-top: -5px; } .essb_links_list li.essb_totalcount_item .essb_t_l_big, .essb_links_list li.essb_totalcount_item .essb_t_r_big { text-align: center; }.essb_displayed_sidebar .essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_displayed_sidebar .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after { margin-top: 0px; } .essb_displayed_sidebar_right .essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_displayed_sidebar_right .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after { margin-top: 0px; } .essb_totalcount_item_before, .essb_totalcount_item_after { display: block !important; }.essb_totalcount_item_before .essb_totalcount, .essb_totalcount_item_after .essb_totalcount { border: 0px !important; }.essb_counter_insidebeforename { margin-right: 5px; font-weight: bold; }.essb_width_columns_1 li { width: 100%; }.essb_width_columns_1 li a { width: 92%; }.essb_width_columns_2 li { width: 49%; }.essb_width_columns_2 li a { width: 86%; }.essb_width_columns_3 li { width: 32%; }.essb_width_columns_3 li a { width: 80%; }.essb_width_columns_4 li { width: 24%; }.essb_width_columns_4 li a { width: 70%; }.essb_width_columns_5 li { width: 19.5%; }.essb_width_columns_5 li a { width: 60%; }.essb_links li.essb_totalcount_item_before, .essb_width_columns_1 li.essb_totalcount_item_after { width: 100%; text-align: left; }.essb_network_align_center a { text-align: center; }.essb_network_align_right .essb_network_name { float: right;}</style>
<script type="text/javascript">var essb_settings = {"ajax_url":"http:\/\/www.laprensalara.com.ve\/wp-admin\/admin-ajax.php","essb3_nonce":"57da8ea6ce","essb3_plugin_url":"http:\/\/www.laprensalara.com.ve\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":true,"essb3_admin_ajax":false,"essb3_internal_counter":false,"essb3_stats":true,"essb3_ga":true,"essb3_ga_mode":"simple","essb3_counter_button_min":0,"essb3_counter_total_min":0,"blog_url":"http:\/\/www.laprensalara.com.ve\/","ajax_type":"wp","essb3_postfloat_stay":false,"essb3_no_counter_mailprint":false,"essb3_single_ajax":false,"twitter_counter":"self","post_id":87210};</script><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.laprensalara.com.ve/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.laprensalara.com.ve/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<style type="text/css">
//For small widgets use this code example: 

#smallsidebar-2 .small-heading {border-color: #FFCA3C;}
#smallsidebar-3 .small-heading {border-color: #9C0;}
#smallsidebar-4 .small-heading {border-color:  #49B0D9;}
#smallsidebar-5 .small-heading {border-color:#00ba28;}
#smallsidebar-6 .small-heading {border-color:#EC831C;}


//For right sidebar widgets use this code example:

#search-2{background-color: #ffae00;}
#recentcategoryposts-3 .side_feat_icon {background-color: #000000;}
#royal_video_widget-2 .side_feat_icon {background-color: #ffae00;}

//For categories use this code example:

.news{background-color: # #3CD2CB;}
.blog{background-color: #444;}
.games{background-color: #1eb2ff;}
.music{background-color: #C39;}
.sport{background-color: #FF2C43;}
.nacionales{background-color: #3CD2CB}
.deportes{background-color: #FF2C43}
.rio2016{background-color: #00A859}
.sucesos{background-color: #FFCA3C}
.show{background-color: #C39}
.comunidad{background-color: #9C0}
.mundo{background-color: #49B0D9}
.interes{background-color: #EC831C}
.locales{background-color: #1982d1}
.tecnologia{background-color: #EC831C}
.titular{background-color:#353535}

//LVBP 2016:
.LVBP{background-color:#ff5d00}
.Cardenales{background-color:#FF2C43}
.Entrevistas{background-color:#02ccff}

//Para el menú:
#menu-item-3079 a{background-color: #1eb2ff;}
#menu-item-3099 a{background-color: #000000;}
#menu-item-4821 a{border-bottom:4px solid #1982d1;}
#menu-item-4781 a{border-bottom:4px solid #9C0}
#menu-item-4801 a{border-bottom:4px solid #ff2c43}
#menu-item-4861 a{border-bottom:4px solid #ffae00}
#menu-item-4841 a{border-bottom:4px solid #3cd2cb}
#menu-item-4831 a{border-bottom:4px solid #3cd2ec}
#menu-item-4851 a{border-bottom:4px solid #c61da5}
#menu-item-4871 a{border-bottom:4px solid #ff7f0d}
#menu-item-4791 a{border-bottom:4px solid #00ba28}
#menu-item-4811 a{border-bottom:4px solid #99cc00;}


#menu-item-4821 a span.link_content span.link_text{
padding-bottom:3px!important;}
#menu-item-4781 a span.link_content span.link_text{
padding-bottom:3px!important;}
#menu-item-4801 a span.link_content span.link_text{
padding-bottom:3px!important;}
#menu-item-4861 a span.link_content span.link_text{
padding-bottom:3px!important;}
#menu-item-4841 a span.link_content span.link_text{
padding-bottom:3px!important;}
#menu-item-4831 a span.link_content span.link_text{
padding-bottom:3px!important;}
#menu-item-4851 a span.link_content span.link_text{
padding-bottom:3px!important;}
#menu-item-4871 a span.link_content span.link_text{
padding-bottom:3px!important;}
#menu-item-4791 a span.link_content span.link_text{
padding-bottom:3px!important;}
#menu-item-4811 a span.link_content span.link_text{
padding-bottom:3px!important;}
#recentcategorypostssecond-2 .right-heading{
background-color:#ff2c43;
}
#apsc_widget-3.right-widget{
background-color:#e7e7e7;
padding-bottom:10px;
margin:5px 1px;
}
.apsc-icons-wrapper.clearfix.apsc-theme-2{
background-color:white;
}
#sliderposts-3.right-widget{
background-color:#e7e7e7;
padding-bottom:10px;
margin:5px 1px;
}
#sliderposts-3 .right-heading{
background-color:#e7e7e7;
}
#sliderposts-3 .right-heading h3{
color:black;
margin:5px 0 0 0;
}
#apsc_widget-3 .right-heading{
background-color:#e7e7e7;
}
#apsc_widget-3 .right-heading h3{
color:black;
margin:5px 0 0 0;
}</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-72538180-1', 'auto');
  ga('send', 'pageview');

</script>
<link rel="stylesheet" type="text/css" href="http://www.laprensalara.com.ve/wp-content/cache/nextend/web/n2-ss-71/n2-ss-71.css?1482153726" media="screen, print" />
<link rel="stylesheet" type="text/css" href="http://www.laprensalara.com.ve/wp-content/cache/nextend/web/n2-ss-61/n2-ss-61.css?1482065950" media="screen, print" />
<script type="text/javascript">window.N2PRO=0;window.N2GSAP=0;window.N2PLATFORM="wordpress";window.nextend={localization:{},deferreds:[],loadScript:function(url){n2jQuery.ready(function(){nextend.deferreds.push(n2.ajax({url:url,dataType:"script",cache:true,error:function(){console.log(arguments)}}))})},ready:function(cb){n2.when.apply(n2,nextend.deferreds).done(function(){cb.call(window,n2)})}};window.N2SSPRO=0;window.N2SS3C="smartslider3";window.N2SSPRO=0;window.N2SS3C="smartslider3";</script><script type="text/javascript" src="http://www.laprensalara.com.ve/wp-content/cache/nextend/web/n2/n2.js?1467223946"></script>
<script type="text/javascript" src="http://www.laprensalara.com.ve/wp-content/plugins/smart-slider-3/nextend/media/dist/nextend-frontend.min.js?1467223322"></script>
<script type="text/javascript" src="http://www.laprensalara.com.ve/wp-content/plugins/smart-slider-3/library/media/dist/smartslider-frontend.min.js?1467223322"></script>
<script type="text/javascript" src="http://www.laprensalara.com.ve/wp-content/plugins/smart-slider-3/library/media/plugins/type/simple/simple/dist/smartslider-simple-type-frontend.min.js?1467223322"></script>
<script type="text/javascript" src="http://www.laprensalara.com.ve/wp-content/cache/nextend/web/n2-ss-71/n2-ss-71.js?1482153726"></script>
<script type="text/javascript" src="http://www.laprensalara.com.ve/wp-content/cache/nextend/web/n2-ss-61/n2-ss-61.js?1482065950"></script>
<script type="text/javascript">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</script></head>


<body class="single single-post postid-87210 single-format-standard mmm mega_main_menu-2-1-2 locales wpb-js-composer js-comp-ver-4.11.2 vc_responsive">

<div id="all_content" >

	

<div id="header">

<div class="inner">
    <div class="date">
		<strong>VIERNES</strong><br />23 DE DICIEMBRE DE 2016		<!-- www.TuTiempo.net - Ancho:153px - Alto:52px -->
<div id="TT_vxJwLBthdjfa29aA1fVEkEkkE9uALfdk114kn1613EEwVarG5"><iframe id="TTF_vxJwLBthdjfa29aA1fVEkEkkE9uALfdk114kn1613EEwVarG5" src="http://www.tutiempo.net/V4/widget/tt_NXwxfDM4MjYyNnxufG58bnw1NjM1OXwyMHw5fDJ8MXwxfDB8MjV8c3xzfG58RkZGQ0ZDfEZBRkRGRnx8MzQ5OERCfEZGRkZGRnw1MHwzfDM5fDUwfDExMnwxOHw1MnwyfDE1MXw1MHwyMHwyNnwxM3wxNHwyMnw0MXwyNnxpYXwyfA%2C%2C" frameborder="0" scrolling="no" width="100%" height="100%" allowtransparency="allowtransparency" style="overflow:hidden;"></iframe></div>
<script type="text/javascript" src="http://www.tutiempo.net/widget/eltiempo_vxJwLBthdjfa29aA1fVEkEkkE9uALfdk114kn1613EEwVarG5"></script>
</div>	
	<div id="title_box">
	
		
	    <a href="http://www.laprensalara.com.ve">
		    		    <img src="http://applaprensa.cloudapp.net/wp-content/uploads/2016/05/LaPrensa-120x430-300x84-1-1-300x84.png" alt="Logo" id="logo"/>
	    </a>
	  
	 
    </div>
    
    	
	
</div>	
</div>

<div class="clear"></div>

<div id="menu_box">
    
<!-- begin "mega_main_menu" -->
<div id="mega_main_menu" class="main-menu primary_style-flat icons-left first-lvl-align-center first-lvl-separator-smooth direction-horizontal fullwidth-enable pushing_content-disable mobile_minimized-enable dropdowns_trigger-hover dropdowns_animation-anim_2 include-logo include-search no-woo_cart no-buddypress responsive-enable coercive_styles-disable indefinite_location_mode-disable language_direction-ltr version-2-1-2 structure_settings-no_icons icons-disable_globally mega_main mega_main_menu">
	<div class="menu_holder" data-sticky="1" data-stickyoffset="120">
	<div class="mmm_fullwidth_container"></div><!-- class="fullwidth_container" -->
		<div class="menu_inner">
			<span class="nav_logo">
				<a class="logo_link" href="http://www.laprensalara.com.ve" title="La Prensa Lara">
					<img src="http://applaprensa.cloudapp.net/wp-content/uploads/2016/05/LaPrensa-120x430-300x84-1-1-300x84.png" alt="La Prensa Lara" />
				</a>
				<a class="mobile_toggle">
					<span class="mobile_button">
						Menu &nbsp;
						<span class="symbol_menu">&equiv;</span>
						<span class="symbol_cross">&#x2573;</span>
					</span><!-- class="mobile_button" -->
				</a>
			</span><!-- /class="nav_logo" -->
				<ul id="mega_main_menu_ul" class="mega_main_menu_ul">
<li id="menu-item-4821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4821 widgets_dropdown default_style drop_to_right submenu_full_width columns1">
	<a href="http://www.laprensalara.com.ve/?page_id=3165" class="item_link  disable_icon" tabindex="1">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
				Locales
			</span>
		</span>
	</a>
	<ul class="mega_dropdown"><div id="recentcategorypostsmenu-12" class="widget custom-recent-category-widget-menu"><div class="widgettitle"></div>
		<ul class="widget_menu_posts">
						<li>
								
				
				<a href="http://www.laprensalara.com.ve/?p=87181">
					
				<span class="widget_menu_thumbnail">
				
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2016/12/NotEPK-a-255x180.jpg" alt="Barquisimetanos locos por el 70%" title="Barquisimetanos locos por el 70%" />
				</span>
				</a>
				
								
				<a class="widget_menu_title" href="http://www.laprensalara.com.ve/?p=87181" rel="bookmark">Barquisimetanos locos por el 70% &raquo;</a>

			<div class="clear"></div>
			</li>
							<li>
								
				
				<a href="http://www.laprensalara.com.ve/?p=87210">
					
				<span class="widget_menu_thumbnail">
				
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2016/12/Nota-Hidrolara-255x180.jpg" alt="Hidrolara tiene químicos para potabilizar agua" title="Hidrolara tiene químicos para potabilizar agua" />
				</span>
				</a>
				
								
				<a class="widget_menu_title" href="http://www.laprensalara.com.ve/?p=87210" rel="bookmark">Hidrolara tiene químicos para potabilizar agua &raquo;</a>

			<div class="clear"></div>
			</li>
							<li>
								
				
				<a href="http://www.laprensalara.com.ve/?p=87215">
					
				<span class="widget_menu_thumbnail">
				
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2016/12/Marquina-es221220160935-255x180.jpg" alt="Cono monetario debe extenderse" title="Cono monetario debe extenderse" />
				</span>
				</a>
				
								
				<a class="widget_menu_title" href="http://www.laprensalara.com.ve/?p=87215" rel="bookmark">Cono monetario debe extenderse &raquo;</a>

			<div class="clear"></div>
			</li>
							<li>
								
				
				<a href="http://www.laprensalara.com.ve/?p=87131">
					
				<span class="widget_menu_thumbnail">
				
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2016/12/electricidad-255x180.jpg" alt="Inaugurado segundo generador eléctrico del estado Lara" title="Inaugurado segundo generador eléctrico del estado Lara" />
				</span>
				</a>
				
								
				<a class="widget_menu_title" href="http://www.laprensalara.com.ve/?p=87131" rel="bookmark">Inaugurado segundo generador eléctrico del estado Lara &raquo;</a>

			<div class="clear"></div>
			</li>
						</ul>
			</div>
	</ul><!-- /.mega_dropdown -->
</li>
<li id="menu-item-4781" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4781 widgets_dropdown default_style drop_to_right submenu_full_width columns1">
	<a href="http://www.laprensalara.com.ve/?page_id=3167" class="item_link  disable_icon" tabindex="2">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
				Comunidad
			</span>
		</span>
	</a>
	<ul class="mega_dropdown"><div id="recentcategorypostsmenu-13" class="widget custom-recent-category-widget-menu"><div class="widgettitle"></div>
		<ul class="widget_menu_posts">
						<li>
								
				
				<a href="http://www.laprensalara.com.ve/?p=86778">
					
				<span class="widget_menu_thumbnail">
				
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2016/12/ruinas-es201220160811-255x180.jpg" alt="Salvan patrimonio histórico" title="Salvan patrimonio histórico" />
				</span>
				</a>
				
								
				<a class="widget_menu_title" href="http://www.laprensalara.com.ve/?p=86778" rel="bookmark">Salvan patrimonio histórico &raquo;</a>

			<div class="clear"></div>
			</li>
							<li>
								
				
				<a href="http://www.laprensalara.com.ve/?p=86715">
					
				<span class="widget_menu_thumbnail">
				
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2016/12/sábilaEs20122016-255x180.jpg" alt="Hampa no perdona a nadie en Las Sábilas" title="Hampa no perdona a nadie en Las Sábilas" />
				</span>
				</a>
				
								
				<a class="widget_menu_title" href="http://www.laprensalara.com.ve/?p=86715" rel="bookmark">Hampa no perdona a nadie en Las Sábilas &raquo;</a>

			<div class="clear"></div>
			</li>
							<li>
								
				
				<a href="http://www.laprensalara.com.ve/?p=86709">
					
				<span class="widget_menu_thumbnail">
				
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2016/12/huecoEs20122016-255x180.jpg" alt="Están cansados de los malos olores" title="Están cansados de los malos olores" />
				</span>
				</a>
				
								
				<a class="widget_menu_title" href="http://www.laprensalara.com.ve/?p=86709" rel="bookmark">Están cansados de los malos olores &raquo;</a>

			<div class="clear"></div>
			</li>
							<li>
								
				
				<a href="http://www.laprensalara.com.ve/?p=86565">
					
				<span class="widget_menu_thumbnail">
				
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2016/12/Barrio-Unión-es191220160834-255x180.jpg" alt="Trabajan al revés en Barrio Unión" title="Trabajan al revés en Barrio Unión" />
				</span>
				</a>
				
								
				<a class="widget_menu_title" href="http://www.laprensalara.com.ve/?p=86565" rel="bookmark">Trabajan al revés en Barrio Unión &raquo;</a>

			<div class="clear"></div>
			</li>
						</ul>
			</div>
	</ul><!-- /.mega_dropdown -->
</li>
<li id="menu-item-4861" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4861 widgets_dropdown default_style drop_to_right submenu_full_width columns1">
	<a href="http://www.laprensalara.com.ve/?page_id=3171" class="item_link  disable_icon" tabindex="3">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
				Sucesos
			</span>
		</span>
	</a>
	<ul class="mega_dropdown"><div id="recentcategorypostsmenu-14" class="widget custom-recent-category-widget-menu"><div class="widgettitle"></div>
		<ul class="widget_menu_posts">
						<li>
								
				
				<a href="http://www.laprensalara.com.ve/?p=87190">
					
				<span class="widget_menu_thumbnail">
				
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2016/12/Arrollado-Cabudare-Nota-255x180.jpg" alt="Hombre muere tras ser arrollado" title="Hombre muere tras ser arrollado" />
				</span>
				</a>
				
								
				<a class="widget_menu_title" href="http://www.laprensalara.com.ve/?p=87190" rel="bookmark">Hombre muere tras ser arrollado &raquo;</a>

			<div class="clear"></div>
			</li>
							<li>
								
				
				<a href="http://www.laprensalara.com.ve/?p=87197">
					
				<span class="widget_menu_thumbnail">
				
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2016/12/NotCarrucieñaa-255x180.jpg" alt="Un muerto y un herido deja enfrentamiento entre bandas" title="Un muerto y un herido deja enfrentamiento entre bandas" />
				</span>
				</a>
				
								
				<a class="widget_menu_title" href="http://www.laprensalara.com.ve/?p=87197" rel="bookmark">Un muerto y un herido deja enfrentamiento entre bandas &raquo;</a>

			<div class="clear"></div>
			</li>
							<li>
								
				
				<a href="http://www.laprensalara.com.ve/?p=87061">
					
				<span class="widget_menu_thumbnail">
				
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2016/12/osamentaEs22122016-255x180.jpg" alt="Vecinos encuentran osamenta" title="Vecinos encuentran osamenta" />
				</span>
				</a>
				
								
				<a class="widget_menu_title" href="http://www.laprensalara.com.ve/?p=87061" rel="bookmark">Vecinos encuentran osamenta &raquo;</a>

			<div class="clear"></div>
			</li>
							<li>
								
				
				<a href="http://www.laprensalara.com.ve/?p=87054">
					
				<span class="widget_menu_thumbnail">
				
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2016/12/matanEs22122016-255x180.jpg" alt="Pistoleros irrumpieron en casa y los matan" title="Pistoleros irrumpieron en casa y los matan" />
				</span>
				</a>
				
								
				<a class="widget_menu_title" href="http://www.laprensalara.com.ve/?p=87054" rel="bookmark">Pistoleros irrumpieron en casa y los matan &raquo;</a>

			<div class="clear"></div>
			</li>
						</ul>
			</div>
	</ul><!-- /.mega_dropdown -->
</li>
<li id="menu-item-4831" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4831 widgets_dropdown default_style drop_to_right submenu_full_width columns1">
	<a href="http://www.laprensalara.com.ve/?page_id=3175" class="item_link  disable_icon" tabindex="4">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
				Mundo
			</span>
		</span>
	</a>
	<ul class="mega_dropdown"><div id="recentcategorypostsmenu-15" class="widget custom-recent-category-widget-menu"><div class="widgettitle"></div>
		<ul class="widget_menu_posts">
						<li>
								
				
				<a href="http://www.laprensalara.com.ve/?p=87142">
					
				<span class="widget_menu_thumbnail">
				
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2016/12/Trump-es221220160420-255x180.jpg" alt="Trump se llevará a la Casa Blanca a su actual equipo de comunicación" title="Trump se llevará a la Casa Blanca a su actual equipo de comunicación" />
				</span>
				</a>
				
								
				<a class="widget_menu_title" href="http://www.laprensalara.com.ve/?p=87142" rel="bookmark">Trump se llevará a la Casa Blanca a su actual equipo de comunicación &raquo;</a>

			<div class="clear"></div>
			</li>
							<li>
								
				
				<a href="http://www.laprensalara.com.ve/?p=87114">
					
				<span class="widget_menu_thumbnail">
				
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2016/12/Odebrechet-es221220160248-255x180.jpg" alt="Odebrecht dio $ 788 millones en sobornos a 12 países" title="Odebrecht dio $ 788 millones en sobornos a 12 países" />
				</span>
				</a>
				
								
				<a class="widget_menu_title" href="http://www.laprensalara.com.ve/?p=87114" rel="bookmark">Odebrecht dio $ 788 millones en sobornos a 12 países &raquo;</a>

			<div class="clear"></div>
			</li>
							<li>
								
				
				<a href="http://www.laprensalara.com.ve/?p=87108">
					
				<span class="widget_menu_thumbnail">
				
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2016/12/ParlamentoEuropeoNota-255x180.jpg" alt="Parlamento Europero tiene esperanza en Borges" title="Parlamento Europero tiene esperanza en Borges" />
				</span>
				</a>
				
								
				<a class="widget_menu_title" href="http://www.laprensalara.com.ve/?p=87108" rel="bookmark">Parlamento Europero tiene esperanza en Borges &raquo;</a>

			<div class="clear"></div>
			</li>
							<li>
								
				
				<a href="http://www.laprensalara.com.ve/?p=87102">
					
				<span class="widget_menu_thumbnail">
				
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2016/11/TrumpEs20112016-255x180.jpg" alt="Trump pidió a la ONU eliminar resolución de colonias israelíes" title="Trump pidió a la ONU eliminar resolución de colonias israelíes" />
				</span>
				</a>
				
								
				<a class="widget_menu_title" href="http://www.laprensalara.com.ve/?p=87102" rel="bookmark">Trump pidió a la ONU eliminar resolución de colonias israelíes &raquo;</a>

			<div class="clear"></div>
			</li>
						</ul>
			</div>
	</ul><!-- /.mega_dropdown -->
</li>
<li id="menu-item-4801" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4801 widgets_dropdown default_style drop_to_right submenu_full_width columns1">
	<a href="http://www.laprensalara.com.ve/?page_id=3169" class="item_link  disable_icon" tabindex="5">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
				Deportes
			</span>
		</span>
	</a>
	<ul class="mega_dropdown"><div id="recentcategorypostsmenu-16" class="widget custom-recent-category-widget-menu"><div class="widgettitle"></div>
		<ul class="widget_menu_posts">
						<li>
								
				
				<a href="http://www.laprensalara.com.ve/?p=87122">
					
				<span class="widget_menu_thumbnail">
				
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2016/12/Vinotinto-es221220160309-255x180.jpg" alt="Venezuela cerró el año en el puesto 59 del ranking FIFA" title="Venezuela cerró el año en el puesto 59 del ranking FIFA" />
				</span>
				</a>
				
								
				<a class="widget_menu_title" href="http://www.laprensalara.com.ve/?p=87122" rel="bookmark">Venezuela cerró el año en el puesto 59 del ranking FIFA &raquo;</a>

			<div class="clear"></div>
			</li>
							<li>
								
				
				<a href="http://www.laprensalara.com.ve/?p=87090">
					
				<span class="widget_menu_thumbnail">
				
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2016/12/cardenalesEs221222016-255x180.jpg" alt="Cardenales le cortará la melena a Leones" title="Cardenales le cortará la melena a Leones" />
				</span>
				</a>
				
								
				<a class="widget_menu_title" href="http://www.laprensalara.com.ve/?p=87090" rel="bookmark">Cardenales le cortará la melena a Leones &raquo;</a>

			<div class="clear"></div>
			</li>
							<li>
								
				
				<a href="http://www.laprensalara.com.ve/?p=87087">
					
				<span class="widget_menu_thumbnail">
				
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2016/12/TigresEs22122016-255x180.jpg" alt="Tigres continúan la pelea" title="Tigres continúan la pelea" />
				</span>
				</a>
				
								
				<a class="widget_menu_title" href="http://www.laprensalara.com.ve/?p=87087" rel="bookmark">Tigres continúan la pelea &raquo;</a>

			<div class="clear"></div>
			</li>
							<li>
								
				
				<a href="http://www.laprensalara.com.ve/?p=87083">
					
				<span class="widget_menu_thumbnail">
				
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2016/12/naveEs22122016-255x180.jpg" alt="La Nave blanqueó a los Bravos" title="La Nave blanqueó a los Bravos" />
				</span>
				</a>
				
								
				<a class="widget_menu_title" href="http://www.laprensalara.com.ve/?p=87083" rel="bookmark">La Nave blanqueó a los Bravos &raquo;</a>

			<div class="clear"></div>
			</li>
						</ul>
			</div>
	</ul><!-- /.mega_dropdown -->
</li>
<li id="menu-item-4841" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4841 widgets_dropdown default_style drop_to_right submenu_full_width columns1">
	<a href="http://www.laprensalara.com.ve/?page_id=3173" class="item_link  disable_icon" tabindex="6">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
				Nacionales
			</span>
		</span>
	</a>
	<ul class="mega_dropdown"><div id="recentcategorypostsmenu-17" class="widget custom-recent-category-widget-menu"><div class="widgettitle"></div>
		<ul class="widget_menu_posts">
						<li>
								
				
				<a href="http://www.laprensalara.com.ve/?p=87214">
					
				<span class="widget_menu_thumbnail">
				
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2016/12/PoliciasNota-255x180.jpg" alt="Ordenan intervención de la policía del estado Bolívar" title="Ordenan intervención de la policía del estado Bolívar" />
				</span>
				</a>
				
								
				<a class="widget_menu_title" href="http://www.laprensalara.com.ve/?p=87214" rel="bookmark">Ordenan intervención de la policía del estado Bolívar &raquo;</a>

			<div class="clear"></div>
			</li>
							<li>
								
				
				<a href="http://www.laprensalara.com.ve/?p=87196">
					
				<span class="widget_menu_thumbnail">
				
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2016/12/borges-es221220160741-255x180.jpg" alt="Borges a Maduro: deje que el país avance" title="Borges a Maduro: deje que el país avance" />
				</span>
				</a>
				
								
				<a class="widget_menu_title" href="http://www.laprensalara.com.ve/?p=87196" rel="bookmark">Borges a Maduro: deje que el país avance &raquo;</a>

			<div class="clear"></div>
			</li>
							<li>
								
				
				<a href="http://www.laprensalara.com.ve/?p=87156">
					
				<span class="widget_menu_thumbnail">
				
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2016/12/EPKnota-255x180.jpg" alt="¡Así reaccionó Twitter con el ajuste de precios en EPK!" title="¡Así reaccionó Twitter con el ajuste de precios en EPK!" />
				</span>
				</a>
				
								
				<a class="widget_menu_title" href="http://www.laprensalara.com.ve/?p=87156" rel="bookmark">¡Así reaccionó Twitter con el ajuste de precios en EPK! &raquo;</a>

			<div class="clear"></div>
			</li>
							<li>
								
				
				<a href="http://www.laprensalara.com.ve/?p=87119">
					
				<span class="widget_menu_thumbnail">
				
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2016/12/DELSA-NOTA-255x180.jpg" alt="Solórzano: aún hay desaparecidos por la Masacre de Barlovento" title="Solórzano: aún hay desaparecidos por la Masacre de Barlovento" />
				</span>
				</a>
				
								
				<a class="widget_menu_title" href="http://www.laprensalara.com.ve/?p=87119" rel="bookmark">Solórzano: aún hay desaparecidos por la Masacre de Barlovento &raquo;</a>

			<div class="clear"></div>
			</li>
						</ul>
			</div>
	</ul><!-- /.mega_dropdown -->
</li>
<li id="menu-item-4851" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4851 widgets_dropdown default_style drop_to_right submenu_full_width columns1">
	<a href="http://www.laprensalara.com.ve/?page_id=3177" class="item_link  disable_icon" tabindex="7">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
				Show
			</span>
		</span>
	</a>
	<ul class="mega_dropdown"><div id="recentcategorypostsmenu-18" class="widget custom-recent-category-widget-menu"><div class="widgettitle"></div>
		<ul class="widget_menu_posts">
						<li>
								
				
				<a href="http://www.laprensalara.com.ve/?p=87134">
					
				<span class="widget_menu_thumbnail">
				
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2016/12/justines22122016-255x180.jpg" alt="Justin Bieber rompe las reglas y lo demandan en Argentina" title="Justin Bieber rompe las reglas y lo demandan en Argentina" />
				</span>
				</a>
				
								
				<a class="widget_menu_title" href="http://www.laprensalara.com.ve/?p=87134" rel="bookmark">Justin Bieber rompe las reglas y lo demandan en Argentina &raquo;</a>

			<div class="clear"></div>
			</li>
							<li>
								
				
				<a href="http://www.laprensalara.com.ve/?p=86937">
					
				<span class="widget_menu_thumbnail">
				
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2016/12/Nota.adamSaleh-255x180.jpg" alt="Youtuber Adam Saleh fue bajado de un avión por hablar en árabe" title="Youtuber Adam Saleh fue bajado de un avión por hablar en árabe" />
				</span>
				</a>
				
								
				<a class="widget_menu_title" href="http://www.laprensalara.com.ve/?p=86937" rel="bookmark">Youtuber Adam Saleh fue bajado de un avión por hablar en árabe &raquo;</a>

			<div class="clear"></div>
			</li>
							<li>
								
				
				<a href="http://www.laprensalara.com.ve/?p=86911">
					
				<span class="widget_menu_thumbnail">
				
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2016/12/arnold-es211220160420-255x180.jpg" alt=""Cuando me miro en el espejo, me dan ganas de vomitar"" title=""Cuando me miro en el espejo, me dan ganas de vomitar"" />
				</span>
				</a>
				
								
				<a class="widget_menu_title" href="http://www.laprensalara.com.ve/?p=86911" rel="bookmark">"Cuando me miro en el espejo, me dan ganas de vomitar" &raquo;</a>

			<div class="clear"></div>
			</li>
							<li>
								
				
				<a href="http://www.laprensalara.com.ve/?p=86902">
					
				<span class="widget_menu_thumbnail">
				
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2016/12/luis-fonsi-es211220160354-255x180.jpg" alt="Luis Fonsi es padre por segunda vez" title="Luis Fonsi es padre por segunda vez" />
				</span>
				</a>
				
								
				<a class="widget_menu_title" href="http://www.laprensalara.com.ve/?p=86902" rel="bookmark">Luis Fonsi es padre por segunda vez &raquo;</a>

			<div class="clear"></div>
			</li>
						</ul>
			</div>
	</ul><!-- /.mega_dropdown -->
</li>
<li id="menu-item-4791" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4791 widgets_dropdown default_style drop_to_right submenu_full_width columns1">
	<a href="http://www.laprensalara.com.ve/?page_id=4255" class="item_link  disable_icon" tabindex="8">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
				Curiosidades
			</span>
		</span>
	</a>
	<ul class="mega_dropdown"><div id="recentcategorypostsmenu-19" class="widget custom-recent-category-widget-menu"><div class="widgettitle"></div>
		<ul class="widget_menu_posts">
						<li>
								
				
				<a href="http://www.laprensalara.com.ve/?p=87172">
					
				<span class="widget_menu_thumbnail">
				
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2016/12/robots-es221220160623-255x180.jpg" alt="Sexo y matrimonio con robots será pronto una realidad" title="Sexo y matrimonio con robots será pronto una realidad" />
				</span>
				</a>
				
								
				<a class="widget_menu_title" href="http://www.laprensalara.com.ve/?p=87172" rel="bookmark">Sexo y matrimonio con robots será pronto una realidad &raquo;</a>

			<div class="clear"></div>
			</li>
							<li>
								
				
				<a href="http://www.laprensalara.com.ve/?p=87158">
					
				<span class="widget_menu_thumbnail">
				
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2016/12/entrenarEs22122016-255x180.jpg" alt="7 errores más comunes luego de entrenar" title="7 errores más comunes luego de entrenar" />
				</span>
				</a>
				
								
				<a class="widget_menu_title" href="http://www.laprensalara.com.ve/?p=87158" rel="bookmark">7 errores más comunes luego de entrenar &raquo;</a>

			<div class="clear"></div>
			</li>
							<li>
								
				
				<a href="http://www.laprensalara.com.ve/?p=86934">
					
				<span class="widget_menu_thumbnail">
				
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2016/12/BusChinaEs-2112161701-255x180.jpg" alt="El autobús elevado de China es ahora un gran pedazo de basura" title="El autobús elevado de China es ahora un gran pedazo de basura" />
				</span>
				</a>
				
								
				<a class="widget_menu_title" href="http://www.laprensalara.com.ve/?p=86934" rel="bookmark">El autobús elevado de China es ahora un gran pedazo de basura &raquo;</a>

			<div class="clear"></div>
			</li>
							<li>
								
				
				<a href="http://www.laprensalara.com.ve/?p=86710">
					
				<span class="widget_menu_thumbnail">
				
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2016/12/Parejas-es201020160510-255x180.jpg" alt="Los mejores tips para hacer sexo oral" title="Los mejores tips para hacer sexo oral" />
				</span>
				</a>
				
								
				<a class="widget_menu_title" href="http://www.laprensalara.com.ve/?p=86710" rel="bookmark">Los mejores tips para hacer sexo oral &raquo;</a>

			<div class="clear"></div>
			</li>
						</ul>
			</div>
	</ul><!-- /.mega_dropdown -->
</li>
<li id="menu-item-4871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4871 widgets_dropdown default_style drop_to_right submenu_full_width columns1">
	<a href="http://www.laprensalara.com.ve/?page_id=4248" class="item_link  disable_icon" tabindex="9">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
				Tendencia
			</span>
		</span>
	</a>
	<ul class="mega_dropdown"><div id="recentcategorypostsmenu-20" class="widget custom-recent-category-widget-menu"><div class="widgettitle"></div>
		<ul class="widget_menu_posts">
						<li>
								
				
				<a href="http://www.laprensalara.com.ve/?p=87132">
					
				<span class="widget_menu_thumbnail">
				
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2016/12/Honda-es221220160357-255x180.jpg" alt="Honda inicia negociación para crear vehículos autopilotados" title="Honda inicia negociación para crear vehículos autopilotados" />
				</span>
				</a>
				
								
				<a class="widget_menu_title" href="http://www.laprensalara.com.ve/?p=87132" rel="bookmark">Honda inicia negociación para crear vehículos autopilotados &raquo;</a>

			<div class="clear"></div>
			</li>
							<li>
								
				
				<a href="http://www.laprensalara.com.ve/?p=87125">
					
				<span class="widget_menu_thumbnail">
				
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2016/12/LK-es221220160323-255x180.jpg" alt="J.K. Rowling revela que está escribiendo dos nuevas novelas" title="J.K. Rowling revela que está escribiendo dos nuevas novelas" />
				</span>
				</a>
				
								
				<a class="widget_menu_title" href="http://www.laprensalara.com.ve/?p=87125" rel="bookmark">J.K. Rowling revela que está escribiendo dos nuevas novelas &raquo;</a>

			<div class="clear"></div>
			</li>
							<li>
								
				
				<a href="http://www.laprensalara.com.ve/?p=86898">
					
				<span class="widget_menu_thumbnail">
				
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2016/12/Mark-IAES-2112161622-255x180.jpg" alt="Jarvis, el mayordomo virtual de Zuckerberg inspirado en Iron Man" title="Jarvis, el mayordomo virtual de Zuckerberg inspirado en Iron Man" />
				</span>
				</a>
				
								
				<a class="widget_menu_title" href="http://www.laprensalara.com.ve/?p=86898" rel="bookmark">Jarvis, el mayordomo virtual de Zuckerberg inspirado en Iron Man &raquo;</a>

			<div class="clear"></div>
			</li>
							<li>
								
				
				<a href="http://www.laprensalara.com.ve/?p=86888">
					
				<span class="widget_menu_thumbnail">
				
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2016/12/antártida-es211220160319-255x180.jpg" alt="Un robot registró la vida bajo el hielo de la Antártida" title="Un robot registró la vida bajo el hielo de la Antártida" />
				</span>
				</a>
				
								
				<a class="widget_menu_title" href="http://www.laprensalara.com.ve/?p=86888" rel="bookmark">Un robot registró la vida bajo el hielo de la Antártida &raquo;</a>

			<div class="clear"></div>
			</li>
						</ul>
			</div>
	</ul><!-- /.mega_dropdown -->
</li>
<li id="menu-item-4811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4811 widgets_dropdown default_style drop_to_right submenu_full_width columns1">
	<a href="http://www.laprensalara.com.ve/?page_id=3341" class="item_link  disable_icon" tabindex="10">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
				Guaro Mirón
			</span>
		</span>
	</a>
	<ul class="mega_dropdown"><div id="recentcategorypostsmenu-21" class="widget custom-recent-category-widget-menu"><div class="widgettitle"></div>
		<ul class="widget_menu_posts">
						<li>
								
				
				<a href="http://www.laprensalara.com.ve/?p=87018">
					
				<span class="widget_menu_thumbnail">
				
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2016/12/cerro-es211220160939-255x180.jpg" alt="Cerro de tierra no deja ver" title="Cerro de tierra no deja ver" />
				</span>
				</a>
				
								
				<a class="widget_menu_title" href="http://www.laprensalara.com.ve/?p=87018" rel="bookmark">Cerro de tierra no deja ver &raquo;</a>

			<div class="clear"></div>
			</li>
							<li>
								
				
				<a href="http://www.laprensalara.com.ve/?p=86516">
					
				<span class="widget_menu_thumbnail">
				
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2016/12/guaroEs19122016-255x180.jpg" alt="Cable está que echa chispa" title="Cable está que echa chispa" />
				</span>
				</a>
				
								
				<a class="widget_menu_title" href="http://www.laprensalara.com.ve/?p=86516" rel="bookmark">Cable está que echa chispa &raquo;</a>

			<div class="clear"></div>
			</li>
							<li>
								
				
				<a href="http://www.laprensalara.com.ve/?p=85500">
					
				<span class="widget_menu_thumbnail">
				
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2016/12/hueco-es111220160846-255x180.jpg" alt="Hueco tiene tres meses creciendo" title="Hueco tiene tres meses creciendo" />
				</span>
				</a>
				
								
				<a class="widget_menu_title" href="http://www.laprensalara.com.ve/?p=85500" rel="bookmark">Hueco tiene tres meses creciendo &raquo;</a>

			<div class="clear"></div>
			</li>
							<li>
								
				
				<a href="http://www.laprensalara.com.ve/?p=85071">
					
				<span class="widget_menu_thumbnail">
				
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2016/12/hueco-es081220160331-255x180.jpg" alt="Hueco se camuflajea" title="Hueco se camuflajea" />
				</span>
				</a>
				
								
				<a class="widget_menu_title" href="http://www.laprensalara.com.ve/?p=85071" rel="bookmark">Hueco se camuflajea &raquo;</a>

			<div class="clear"></div>
			</li>
						</ul>
			</div>
	</ul><!-- /.mega_dropdown -->
</li>
	<li class="nav_search_box">
		<form method="get" id="mega_main_menu_searchform" action="http://www.laprensalara.com.ve/">
			<i class="im-icon-search-3 icosearch"></i>
			<input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" />
			<input type="text" class="field" name="s" id="s" />
		</form>
	</li><!-- class="nav_search_box" -->
</ul>
		</div><!-- /class="menu_inner" -->
	</div><!-- /class="menu_holder" -->
</div><!-- /id="mega_main_menu" --></div>

<div class="clear"></div>




<div class="ticker_box">
<div class="inner">
	
	<div class="ticker1 modern-ticker mt-square">
	<div class="mt-body">
	<div class="mt-label">Última hora</div>
	<div class="mt-news">
	<ul>
	
						
		
    	
	
	<li>
			
	<a href="http://www.laprensalara.com.ve/?p=87181">Barquisimetanos locos por el 70%</a>
	</li>
	
		
	
	<li>
			
	<a href="http://www.laprensalara.com.ve/?p=87190">Hombre muere tras ser arrollado</a>
	</li>
	
		
	
	<li>
			
	<a href="http://www.laprensalara.com.ve/?p=87210">Hidrolara tiene químicos para potabilizar agua</a>
	</li>
	
		
	
	<li>
			
	<a href="http://www.laprensalara.com.ve/?p=87197">Un muerto y un herido deja enfrentamiento entre bandas</a>
	</li>
	
		
	
	<li>
			
	<a href="http://www.laprensalara.com.ve/?p=87180">Sólo se oyen lamentos ante bajas ventas</a>
	</li>
	
		
	
	<li>
			
	<a href="http://www.laprensalara.com.ve/?p=87203">Cena navideña queda a la buena de Dios</a>
	</li>
	
		
	
	<li>
			
	<a href="http://www.laprensalara.com.ve/?p=87215">Cono monetario debe extenderse</a>
	</li>
	
		
	
	<li>
			
	<a href="http://www.laprensalara.com.ve/?p=87208">Diferentes opciones para el niño Jesús</a>
	</li>
	
		
	
	<li>
			
	<a href="http://www.laprensalara.com.ve/?p=87214">Ordenan intervención de la policía del estado Bolívar</a>
	</li>
	
		
	
	<li>
			
	<a href="http://www.laprensalara.com.ve/?p=87196">Borges a Maduro: deje que el país avance</a>
	</li>
	
	 
       
	
	</ul>
	</div>
	<div class="mt-controls"><div class="mt-prev"></div><div class="mt-play"></div><div class="mt-next"></div></div>
	</div>
	</div>
	
</div>
</div>

<div class="clear"></div>	



<script type="text/javascript">
jQuery(document).ready(function($){  
$(".ticker1").modernTicker({
effect:"scroll",
scrollType:"continuous",
scrollStart:"inside",
scrollInterval:50,
transitionTime:800,
autoplay:true
});
});
</script>



	
	
<div class="inner_woo">

<div id="main_content"> 
<div class="inner">




	

<div id="single_content" class=""> 	

	
    <div class="single_post" id="post-87210" class="post-87210 post type-post status-publish format-standard has-post-thumbnail hentry category-locales tag-agua-potable tag-hidrolara locales">
	
		
	   	

	   
	    		
	    <div class="single_thumbnail">
		<a href="http://www.laprensalara.com.ve/wp-content/uploads/2016/12/Nota-Hidrolara.jpg" title="Hidrolara tiene químicos para potabilizar agua" rel="prettyphoto">
	            <img src="http://www.laprensalara.com.ve/wp-content/uploads/2016/12/Nota-Hidrolara.jpg" alt="Hidrolara tiene químicos para potabilizar agua" title="Hidrolara tiene químicos para potabilizar agua"/>
	    </a>
		</div>
	    	   
	    		
		
			
		
	<div id="content_bread_panel">	
<div id="crumbs"><a href="http://www.laprensalara.com.ve">Inicio</a> &raquo; <a href="http://www.laprensalara.com.ve/?cat=91">Locales</a> &raquo; <span class="current">Hidrolara tiene químicos para potabilizar agua</span></div></div>
<div class="clear"></div>
	
		
	<div class="single_title">	  
	   <h1>Hidrolara tiene químicos para potabilizar agua</h1> 
    </div>
	
	<div class="clear"></div>

		
	<div class="post_meta_line">
		<div class="post_time">23 diciembre, 2016</div> 
		<div class="post_cats"><a class="custom_cat_class locales" href="http://www.laprensalara.com.ve/?cat=91" title="Locales">Locales</a>		</div>  
		<div class="post_views">25</div>
	</div> 
		
		
    <div class="clear"></div>
	
    <div class="single_text">
	    <p><strong>Isabella Delgado | LA PRENSA.-</strong> Las fallas en el suministro de químicos para la potabilización de agua que sufrió Hidrolara a finales de noviembre ya fueron solventadas. Los tanques de almacenamiento ya cuentan con suficiente sulfato de aluminio y ploricloruro de aluminio para cumplir el proceso hasta abril, informó el ingeniero Pedro Sánchez, presidente encargado de Hidrolara.</p>
<p>“Ya dejó de llover en la cuenca, por lo que el agua baja con menos sedimentos. Esto también nos ha permitido dosificar los químicos”, detalló desde la sede de la hidrológica.<br />
El suministro se vio afectado por fallas en el sistema de transporte de la distribuidora. El servicio de agua entró en contingencia durante las primeras semanas de diciembre, con la disminución de caudal hacia los municipios Iribarren, Morán y Jiménez como medida preventiva.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p></p>
<p>&nbsp;</p>
<div class="essb_links essb_counter_modern_right essb_displayed_bottom essb_share essb_template_deluxe-retina essb_1699807560 essb_icon_animation2 print-no" id="essb_displayed_bottom_1699807560" data-essb-postid="87210" data-essb-position="bottom" data-essb-button-style="button" data-essb-template="deluxe-retina" data-essb-counter-pos="right" data-essb-url="http://www.laprensalara.com.ve/?p=87210" data-essb-twitter-url="http://www.laprensalara.com.ve/?p=87210" data-essb-instance="1699807560"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="http://www.facebook.com/sharer/sharer.php?u=http://www.laprensalara.com.ve/?p=87210&t=Hidrolara+tiene+qu%C3%ADmicos+para+potabilizar+agua" title="" onclick="essb_window(&#39;http://www.facebook.com/sharer/sharer.php?u=http://www.laprensalara.com.ve/?p=87210&t=Hidrolara+tiene+qu%C3%ADmicos+para+potabilizar+agua&#39;,&#39;facebook&#39;,&#39;1699807560&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=Hidrolara+tiene+qu%C3%ADmicos+para+potabilizar+agua&amp;url=http://www.laprensalara.com.ve/?p=87210&amp;counturl=http://www.laprensalara.com.ve/?p=87210&#39;,&#39;twitter&#39;,&#39;1699807560&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=http://www.laprensalara.com.ve/?p=87210" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=http://www.laprensalara.com.ve/?p=87210&#39;,&#39;google&#39;,&#39;1699807560&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Google+</span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="" onclick="essb_mailform_1699807560(&#39;1699807560&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Email</span></a></li></ul></div>			
    </div>
	<div class="clear"></div>
	
	<div class="single_author"> Eva Gómez</div> 
	<div class="clear"></div>
	
		
	<div class="tags_title_box"></h3></div>
	
		<ul id="tags_simple"><li><a href="http://www.laprensalara.com.ve/?tag=agua-potable" rel="tag">agua potable</a></li><li><a href="http://www.laprensalara.com.ve/?tag=hidrolara" rel="tag">Hidrolara</a></li></ul>		
    	
	<div class="clear"></div>
	
	
	
	
<div class="nav_svg">
	<svg width="64" height="64" viewBox="0 0 64 64">
		<path id="arrow-left-1" d="M46.077 55.738c0.858 0.867 0.858 2.266 0 3.133s-2.243 0.867-3.101 0l-25.056-25.302c-0.858-0.867-0.858-2.269 0-3.133l25.056-25.306c0.858-0.867 2.243-0.867 3.101 0s0.858 2.266 0 3.133l-22.848 23.738 22.848 23.738z" />
	</svg>
	
	<svg width="64" height="64" viewBox="0 0 64 64">
		<path id="arrow-right-1" d="M17.919 55.738c-0.858 0.867-0.858 2.266 0 3.133s2.243 0.867 3.101 0l25.056-25.302c0.858-0.867 0.858-2.269 0-3.133l-25.056-25.306c-0.858-0.867-2.243-0.867-3.101 0s-0.858 2.266 0 3.133l22.848 23.738-22.848 23.738z" />
	</svg>
</div>
	
<div class="nav-slide">
	<div class="sticky_post sticky_prev_post">
	<span class="icon-wrap"><svg class="icon" width="32" height="32" viewBox="0 0 64 64"><use xlink:href="#arrow-left-1"></svg></span>
	
	<div class="sticky_post_content">
		<h3>&laquo; <a href="http://www.laprensalara.com.ve/?p=87197" rel="prev">Un muerto y un herido deja enfrentamiento entre bandas</a></h3>
		
		        <a href="http://www.laprensalara.com.ve/?p=87197">
	    <img width="150" height="150" src="http://www.laprensalara.com.ve/wp-content/uploads/2016/12/NotCarrucieñaa-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="NotCarrucieñaa" 0="100" 1="100" />	    </a>
        	</div>
	
	</div>
	
	<div class="sticky_post sticky_next_post">
	<span class="icon-wrap"><svg class="icon" width="32" height="32" viewBox="0 0 64 64"><use xlink:href="#arrow-right-1"></svg></span>
		
	<div class="sticky_post_content">
		<h3><a href="http://www.laprensalara.com.ve/?p=87190" rel="next">Hombre muere tras ser arrollado</a> &raquo;</h3>
		        <a href="http://www.laprensalara.com.ve/?p=87190">
	    <img width="150" height="150" src="http://www.laprensalara.com.ve/wp-content/uploads/2016/12/Arrollado-Cabudare-Nota-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Arrollado-Cabudare-Nota" 0="100" 1="100" />	    </a>
        	</div>
	
	</div>
</div>
	
	
	
		<ul id="single_recent_posts">
	
	<div class="latest_title_box"></h3></div>	
	<div class="clear"></div>	
	  
		
        <li>  
						
		
		 
		
        <a href="http://www.laprensalara.com.ve/?p=87181" title="Barquisimetanos locos por el 70%">
		        <img src="http://www.laprensalara.com.ve/wp-content/uploads/2016/12/NotEPK-a-110x70.jpg" alt="Barquisimetanos locos por el 70%" title="Barquisimetanos locos por el 70%"/>
		</a>
		
        		
        <a class="recent_posts_title" href="http://www.laprensalara.com.ve/?p=87181" rel="bookmark" title="Barquisimetanos locos por el 70%">Barquisimetanos locos por el 70%</a>  
       
	    <div class="post_meta_line">
		    <div class="post_time">diciembre 23</div> 
			<div class="post_cats"><a class="custom_cat_class locales" href="http://www.laprensalara.com.ve/?cat=91" title="Locales">Locales</a>			</div> 
		</div> 
	   
	   </li>  
      
		
        <li>  
						
		
		 
		
        <a href="http://www.laprensalara.com.ve/?p=87190" title="Hombre muere tras ser arrollado">
		        <img src="http://www.laprensalara.com.ve/wp-content/uploads/2016/12/Arrollado-Cabudare-Nota-110x70.jpg" alt="Hombre muere tras ser arrollado" title="Hombre muere tras ser arrollado"/>
		</a>
		
        		
        <a class="recent_posts_title" href="http://www.laprensalara.com.ve/?p=87190" rel="bookmark" title="Hombre muere tras ser arrollado">Hombre muere tras ser arrollado</a>  
       
	    <div class="post_meta_line">
		    <div class="post_time">diciembre 23</div> 
			<div class="post_cats"><a class="custom_cat_class sucesos" href="http://www.laprensalara.com.ve/?cat=191" title="Sucesos">Sucesos</a>			</div> 
		</div> 
	   
	   </li>  
      
		
        <li>  
						
		
		 
		
        <a href="http://www.laprensalara.com.ve/?p=87210" title="Hidrolara tiene químicos para potabilizar agua">
		        <img src="http://www.laprensalara.com.ve/wp-content/uploads/2016/12/Nota-Hidrolara-110x70.jpg" alt="Hidrolara tiene químicos para potabilizar agua" title="Hidrolara tiene químicos para potabilizar agua"/>
		</a>
		
        		
        <a class="recent_posts_title" href="http://www.laprensalara.com.ve/?p=87210" rel="bookmark" title="Hidrolara tiene químicos para potabilizar agua">Hidrolara tiene químicos para potabilizar agua</a>  
       
	    <div class="post_meta_line">
		    <div class="post_time">diciembre 23</div> 
			<div class="post_cats"><a class="custom_cat_class locales" href="http://www.laprensalara.com.ve/?cat=91" title="Locales">Locales</a>			</div> 
		</div> 
	   
	   </li>  
      
		
        <li>  
						
		
		 
		
        <a href="http://www.laprensalara.com.ve/?p=87197" title="Un muerto y un herido deja enfrentamiento entre bandas">
		        <img src="http://www.laprensalara.com.ve/wp-content/uploads/2016/12/NotCarrucieñaa-110x70.jpg" alt="Un muerto y un herido deja enfrentamiento entre bandas" title="Un muerto y un herido deja enfrentamiento entre bandas"/>
		</a>
		
        		
        <a class="recent_posts_title" href="http://www.laprensalara.com.ve/?p=87197" rel="bookmark" title="Un muerto y un herido deja enfrentamiento entre bandas">Un muerto y un herido deja enfrentamiento entre bandas</a>  
       
	    <div class="post_meta_line">
		    <div class="post_time">diciembre 23</div> 
			<div class="post_cats"><a class="custom_cat_class sucesos" href="http://www.laprensalara.com.ve/?cat=191" title="Sucesos">Sucesos</a>			</div> 
		</div> 
	   
	   </li>  
      
		
        <li>  
						
		
		 
		
        <a href="http://www.laprensalara.com.ve/?p=87180" title="Sólo se oyen lamentos ante bajas ventas">
		        <img src="http://www.laprensalara.com.ve/wp-content/uploads/2016/12/ropa-sp221220160706-110x55.jpg" alt="Sólo se oyen lamentos ante bajas ventas" title="Sólo se oyen lamentos ante bajas ventas"/>
		</a>
		
        		
        <a class="recent_posts_title" href="http://www.laprensalara.com.ve/?p=87180" rel="bookmark" title="Sólo se oyen lamentos ante bajas ventas">Sólo se oyen lamentos ante bajas ventas</a>  
       
	    <div class="post_meta_line">
		    <div class="post_time">diciembre 23</div> 
			<div class="post_cats"><a class="custom_cat_class titular" href="http://www.laprensalara.com.ve/?cat=221" title="Titular">Titular</a>			</div> 
		</div> 
	   
	   </li>  
      
		
        <li>  
						
		
		 
		
        <a href="http://www.laprensalara.com.ve/?p=87203" title="Cena navideña queda a la buena de Dios">
		        <img src="http://www.laprensalara.com.ve/wp-content/uploads/2016/12/navidad-sp221220160828-1-110x55.jpg" alt="Cena navideña queda a la buena de Dios" title="Cena navideña queda a la buena de Dios"/>
		</a>
		
        		
        <a class="recent_posts_title" href="http://www.laprensalara.com.ve/?p=87203" rel="bookmark" title="Cena navideña queda a la buena de Dios">Cena navideña queda a la buena de Dios</a>  
       
	    <div class="post_meta_line">
		    <div class="post_time">diciembre 23</div> 
			<div class="post_cats"><a class="custom_cat_class titular" href="http://www.laprensalara.com.ve/?cat=221" title="Titular">Titular</a>			</div> 
		</div> 
	   
	   </li>  
      
    </ul>
		
	
    	<div id="similar-post" class="mosaicflow" data-item-selector=".similar_posts" data-min-item-width="220"> 
 
	    <div class="sim_title_box"><h3> </h3></div><div class="clear"></div><ul>		
		<li class="similar_posts">
		
		    	 
            	
			
			<div class="similar_posts_images_box">
            <a href="http://www.laprensalara.com.ve/?p=87190" title="Hombre muere tras ser arrollado" >
			            <img src="http://www.laprensalara.com.ve/wp-content/uploads/2016/12/Arrollado-Cabudare-Nota-460x280.jpg" alt="Hombre muere tras ser arrollado" title="Hombre muere tras ser arrollado"/>					
            </a>
			</div>
			
			
            	
		
			<h1><a href="http://www.laprensalara.com.ve/?p=87190" title="Hombre muere tras ser arrollado" >Hombre muere tras ser arrollado</a></h1>

			<span class="post_cats">
			<a class="custom_cat_class sucesos" href="http://www.laprensalara.com.ve/?cat=191" title="Sucesos">Sucesos</a>			</span>
			
	    </li>
		
        		
		<li class="similar_posts">
		
		    	 
            	
			
			<div class="similar_posts_images_box">
            <a href="http://www.laprensalara.com.ve/?p=87122" title="Venezuela cerró el año en el puesto 59 del ranking FIFA" >
			            <img src="http://www.laprensalara.com.ve/wp-content/uploads/2016/12/Vinotinto-es221220160309-460x280.jpg" alt="Venezuela cerró el año en el puesto 59 del ranking FIFA" title="Venezuela cerró el año en el puesto 59 del ranking FIFA"/>					
            </a>
			</div>
			
			
            	
		
			<h1><a href="http://www.laprensalara.com.ve/?p=87122" title="Venezuela cerró el año en el puesto 59 del ranking FIFA" >Venezuela cerró el año en el puesto 59 del ranking FIFA</a></h1>

			<span class="post_cats">
			<a class="custom_cat_class deportes" href="http://www.laprensalara.com.ve/?cat=31" title="Deportes">Deportes</a>			</span>
			
	    </li>
		
        		
		<li class="similar_posts">
		
		    	 
            	
			
			<div class="similar_posts_images_box">
            <a href="http://www.laprensalara.com.ve/?p=87114" title="Odebrecht dio $ 788 millones en sobornos a 12 países" >
			            <img src="http://www.laprensalara.com.ve/wp-content/uploads/2016/12/Odebrechet-es221220160248-460x280.jpg" alt="Odebrecht dio $ 788 millones en sobornos a 12 países" title="Odebrecht dio $ 788 millones en sobornos a 12 países"/>					
            </a>
			</div>
			
			
            	
		
			<h1><a href="http://www.laprensalara.com.ve/?p=87114" title="Odebrecht dio $ 788 millones en sobornos a 12 países" >Odebrecht dio $ 788 millones en sobornos a 12 países</a></h1>

			<span class="post_cats">
			<a class="custom_cat_class mundo" href="http://www.laprensalara.com.ve/?cat=111" title="Mundo">Mundo</a>			</span>
			
	    </li>
		
        </ul>        		
    </div>	 
		 
	
	<div class="clear"></div>

		
		
	
			 

</div>

</div>


		
	

<div id="sidebar-right">

<div class="right-widget" id="text-21"><div class="right-heading"><h3>LVBP 2016-2017</h3><span></span></div> <div class="clear"></div>			<div class="textwidget"><div style="margin: 5px auto;"><a href=" https://goo.gl/ciT9lu" target="_blank">
<img src="http://www.laprensalara.com.ve/wp-content/uploads/2016/10/LVBP2016.jpg" alt="LVBP 2016"  style="width:100%; height:100%;margin-bottom:2px;"></a>
</div>
</div>
		</div><div class="right-widget" id="text-5">			<div class="textwidget"><div style="width: 97%;margin:0 auto;padding:2px 5px;background-color:#094fa4;border-radius:4px">
	<a href="" target="_blank">
		<img src="http://www.laprensalara.com.ve/wp-content/uploads/2016/08/TW1.png" alt="Twitter"  style="width:100%; height:100% ;border:0;"></a>
	<a class="twitter-timeline" href="https://twitter.com/laprensalara" data-widget-id="369969744939458560">Tweets por @laprensalara.</a>	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
	<a href="" target="_blank">
	<img src="http://www.laprensalara.com.ve/wp-content/uploads/2016/08/TW2.png" alt="Twitter"  style="width:100%; height:100%;margin-bottom:7px;"></a>
</div></div>
		</div><div class="right-widget" id="text-6">			<div class="textwidget"><div style="width: 97%;margin:0 auto;padding:2px 5px;background-color:#094fa4;border-radius:4px;margin:7px 0"><a href="http://edicionimpresa.laprensalara.com.ve/portal_emision/" target="_blank">
<img src="http://www.laprensalara.com.ve/wp-content/uploads/2016/08/edicion_impr.png" alt="Edición Impresa"  style="width:100%; height:100%;"></a>

<!-- Nextend Smart Slider 3 #71 - BEGIN -->
<div id="n2-ss-71-align" class="n2-ss-align" style="margin: 0 auto; max-width: 280px;"><div class="n2-padding"><div id="n2-ss-71" class="n2-ss-slider n2-ss-load-fade " data-minFontSizedesktopPortrait="4" data-minFontSizedesktopLandscape="4" data-minFontSizetabletPortrait="4" data-minFontSizetabletLandscape="4" data-minFontSizemobilePortrait="4" data-minFontSizemobileLandscape="4" style="font-size: 16px;" data-fontsize="16">
        <div class="n2-ss-slider-1" style="">
                        <div class="n2-ss-slider-2">
                                    <div class="n2-ss-background-animation"></div>
                                <div class="n2-ss-slider-3" style="">

                    <div data-slide-duration="0" data-id="1862" class="n2-ss-slide n2-ss-canvas  n2-ss-slide-active n2-ss-slide-1862" style=""><div data-hash="958a74849ced28bedeb89837153ab733" data-desktop="//www.laprensalara.com.ve/wp-content/uploads/2016/12/Portada-Impresa-19-12.jpg" style="" class="n2-ss-slide-background" data-opacity="1"><img title="" style="opacity:1;" class="n2-ss-slide-background-image n2-ss-slide-fit n2-ow" data-x="50" data-y="50" src="//www.laprensalara.com.ve/wp-content/uploads/2016/12/Portada-Impresa-19-12.jpg" alt="" /></div><div class="n2-ss-layers-container" style="cursor:pointer;" onclick="" data-href="https://goo.gl/mQr4Cx" n2click="window.open(this.getAttribute(&#039;data-href&#039;),&#039;_blank&#039;);" n2middleclick="window.open(this.getAttribute(&#039;data-href&#039;),&#039;_blank&#039;);"></div></div><div data-slide-duration="0" data-id="1863" class="n2-ss-slide n2-ss-canvas  n2-ss-slide-1863" style=""><div data-hash="93dc92ee7443f23f347e0c98d9bfd035" data-desktop="//www.laprensalara.com.ve/wp-content/uploads/2016/12/deportes-impreso-19-12.jpg" style="" class="n2-ss-slide-background" data-opacity="1"><img title="" style="opacity:1;" class="n2-ss-slide-background-image n2-ss-slide-fit n2-ow" data-x="50" data-y="50" src="//www.laprensalara.com.ve/wp-content/uploads/2016/12/deportes-impreso-19-12.jpg" alt="" /></div><div class="n2-ss-layers-container" style="cursor:pointer;" onclick="" data-href="https://goo.gl/92D8sE" n2click="window.open(this.getAttribute(&#039;data-href&#039;),&#039;_blank&#039;);" n2middleclick="window.open(this.getAttribute(&#039;data-href&#039;),&#039;_blank&#039;);"></div></div><div data-slide-duration="0" data-id="1865" class="n2-ss-slide n2-ss-canvas  n2-ss-slide-1865" style=""><div data-hash="31e171a0ba4a1c1e13f337dc0d965d62" data-desktop="//www.laprensalara.com.ve/wp-content/uploads/2016/12/Portada-Guapa-de-hoy-181216.jpg" style="" class="n2-ss-slide-background" data-opacity="1"><img title="" style="opacity:1;" class="n2-ss-slide-background-image n2-ss-slide-fit n2-ow" data-x="50" data-y="50" src="//www.laprensalara.com.ve/wp-content/uploads/2016/12/Portada-Guapa-de-hoy-181216.jpg" alt="" /></div><div class="n2-ss-layers-container" style="cursor:pointer;" onclick="" data-href="https://goo.gl/BLz9Im" n2click="window.open(this.getAttribute(&#039;data-href&#039;),&#039;_blank&#039;);" n2middleclick="window.open(this.getAttribute(&#039;data-href&#039;),&#039;_blank&#039;);"></div></div>                </div>
            </div>
        </div>
        <div data-ssleft="0+10" data-sstop="height/2-previousheight/2" id="n2-ss-71-arrow-previous" class="n2-ss-widget n2-ss-widget-display-desktop n2-ss-widget-display-tablet n2-ss-widget-display-mobile n2-ss-widget-display-hover nextend-arrow n2-ib nextend-arrow-previous  nextend-arrow-animated-fade" style="position: absolute;"><img class="n2-arrow-normal-img n2-ow" data-no-lazy="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzMiIgaGVpZ2h0PSIzMiIgdmlld0JveD0iMCAwIDMyIDMyIj4KICAgIDxwYXRoIGZpbGw9IiNmZmQ4M2IiIGZpbGwtcnVsZT0iZXZlbm9kZCIgZD0iTTIwLjY1NCA5LjQzbC02LjMyNiA2LjUyNSA2LjMyNiA2LjZjLjI0Mi4yNTMuMzYuNTQ1LjM2Ljg4IDAgLjMzMy0uMTE4LjYyNS0uMzYuODc3bC0xLjI0NCAxLjNjLS4yNC4yNS0uNTIzLjM3NS0uODQuMzc1LS4zMiAwLS42LS4xMjQtLjg0LS4zNzZsLTguMzY3LTguNzJjLS4yNC0uMjUtLjM2My0uNTQtLjM2My0uODggMC0uMzM0LjEyMi0uNjMuMzYzLS44OGw4LjM2Ny04Ljc1Yy4yMy0uMjUyLjUxLS4zNzcuODMtLjM3Ny4zMjUgMCAuNjA3LjEyNi44NS4zNzhsMS4yNDIgMS4zMjZjLjI0Mi4yNTIuMzYuNTQuMzYuODY0IDAgLjMyLS4xMTguNjEtLjM2Ljg2eiIgb3BhY2l0eT0iMSIvPgo8L3N2Zz4K" alt="Arrow" /><img class="n2-arrow-hover-img n2-ow" data-no-lazy="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzMiIgaGVpZ2h0PSIzMiIgdmlld0JveD0iMCAwIDMyIDMyIj4KICAgIDxwYXRoIGZpbGw9IiNmZjAwMDAiIGZpbGwtcnVsZT0iZXZlbm9kZCIgZD0iTTIwLjY1NCA5LjQzbC02LjMyNiA2LjUyNSA2LjMyNiA2LjZjLjI0Mi4yNTMuMzYuNTQ1LjM2Ljg4IDAgLjMzMy0uMTE4LjYyNS0uMzYuODc3bC0xLjI0NCAxLjNjLS4yNC4yNS0uNTIzLjM3NS0uODQuMzc1LS4zMiAwLS42LS4xMjQtLjg0LS4zNzZsLTguMzY3LTguNzJjLS4yNC0uMjUtLjM2My0uNTQtLjM2My0uODggMC0uMzM0LjEyMi0uNjMuMzYzLS44OGw4LjM2Ny04Ljc1Yy4yMy0uMjUyLjUxLS4zNzcuODMtLjM3Ny4zMjUgMCAuNjA3LjEyNi44NS4zNzhsMS4yNDIgMS4zMjZjLjI0Mi4yNTIuMzYuNTQuMzYuODY0IDAgLjMyLS4xMTguNjEtLjM2Ljg2eiIgb3BhY2l0eT0iMSIvPgo8L3N2Zz4K" alt="Arrow" /></div><div data-ssright="0+10" data-sstop="height/2-nextheight/2" id="n2-ss-71-arrow-next" class="n2-ss-widget n2-ss-widget-display-desktop n2-ss-widget-display-tablet n2-ss-widget-display-mobile n2-ss-widget-display-hover nextend-arrow n2-ib nextend-arrow-next  nextend-arrow-animated-fade" style="position: absolute;"><img class="n2-arrow-normal-img n2-ow" data-no-lazy="1" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMzIiIGhlaWdodD0iMzIiIHZpZXdCb3g9IjAgMCAzMiAzMiIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj48cGF0aCBkPSJNMTMuMjg2IDI1LjYxYy0uMjQuMjUzLS41Mi4zNzctLjg0LjM3Ny0uMzE4IDAtLjYtLjEyNC0uODQtLjM3NmwtMS4yNDUtMS4yOTdjLS4yNC0uMjUyLS4zNi0uNTQ0LS4zNi0uODc4IDAtLjMzNC4xMi0uNjI2LjM2LS44NzhsNi4zMjgtNi42TDEwLjM2IDkuNDNjLS4yNC0uMjUtLjM2LS41NC0uMzYtLjg2NCAwLS4zMjMuMTItLjYxMi4zNi0uODY0bDEuMjQ1LTEuMzI1Yy4yNC0uMjUyLjUyMy0uMzc3Ljg0OC0uMzc3LjMyMyAwIC42MDIuMTI1LjgzMy4zNzdsOC4zNjYgOC43NDZjLjI0LjI1LjM2My41NDYuMzYzLjg4MiAwIC4zNC0uMTIyLjYzNC0uMzYzLjg4NmwtOC4zNjYgOC43MnoiIGZpbGw9IiNmZmQ4M2IiIG9wYWNpdHk9IjEiIGZpbGwtcnVsZT0iZXZlbm9kZCIvPjwvc3ZnPg==" alt="Arrow" /><img class="n2-arrow-hover-img n2-ow" data-no-lazy="1" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMzIiIGhlaWdodD0iMzIiIHZpZXdCb3g9IjAgMCAzMiAzMiIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj48cGF0aCBkPSJNMTMuMjg2IDI1LjYxYy0uMjQuMjUzLS41Mi4zNzctLjg0LjM3Ny0uMzE4IDAtLjYtLjEyNC0uODQtLjM3NmwtMS4yNDUtMS4yOTdjLS4yNC0uMjUyLS4zNi0uNTQ0LS4zNi0uODc4IDAtLjMzNC4xMi0uNjI2LjM2LS44NzhsNi4zMjgtNi42TDEwLjM2IDkuNDNjLS4yNC0uMjUtLjM2LS41NC0uMzYtLjg2NCAwLS4zMjMuMTItLjYxMi4zNi0uODY0bDEuMjQ1LTEuMzI1Yy4yNC0uMjUyLjUyMy0uMzc3Ljg0OC0uMzc3LjMyMyAwIC42MDIuMTI1LjgzMy4zNzdsOC4zNjYgOC43NDZjLjI0LjI1LjM2My41NDYuMzYzLjg4MiAwIC4zNC0uMTIyLjYzNC0uMzYzLjg4NmwtOC4zNjYgOC43MnoiIGZpbGw9IiNmZjAwMDAiIG9wYWNpdHk9IjEiIGZpbGwtcnVsZT0iZXZlbm9kZCIvPjwvc3ZnPg==" alt="Arrow" /></div>
<div data-ssleft="width/2-shadowwidth/2" data-sstop="height" class="n2-ss-widget n2-ss-widget-display-desktop n2-ss-widget-display-tablet n2-ss-widget-display-mobile nextend-shadow" style="position: absolute;width:100%;"><img style="display: block; width:100%;max-width:none;" class="n2-ow nextend-shadow-image" src="//www.laprensalara.com.ve/wp-content/plugins/smart-slider-3/library/media/plugins/widgetshadow/shadow/shadow/shadow/dark.png" alt="Shadow" /></div>
</div><div class="clear"></div></div></div><div style="clear: both"></div><div id="n2-ss-71-placeholder" style="position: relative;z-index:2;"><img style="width: 100%; max-width:3000px;" class="n2-ow" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMCIgd2lkdGg9IjI4MCIgaGVpZ2h0PSIzODAiID48L3N2Zz4=" alt="Slider" /></div>
<!-- Nextend Smart Slider 3 #71 - END -->

</div>
</div>
		</div><div class="right-widget" id="apsc_widget-4"><div class="right-heading"><h3>Síguenos</h3><span></span></div> <div class="clear"></div><div class="apsc-icons-wrapper clearfix apsc-theme-2" >
                <div class="apsc-each-profile">
                                        <a  class="apsc-facebook-icon clearfix" href="https://facebook.com/diariolaprensalara" target="_blank" >
                            <div class="apsc-inner-block">
                                <span class="social-icon"><i class="fa fa-facebook apsc-facebook"></i><span class="media-name">Facebook</span></span>
                                <span class="apsc-count"></span><span class="apsc-media-type">Fans</span>
                            </div>
                        </a>
                                        </div>            <div class="apsc-each-profile">
                                        <a  class="apsc-twitter-icon clearfix"  href="https://twitter.com/laprensalara" target="_blank"  >
                            <div class="apsc-inner-block">
                                <span class="social-icon"><i class="fa fa-twitter apsc-twitter"></i><span class="media-name">Twitter</span></span>
                                <span class="apsc-count">225.9K</span><span class="apsc-media-type">Followers</span>
                            </div>
                        </a>
                                </div>            <div class="apsc-each-profile">
                                        <a  class="apsc-google-plus-icon clearfix" href="https://plus.google.com/+DiarioLaPrensadeLaraweb" target="_blank"  >
                            <div class="apsc-inner-block">
                                <span class="social-icon"><i class="apsc-googlePlus fa fa-google-plus"></i><span class="media-name">google+</span></span>
                                <span class="apsc-count">0</span><span class="apsc-media-type">Followers</span>
                            </div>
                        </a>
                                    </div>            <div class="apsc-each-profile">
                                            <a  class="apsc-instagram-icon clearfix" href="https://instagram.com/laprensalara" target="_blank"   >
                                <div class="apsc-inner-block">
                                    <span class="social-icon"><i class="apsc-instagram fa fa-instagram"></i><span class="media-name">Instagram</span></span>
                                    <span class="apsc-count">0</span><span class="apsc-media-type">Followers</span>
                                </div>
                            </a>
                                        </div>            <div class="apsc-each-profile">
                                        <a class="apsc-youtube-icon clearfix" href="https://www.youtube.com/channel/UCdnE7kt1_tCthybV52kkihg" target="_blank"  >
                            <div class="apsc-inner-block">
                                <span class="social-icon"><i class="apsc-youtube fa fa-youtube"></i><span class="media-name">Youtube</span></span>
                                <span class="apsc-count">0</span><span class="apsc-media-type">Subscriber</span>
                            </div>
                        </a>
                                    </div>            <div class="apsc-each-profile">
                                        <a class="apsc-edit-icon clearfix" href="javascript:void(0);" >
                            <div class="apsc-inner-block">
                                <span class="social-icon"><i class="apsc-posts fa fa-edit"></i><span class="media-name">Post</span></span>
                                <span class="apsc-count">8K</span><span class="apsc-media-type">Post</span>
                            </div>
                        </a>
                                    </div></div>

</div><div class="right-widget" id="sliderposts-3"><div class="right-heading"><h3>EN FOTO</h3><span></span></div> <div class="clear"></div>		
<script type="text/javascript">
(function($){ 
$(window).load(function(){ 
   
var carousel = $("#home_car_short");

carousel.carouFredSel({
    width: "auto",
    height: "auto",
    responsive: true,
    auto: true,
	timeoutDuration: 5000,
	pagination	: "#home_car_pag",
    scroll: {
        items: 1,
        fx: 'scroll',							
	    pauseOnHover: true
    },
    duration: 1000,
    swipe: {
        onTouch: true,
        onMouse: true
    },
    items: {
        visible    : {
                min    : 1,
                max    : 1
            },
    },
    onCreate : function () {
        $(window).on('resize', function(){
            carousel.parent().add(carousel).css('height', carousel.children().first().height() + 'px');
        }).trigger('resize');
    }
});  

})
})(jQuery);
</script>

		<div class="image_carousel">
        <div class="pagination" id="home_car_pag"></div>
        <div id="home_car_short">
		
			
			<div class="image_carousel_post">
			
								<a href="http://www.laprensalara.com.ve/?p=85108">
					
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2016/12/lamia-es011220161218-300x290.jpg" alt="Autoridades dictan prisión provisional a director de LaMia" title="Autoridades dictan prisión provisional a director de LaMia" />
				</a>
								
				<h1 class="car_image_caption">
				<a href="http://www.laprensalara.com.ve/?p=85108" rel="bookmark">
	            <span class="slide_time">diciembre 9, 2016</span>
	            <span class="car_head">Autoridades dictan prisión provisional a director de LaMia &raquo;</span>
	            </a>
				</h1>

			<div class="clear"></div>
			</div>
			
		    
			<div class="image_carousel_post">
			
								<a href="http://www.laprensalara.com.ve/?p=85046">
					
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2016/12/protesta-sp081220160650-300x290.jpg" alt="Meterán preso al que proteste por gas" title="Meterán preso al que proteste por gas" />
				</a>
								
				<h1 class="car_image_caption">
				<a href="http://www.laprensalara.com.ve/?p=85046" rel="bookmark">
	            <span class="slide_time">diciembre 9, 2016</span>
	            <span class="car_head">Meterán preso al que proteste por gas &raquo;</span>
	            </a>
				</h1>

			<div class="clear"></div>
			</div>
			
		    
			<div class="image_carousel_post">
			
								<a href="http://www.laprensalara.com.ve/?p=85064">
					
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2016/12/Maduro-es081220160744-300x290.jpg" alt="Maduro señala a Ramos Allup con "ataque cibernético"" title="Maduro señala a Ramos Allup con "ataque cibernético"" />
				</a>
								
				<h1 class="car_image_caption">
				<a href="http://www.laprensalara.com.ve/?p=85064" rel="bookmark">
	            <span class="slide_time">diciembre 8, 2016</span>
	            <span class="car_head">Maduro señala a Ramos Allup con "ataque cibernético" &raquo;</span>
	            </a>
				</h1>

			<div class="clear"></div>
			</div>
			
		    
			<div class="image_carousel_post">
			
								<a href="http://www.laprensalara.com.ve/?p=84971">
					
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2016/12/cubaEs08122016-300x290.jpg" alt="Cuba manifiesta disposición a dialogar con gobierno de Trump" title="Cuba manifiesta disposición a dialogar con gobierno de Trump" />
				</a>
								
				<h1 class="car_image_caption">
				<a href="http://www.laprensalara.com.ve/?p=84971" rel="bookmark">
	            <span class="slide_time">diciembre 8, 2016</span>
	            <span class="car_head">Cuba manifiesta disposición a dialogar con gobierno de Trump &raquo;</span>
	            </a>
				</h1>

			<div class="clear"></div>
			</div>
			
		    
			<div class="image_carousel_post">
			
								<a href="http://www.laprensalara.com.ve/?p=84788">
					
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2016/12/el-tocuyo-es071220160228-300x290.jpg" alt="El Tocuyo cumple 471 años" title="El Tocuyo cumple 471 años" />
				</a>
								
				<h1 class="car_image_caption">
				<a href="http://www.laprensalara.com.ve/?p=84788" rel="bookmark">
	            <span class="slide_time">diciembre 7, 2016</span>
	            <span class="car_head">El Tocuyo cumple 471 años &raquo;</span>
	            </a>
				</h1>

			<div class="clear"></div>
			</div>
			
		    		
		</div>
        </div>
		
			</div><div class="right-widget" id="text-7">			<div class="textwidget"><div style="width: 97%;margin:0 auto;padding:2px 5px;background-color:#094fa4;border-radius:4px;margin:7px 0;"><a href="http://edicionimpresa.laprensalara.com.ve/portal_emision/" target="_blank">
<img src="http://www.laprensalara.com.ve/wp-content/uploads/2016/09/Revista-Dom.jpg" alt="RevistaDominical"  style="width:100%; height:100%;"></a>

<!-- Nextend Smart Slider 3 #61 - BEGIN -->
<div id="n2-ss-61-align" class="n2-ss-align" style="margin: 0 auto; max-width: 280px;"><div class="n2-padding"><div id="n2-ss-61" class="n2-ss-slider n2-ss-load-fade " data-minFontSizedesktopPortrait="4" data-minFontSizedesktopLandscape="4" data-minFontSizetabletPortrait="4" data-minFontSizetabletLandscape="4" data-minFontSizemobilePortrait="4" data-minFontSizemobileLandscape="4" style="font-size: 16px;" data-fontsize="16">
        <div class="n2-ss-slider-1" style="">
                        <div class="n2-ss-slider-2">
                                <div class="n2-ss-slider-3" style="">

                    <div data-slide-duration="0" data-id="1864" class="n2-ss-slide n2-ss-canvas  n2-ss-slide-active n2-ss-slide-1864" style=""><div data-hash="31e171a0ba4a1c1e13f337dc0d965d62" data-desktop="//www.laprensalara.com.ve/wp-content/uploads/2016/12/Portada-Guapa-de-hoy-181216.jpg" style="" class="n2-ss-slide-background" data-opacity="1"><img title="" style="opacity:1;" class="n2-ss-slide-background-image n2-ss-slide-fit n2-ow" data-x="50" data-y="50" src="//www.laprensalara.com.ve/wp-content/uploads/2016/12/Portada-Guapa-de-hoy-181216.jpg" alt="" /></div><div class="n2-ss-layers-container" style="cursor:pointer;" onclick="" data-href="http://goo.gl/IKqvkp" n2click="window.open(this.getAttribute(&#039;data-href&#039;),&#039;_blank&#039;);" n2middleclick="window.open(this.getAttribute(&#039;data-href&#039;),&#039;_blank&#039;);"></div></div>                </div>
            </div>
        </div>
        <div data-ssleft="width/2-shadowwidth/2" data-sstop="height" class="n2-ss-widget n2-ss-widget-display-desktop n2-ss-widget-display-tablet n2-ss-widget-display-mobile nextend-shadow" style="position: absolute;width:100%;"><img style="display: block; width:100%;max-width:none;" class="n2-ow nextend-shadow-image" src="//www.laprensalara.com.ve/wp-content/plugins/smart-slider-3/library/media/plugins/widgetshadow/shadow/shadow/shadow/dark.png" alt="Shadow" /></div>
</div><div class="clear"></div></div></div><div style="clear: both"></div><div id="n2-ss-61-placeholder" style="position: relative;z-index:2;"><img style="width: 100%; max-width:3000px;" class="n2-ow" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMCIgd2lkdGg9IjI4MCIgaGVpZ2h0PSIzODAiID48L3N2Zz4=" alt="Slider" /></div>
<!-- Nextend Smart Slider 3 #61 - END -->

</div>

<!--
<div style="margin-top:10px"><img src="http://www.laprensalara.com.ve/wp-content/uploads/2016/07/cabezal-SE.jpg" alt="Ediciónes Especiales"  style="width:100%; height:100% ;border:0;"></div>
[smartslider3 slider=61]

http://www.laprensalara.com.ve/wp-content/uploads/2016/09/Revista-Dom.jpg

-->


</div>
		</div><div class="right-widget" id="carouselposts-3"><div class="right-heading"><h3>Lo último</h3><span></span></div> <div class="clear"></div>		
		<script type="text/javascript">
        jQuery(document).ready(function($){  
        $('#vertical-ticker').totemticker({
        row_height  :   '95px',
        speed       :   600,
        interval    :   5000
        });
        });
        </script>

		
		<ul id="vertical-ticker">
						<li>
								<div class="vertical_ticker_image">
				<a href="http://www.laprensalara.com.ve/?p=87181">
					
			
								
                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2016/12/NotEPK-a-120x85.jpg" alt="Barquisimetanos locos por el 70%" title="Barquisimetanos locos por el 70%" />
		        
				</a>
				</div>
								<h1><a href="http://www.laprensalara.com.ve/?p=87181" rel="bookmark">Barquisimetanos locos por el 70%</a></h1>
				<div class="widget_date">diciembre 23, 2016</div>
			    
			<div class="clear"></div>
			</li>
							<li>
								<div class="vertical_ticker_image">
				<a href="http://www.laprensalara.com.ve/?p=87190">
					
			
								
                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2016/12/Arrollado-Cabudare-Nota-120x85.jpg" alt="Hombre muere tras ser arrollado" title="Hombre muere tras ser arrollado" />
		        
				</a>
				</div>
								<h1><a href="http://www.laprensalara.com.ve/?p=87190" rel="bookmark">Hombre muere tras ser arrollado</a></h1>
				<div class="widget_date">diciembre 23, 2016</div>
			    
			<div class="clear"></div>
			</li>
							<li>
								<div class="vertical_ticker_image">
				<a href="http://www.laprensalara.com.ve/?p=87210">
					
			
								
                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2016/12/Nota-Hidrolara-120x85.jpg" alt="Hidrolara tiene químicos para potabilizar agua" title="Hidrolara tiene químicos para potabilizar agua" />
		        
				</a>
				</div>
								<h1><a href="http://www.laprensalara.com.ve/?p=87210" rel="bookmark">Hidrolara tiene químicos para potabilizar agua</a></h1>
				<div class="widget_date">diciembre 23, 2016</div>
			    
			<div class="clear"></div>
			</li>
							<li>
								<div class="vertical_ticker_image">
				<a href="http://www.laprensalara.com.ve/?p=87197">
					
			
								
                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2016/12/NotCarrucieñaa-120x85.jpg" alt="Un muerto y un herido deja enfrentamiento entre bandas" title="Un muerto y un herido deja enfrentamiento entre bandas" />
		        
				</a>
				</div>
								<h1><a href="http://www.laprensalara.com.ve/?p=87197" rel="bookmark">Un muerto y un herido deja enfrentamiento entre bandas</a></h1>
				<div class="widget_date">diciembre 23, 2016</div>
			    
			<div class="clear"></div>
			</li>
							<li>
								<div class="vertical_ticker_image">
				<a href="http://www.laprensalara.com.ve/?p=87180">
					
			
								
                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2016/12/ropa-sp221220160706-120x85.jpg" alt="Sólo se oyen lamentos ante bajas ventas" title="Sólo se oyen lamentos ante bajas ventas" />
		        
				</a>
				</div>
								<h1><a href="http://www.laprensalara.com.ve/?p=87180" rel="bookmark">Sólo se oyen lamentos ante bajas ventas</a></h1>
				<div class="widget_date">diciembre 23, 2016</div>
			    
			<div class="clear"></div>
			</li>
							<li>
								<div class="vertical_ticker_image">
				<a href="http://www.laprensalara.com.ve/?p=87203">
					
			
								
                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2016/12/navidad-sp221220160828-1-120x85.jpg" alt="Cena navideña queda a la buena de Dios" title="Cena navideña queda a la buena de Dios" />
		        
				</a>
				</div>
								<h1><a href="http://www.laprensalara.com.ve/?p=87203" rel="bookmark">Cena navideña queda a la buena de Dios</a></h1>
				<div class="widget_date">diciembre 23, 2016</div>
			    
			<div class="clear"></div>
			</li>
							<li>
								<div class="vertical_ticker_image">
				<a href="http://www.laprensalara.com.ve/?p=87215">
					
			
								
                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2016/12/Marquina-es221220160935-120x85.jpg" alt="Cono monetario debe extenderse" title="Cono monetario debe extenderse" />
		        
				</a>
				</div>
								<h1><a href="http://www.laprensalara.com.ve/?p=87215" rel="bookmark">Cono monetario debe extenderse</a></h1>
				<div class="widget_date">diciembre 23, 2016</div>
			    
			<div class="clear"></div>
			</li>
						</ul>
			</div><div class="right-widget" id="text-11">			<div class="textwidget"><div style="margin: 5px auto;"><a href="https://www.instagram.com/laprensalara/" target="_blank">
<img src="http://www.laprensalara.com.ve/wp-content/uploads/2016/07/publicidades.png" alt="Instagram"  style="width:100%; height:100% ;margin:10px 0;"></a>
</div></div>
		</div><div class="right-widget" id="recentcategorypostssecond-2"><div class="right-heading"><h3>Lo Último en deportes</h3><span></span></div> <div class="clear"></div>
		<ul class="widget_recent_posts_two">
						<li class="widget_li">

				<a href="http://www.laprensalara.com.ve/?p=87090">
				 	
				<span class="widget_thumbnail_two">
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2016/12/cardenalesEs221222016-300x200.jpg" alt="Cardenales le cortará la melena a Leones" title="Cardenales le cortará la melena a Leones" />
				</span>
				</a>
                <div class="clear"></div>  
				<a class="widget_title_two" href="http://www.laprensalara.com.ve/?p=87090" rel="bookmark">Cardenales le cortará la melena a Leones</a>
			<div class="clear"></div>
			</li>
							<li class="widget_li">

				<a href="http://www.laprensalara.com.ve/?p=86648">
				 	
				<span class="widget_thumbnail_two">
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2016/10/fifa-es101020160232-300x200.jpg" alt="Fifa multa a Venezuela por cantos homofóbicos" title="Fifa multa a Venezuela por cantos homofóbicos" />
				</span>
				</a>
                <div class="clear"></div>  
				<a class="widget_title_two" href="http://www.laprensalara.com.ve/?p=86648" rel="bookmark">Fifa multa a Venezuela por cantos homofóbicos</a>
			<div class="clear"></div>
			</li>
							<li class="widget_li">

				<a href="http://www.laprensalara.com.ve/?p=86291">
				 	
				<span class="widget_thumbnail_two">
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2016/12/AntonioEs18122016-300x200.jpg" alt="El guaro Antonio Díaz se prepara para Tokio 2020" title="El guaro Antonio Díaz se prepara para Tokio 2020" />
				</span>
				</a>
                <div class="clear"></div>  
				<a class="widget_title_two" href="http://www.laprensalara.com.ve/?p=86291" rel="bookmark">El guaro Antonio Díaz se prepara para Tokio 2020</a>
			<div class="clear"></div>
			</li>
							<li class="widget_li">

				<a href="http://www.laprensalara.com.ve/?p=85911">
				 	
				<span class="widget_thumbnail_two">
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2016/12/cardaneles-es151220161230-300x200.jpg" alt="Cardenales a seguir el vuelo" title="Cardenales a seguir el vuelo" />
				</span>
				</a>
                <div class="clear"></div>  
				<a class="widget_title_two" href="http://www.laprensalara.com.ve/?p=85911" rel="bookmark">Cardenales a seguir el vuelo</a>
			<div class="clear"></div>
			</li>
							<li class="widget_li">

				<a href="http://www.laprensalara.com.ve/?p=85599">
				 	
				<span class="widget_thumbnail_two">
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2016/12/cardenales-montero-300x200.jpg" alt="Cardenales más cerca de la clasificación" title="Cardenales más cerca de la clasificación" />
				</span>
				</a>
                <div class="clear"></div>  
				<a class="widget_title_two" href="http://www.laprensalara.com.ve/?p=85599" rel="bookmark">Cardenales más cerca de la clasificación</a>
			<div class="clear"></div>
			</li>
							<li class="widget_li">

				<a href="http://www.laprensalara.com.ve/?p=85532">
				 	
				<span class="widget_thumbnail_two">
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2016/11/cardenalesEs15112016-300x200.jpg" alt="Cardenales se enfrentará con Leones" title="Cardenales se enfrentará con Leones" />
				</span>
				</a>
                <div class="clear"></div>  
				<a class="widget_title_two" href="http://www.laprensalara.com.ve/?p=85532" rel="bookmark">Cardenales se enfrentará con Leones</a>
			<div class="clear"></div>
			</li>
							<li class="widget_li">

				<a href="http://www.laprensalara.com.ve/?p=85145">
				 	
				<span class="widget_thumbnail_two">
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2016/12/venezuelaEs09122016-300x200.jpg" alt="Venezolano triunfa en Mundial de Piscina Corta" title="Venezolano triunfa en Mundial de Piscina Corta" />
				</span>
				</a>
                <div class="clear"></div>  
				<a class="widget_title_two" href="http://www.laprensalara.com.ve/?p=85145" rel="bookmark">Venezolano triunfa en Mundial de Piscina Corta</a>
			<div class="clear"></div>
			</li>
							<li class="widget_li">

				<a href="http://www.laprensalara.com.ve/?p=84873">
				 	
				<span class="widget_thumbnail_two">
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2016/12/rugby-es071220160823-300x200.jpg" alt="Rugby larense busca inclusión de niños" title="Rugby larense busca inclusión de niños" />
				</span>
				</a>
                <div class="clear"></div>  
				<a class="widget_title_two" href="http://www.laprensalara.com.ve/?p=84873" rel="bookmark">Rugby larense busca inclusión de niños</a>
			<div class="clear"></div>
			</li>
						</ul>
			</div><div class="right-widget" id="text-15">			<div class="textwidget"><div style="margin: 5px auto;"><a href="#" target="_blank">
<img src="http://applaprensa.cloudapp.net/wp-content/uploads/2016/06/publicidades-2-1-1.jpg" alt="Espacio disponible"  style="width:100%; height:100%;margin-bottom:0px;"></a>
</div>
</div>
		</div><div class="right-widget" id="text-18">			<div class="textwidget"><div style="margin: 5px auto;"><a href="#">
<img src="http://applaprensa.cloudapp.net/wp-content/uploads/2016/05/bn-trpg-2.png" alt="TripleGordo"  style="width:100%; height:100%;margin-bottom:2px;"></a>
</div>
</div>
		</div><div class="right-widget" id="text-19">			<div class="textwidget"><div style="margin: 5px auto;"><a>
<img src="http://applaprensa.cloudapp.net/wp-content/uploads/2016/06/publicidades-3-1-1.jpg" alt="Espacio disponible"  style="width:100%; height:100%;margin-bottom:5px;"></a>
</div>
</div>
		</div> 	

</div>
	
	
</div>
</div>

<div class="clear"></div>
	

</div>

<div class="clear"></div>


<div id="footer_box"> 

	<div class="inner">	
    
<div id="sidebar-footer" class="mosaicflow" data-item-selector=".footer-widget" data-min-item-width="300">
 
    	
 
 	

</div>
    </div>
   
</div>


<div id="footer_bottom"> 

    <div id="credit">    
                 &copy;                   Todos los derechos reservados 2016 -
                  <a href="http://www.laprensalara.com.ve" title="La Prensa Lara">La Prensa Lara</a>.
                  &nbsp;<a href="http://www.laprensalara.com.ve" target="blank"></a>
    </div>


</div>

<script type="text/javascript">
jQuery(document).ready(function($){
	$(".tagcloud a").hover(function() {
    $(this).animate({ backgroundColor: "#f14d4d" }, 200);
    },function() {
    $(this).animate({ backgroundColor: "#444" }, 200);
    });
});
</script>




<script type="text/javascript">
jQuery(document).ready(function($){
ddsmoothmenu.init({
mainmenuid: "mainMenu", 
orientation: 'h',
classname: 'ddsmoothmenu', 
contentsource: "markup"
});

$("<select />").appendTo("#mainMenu");

$("<option />", {
   "selected": "selected",
   "value"   : "",
   "text"    : "Go to..."
}).appendTo("#mainMenu select");

$("#mainMenu a").each(function() {
 var el = $(this);
 $("<option />", {
     "value"   : el.attr("href"),
     "text"    : el.text()
 }).appendTo("#mainMenu select");
});

$("#mainMenu select").change(function() {
  window.location = $(this).find("option:selected").val();
});
});
</script>



</div>



			<div id="login-box" class="login-popup">
				<a href="#" class="close-btn"></a>

				
									<div class="section-container">

												<div id="login" class="wpml-content">

							<h2>Login</h2>

							
							<form action="login" method="post" id="form" class="group" name="loginform">

								
								<p>
									<label class="field-titles" for="login_user">Username</label>
									<input type="text" name="log" id="login_user" class="input" value="" size="20" />
								</p>

								<p>
									<label class="field-titles" for="login_pass">Password</label>
									<input type="password" name="pwd" id="login_pass" class="input" value="" size="20" />
								</p>

								
								<p id="forgetmenot">
									<label class="forgetmenot-label" for="rememberme"><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Remember Me</label>
								</p>

								<p class="submit">

									
									<input type="submit" name="wp-sumbit" id="wp-submit" class="button button-primary button-large" value="Log In" />
									<input type="hidden" name="login" value="true" />
									<input type="hidden" id="security" name="security" value="99a48fb20f" /><input type="hidden" name="_wp_http_referer" value="/?p=87210" />
								</p><!--[END .submit]-->

								
							</form><!--[END #loginform]-->
						</div><!--[END #login]-->

												
												<div id="forgotten" class="wpml-content" style="display:none;">

							<h2>Forgotten Password?</h2>

							
							<form action="forgotten" method="post" id="form" class="group" name="loginform">

								
								<p>
									<label class="field-titles" for="forgot_login">Username or Email</label>
									<input type="text" name="forgot_login" id="forgot_login" class="input" value="" size="20" />
								</p>

								
								<p class="submit">

									
									<input type="submit" name="user-submit" id="user-submit" class="button button-primary button-large" value="Reset Password">
									<input type="hidden" name="forgotten" value="true" />
									<input type="hidden" id="security" name="security" value="99a48fb20f" /><input type="hidden" name="_wp_http_referer" value="/?p=87210" />
								</p>

								
							</form>

						</div><!--[END #forgotten]-->
					</div><!--[END .section-container]-->
				
				<div id="additional-settings"><a href="#forgotten" class="wpml-nav">Lost your password?</a><div class="hide-login"> | <a href="#login" class="wpml-nav">Back to Login</a></div></div>			</div><!--[END #login-box]-->
		<script type='text/javascript'>
/* <![CDATA[ */
var wpml_script = {"ajax":"http:\/\/www.laprensalara.com.ve\/wp-admin\/admin-ajax.php","redirecturl":"\/?p=87210","loadingmessage":"Checking Credentials..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.laprensalara.com.ve/wp-content/plugins/wp-modal-login/js/wp-modal-login.min.js?ver=2.0.6'></script>
<script type='text/javascript' src='http://www.laprensalara.com.ve/wp-content/themes/newgen/js/jquery.columnizer.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://www.laprensalara.com.ve/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://www.laprensalara.com.ve/wp-content/themes/newgen/js/jquery.easing.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://www.laprensalara.com.ve/wp-content/themes/newgen/js/jquery.mosaicflow.min.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://www.laprensalara.com.ve/wp-content/themes/newgen/js/jquery.color.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://www.laprensalara.com.ve/wp-content/themes/newgen/js/jquery.prettyPhoto.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://www.laprensalara.com.ve/wp-content/themes/newgen/js/jquery.tipTip.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://www.laprensalara.com.ve/wp-content/themes/newgen/js/modernizr.custom.46884.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://www.laprensalara.com.ve/wp-content/themes/newgen/js/css_browser_selector.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://www.laprensalara.com.ve/wp-content/plugins/js_composer/assets/lib/waypoints/waypoints.min.js?ver=4.11.2'></script>
<script type='text/javascript' src='http://www.laprensalara.com.ve/wp-content/themes/newgen/js/custom.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://www.laprensalara.com.ve/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-mailform.js?ver=3.5'></script>
<script type='text/javascript' src='http://www.laprensalara.com.ve/wp-includes/js/wp-embed.min.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://www.laprensalara.com.ve/wp-content/themes/newgen/js/jquery.modern-ticker.min.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://www.laprensalara.com.ve/wp-content/themes/newgen/js/jquery.carouFredSel.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://www.laprensalara.com.ve/wp-content/themes/newgen/js/jquery.totemticker.min.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://www.laprensalara.com.ve/wp-content/themes/newgen/js/ddsmoothmenu.js?ver=4.5.3'></script>
<style type="text/css"></style><script type="text/javascript">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</script></body>
</html>



	
	