

<!DOCTYPE html>
<html lang="es-VE">
<head> 
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta name="keywords" content="La Prensa Lara, laprensalara, prensa lara, la prensa, La Prensa,circulación Lara, Guapa,  noticias de barquisimeto, noticias de lara, diario, diarios, periódico, periódicos, noticia, prensa, video, videos, multimedia, infografía, infografías, actualidad, artículos, artículo, reportaje, publicación, publicaciones, entrevista, entrevistas, opinión, medios, comunicación, sucesos, el guaro mirón, el guaro miron, el guaro, deportes, comunidad, deportes, beisbol, futbol, show, tecnologia, curiosidades, es domingo, epaper, nacional, nacionales, venezolanos, venezolano, gobierno, venezuela news, hugo chávez, chavez, barquisimeto, Venezuela"/>
<meta name="google-site-verification" content="rjcp_UeNvfFr-j9dElGm2I_OYtU78qWOAwFmxhurYwI" />
	
<title>  Falcón intensifica las ayudas sociales</title>

<link rel="alternate" type="application/rss+xml" title="La Prensa Lara RSS Feed" href="http://www.laprensalara.com.ve/?feed=rss2" />
<link rel="alternate" type="application/atom+xml" title="La Prensa Lara Atom Feed" href="http://www.laprensalara.com.ve/?feed=atom" />
<link rel="pingback" href="http://www.laprensalara.com.ve/xmlrpc.php" />

<link rel="stylesheet" id="my-font" href="//fonts.googleapis.com/css?family=Oswald" type="text/css" media="all" />
	
<link rel="stylesheet" id="text-font" href="//fonts.googleapis.com/css?family=Open Sans" type="text/css" media="all" />

<script type='text/javascript'>SG_POPUPS_QUEUE = [];SG_POPUP_DATA = [];SG_APP_POPUP_URL = 'http://www.laprensalara.com.ve/wp-content/plugins/popup-builder';SG_POPUP_VERSION='2.32_1'</script><link rel="alternate" type="application/rss+xml" title="La Prensa Lara &raquo; Feed" href="http://www.laprensalara.com.ve/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="La Prensa Lara &raquo; RSS de los comentarios" href="http://www.laprensalara.com.ve/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="La Prensa Lara &raquo; Falcón intensifica las ayudas sociales RSS de los comentarios" href="http://www.laprensalara.com.ve/?feed=rss2&#038;p=67265" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.laprensalara.com.ve\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.3"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
			
<style type="text/css">


	h1, h2, h3, h4, h5, h6, #top_title_box, .read_more, .modern-ticker .custom_cat_class, .modern-ticker a, .tags_title_box, .single_author, .tp-caption.medium_bg_red, .tp-caption.large_bg_black a, .widget_title, .full_widget_title, .widget_title_two, #home_carousel .jcarousel-skin-tango .carousel_post h1 a, .home_posts_title h2, #header_top_menu .logout, #header_top_menu .login, #mainMenu ul li a, #mega_main_menu .link_text, #secondaryMenu, .car_title_descr, .mt-label, .mt-news .ticker_title, .fws2 .slide_time, .post h1 a, .product h1 a, .cat_meta, .category_time, .post_views, .cat_author, .custom_cat_class, .post_meta_line, .post_time, .latest_title_box, #single_recent_posts .recent_posts_title, .prev_link_title a, .next_link_title a, #navigation_images span, .author_posts_title, #archive .arch_title, .fn a, .comment-meta, #submit, #content_bread_panel, #contact input[type="submit"], h2.widgettitle, .widget_date, .full_widget_date, .car_image_caption .slide_time, .widget.widget_nav_menu li, .widget_menu_title, .yop-poll-container label, .yop_poll_vote_button, .wpt_widget_content .tab_title a, #comments-tab-content .wpt_comment_meta a, .user-rate-wrap, #bbp_search_submit, .forum-titles, .bbp-forum-title, .entry-title, .bbp-topic-permalink, .bbp-submit-wrapper button, .wpb_row h1, .wpb_row h2, .wpb_row h3, .wpb_row h4, .wpb_row h5, .ts-icon-title-text, .home_posts_time, .home_masonry_posts .home_posts_time, .video_post .masonry_title, .video_post .video_time, .home_video_posts_time, .column_post:first-child .column_title, .column_title, .blog_title, .mega-hovertitle, .ms-videogallery-template .ms-layer.video-title, .ms-videogallery-template .ms-layer.video-author, .sb-modern-skin .showbiz-title, .masonry_title, .pbc_title, .sb-retro-skin .showbiz-title a{font-family:Oswald!important;}

	
	.single_text, .featured_area_content_text, #home_content, #container, .post_one_column h1, .post_mini_one_column h1, .post_two_column h1, .post_three_column h1, .video_widget { font-family:Open Sans!important; }	
    
	h1, h2, h3, h4, h5, h6 { color: #!important; }
	.site_title h1 { color: #!important; } 
	.site_title h1:hover { color: #!important; } 
	a { color: #!important; }
	a:hover, .post_one_column h1 a:hover, .post_two_column h1 a:hover, .post_three_column h1 a:hover, .jcarousel-skin-tango .post_three_column h1 a:hover, .post_mini_one_column h1 a:hover, .post h1 a:hover, .post_category a:hover, .post_comments a:hover { color: #!important; }

	.right-heading h3 { color: #!important; } 

	.footer-heading h3 { color: #!important; } 
	.right-widget li a{ color: #!important; }
	.right-widget li a:hover { color: #!important; }
	.footer-widget li a { color: #!important; }
	.footer-widget li a:hover { color: #!important; }
	#crumbs, #crumbs a{ color: #!important; }
	#crumbs a:hover { color: #!important; }
	
	
	#header, #dc_jqaccordion_widget-7-item ul ul li a { background-color: #!important; } 
	
	#mainMenu ul li a { color: #!important; } 
	#mainMenu ul li a:hover, #mainMenu ul li.current-menu-parent > a, #mainMenu ul li.current_page_item > a, #mainMenu ul li.current-menu-ancestor > a, #mainMenu ul li.current-menu-item > a, #mainMenu ul li a:hover { color: #!important; } 
	#mainMenu ul li.current-menu-parent > a, #mainMenu ul li.current_page_item > a, #mainMenu ul li.current-menu-ancestor > a, #mainMenu ul li.current-menu-item > a, #mainMenu ul li a:hover { background: #!important; } 
    #mainMenu ul li.current-menu-parent > a, #mainMenu ul li.current_page_item > a, #mainMenu ul li.current-menu-ancestor > a, #mainMenu ul li.current-menu-item > a, #mainMenu ul li a:hover { color: #!important; } 	
	#mainMenu.ddsmoothmenu ul li ul li a { color: #!important; } 
	#mainMenu.ddsmoothmenu ul li ul li a:hover { color: #!important; } 
	#mainMenu.ddsmoothmenu ul li ul li a, #mainMenu.ddsmoothmenu ul li ul li.current-menu-ancestor > a, #mainMenu.ddsmoothmenu ul li ul li.current-menu-item > a { background: #!important; } 
	#mainMenu.ddsmoothmenu ul li ul li a:hover { background: #!important; } 
	#secondaryMenu ul a, #signin_box a.signin, #login_box a.login, #login_box a, #signin_menu, #login_menu, #lost_pas a { color: #!important; } 
	
	.post_format { background-color: #!important; } 
	.post_format_video { background-color: #!important; } 
	.post_format_image { background-color: #!important; } 
	
	#footer_box, .footer-heading h3 { background: #!important; }
	#footer_bottom { background: #!important; }
	
	.single_title h1 { font-size: 30px!important; } 
    
	#sidemenu li a.open, #sidemenu li a:hover, #sidemenu li:first-child a.open { background-color: #f14d4d!important; }
    .footer-heading h3, .archive_title h3 { border-color: #f14d4d!important; }
	
</style>

<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cbg-css-css'  href='http://www.laprensalara.com.ve/wp-content/plugins/custom-background/css/cbg.css?ver=1.0.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-style-css'  href='http://www.laprensalara.com.ve/wp-content/plugins/taqyeem/style.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='apsc-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css?ver=1.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='apsc-frontend-css-css'  href='http://www.laprensalara.com.ve/wp-content/plugins/accesspress-social-counter/css/frontend.css?ver=1.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='tp_twitter_plugin_css-css'  href='http://www.laprensalara.com.ve/wp-content/plugins/recent-tweets-widget/tp_twitter_plugin.css?ver=1.0' type='text/css' media='screen' />
<link rel='stylesheet' id='wpml-styles-css'  href='http://www.laprensalara.com.ve/wp-content/plugins/wp-modal-login/css/wp-modal-login.css?ver=2.0.6' type='text/css' media='screen' />
<link rel='stylesheet' id='wpml-default-theme-css'  href='http://www.laprensalara.com.ve/wp-content/plugins/wp-modal-login/css/default.css?ver=2.0.6' type='text/css' media='screen' />
<link rel='stylesheet' id='mm_icomoon-css'  href='http://www.laprensalara.com.ve/wp-content/plugins/mega_main_menu/framework/src/css/icomoon.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='mmm_common_styles-css'  href='http://www.laprensalara.com.ve/wp-content/plugins/mega_main_menu/src/css/frontend.css?ver=1469739266' type='text/css' media='all' />
<link rel='stylesheet' id='mmm_dynamic.skin-css'  href='http://www.laprensalara.com.ve/?mmm_page=skin&#038;ver=1469739266' type='text/css' media='all' />
<link rel='stylesheet' id='my-style-css'  href='http://www.laprensalara.com.ve/wp-content/themes/newgen/style.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css'  href='http://www.laprensalara.com.ve/wp-content/themes/newgen/css/shortcodes.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://www.laprensalara.com.ve/wp-content/themes/newgen/css/prettyPhoto.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='woo-css'  href='http://www.laprensalara.com.ve/wp-content/themes/newgen/css/woo-custom.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.laprensalara.com.ve/wp-content/themes/newgen/css/responsive.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-animations-css'  href='http://www.laprensalara.com.ve/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-animations.min.css?ver=3.5' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css'  href='http://www.laprensalara.com.ve/wp-content/plugins/easy-social-share-buttons3/assets/css/deluxe-retina/easy-social-share-buttons.css?ver=3.5' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-mailform-css'  href='http://www.laprensalara.com.ve/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-mailform.css?ver=3.5' type='text/css' media='all' />
<link rel='stylesheet' id='essb-cct-style-css'  href='http://www.laprensalara.com.ve/wp-content/plugins/easy-social-share-buttons3/lib/modules/click-to-tweet/assets/css/styles.css?ver=3.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.laprensalara.com.ve/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.laprensalara.com.ve/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.laprensalara.com.ve/wp-content/plugins/custom-background/js/preload.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.laprensalara.com.ve/wp-content/plugins/custom-background/js/bgstretcher.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.laprensalara.com.ve/wp-content/plugins/custom-background/js/cookie.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.laprensalara.com.ve/wp-content/plugins/custom-background/js/jquery.jparallax.js?ver=0.9.1'></script>
<script type='text/javascript' src='http://www.laprensalara.com.ve/wp-content/plugins/custom-background/js/custom_background.js?ver=1.0.3'></script>
<script type='text/javascript' src='http://www.laprensalara.com.ve/wp-content/plugins/taqyeem/js/tie.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://www.laprensalara.com.ve/wp-content/plugins/popup-builder/javascript/sg_popup_core.js?ver=1'></script>
<script type='text/javascript' src='http://www.laprensalara.com.ve/wp-content/plugins/mega_main_menu/src/js/frontend.js?ver=4.5.3'></script>
<link rel='https://api.w.org/' href='http://www.laprensalara.com.ve/?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.laprensalara.com.ve/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.laprensalara.com.ve/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Universidades privadas en riesgo de paro técnico' href='http://www.laprensalara.com.ve/?p=67253' />
<link rel='next' title='Asesinan a aprendiz de mecánico' href='http://www.laprensalara.com.ve/?p=67273' />
<meta name="generator" content="WordPress 4.5.3" />
<link rel="canonical" href="http://www.laprensalara.com.ve/?p=67265" />
<link rel='shortlink' href='http://www.laprensalara.com.ve/?p=67265' />
<link rel="alternate" type="application/json+oembed" href="http://www.laprensalara.com.ve/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.laprensalara.com.ve%2F%3Fp%3D67265" />
<link rel="alternate" type="text/xml+oembed" href="http://www.laprensalara.com.ve/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.laprensalara.com.ve%2F%3Fp%3D67265&#038;format=xml" />
<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"http://www.laprensalara.com.ve/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>
<style type="text/css" media="screen"> 

</style> 
<script type="text/javascript">var $TS_VCSC_Lightbox_Activated = true;var $TS_VCSC_Lightbox_Thumbs = "bottom";var $TS_VCSC_Lightbox_Thumbsize = 50;var $TS_VCSC_Lightbox_Animation = "random";var $TS_VCSC_Lightbox_Captions = "data-title";var $TS_VCSC_Lightbox_Closer = true;var $TS_VCSC_Lightbox_Durations = 5000;var $TS_VCSC_Lightbox_Share = false;var $TS_VCSC_Lightbox_LoadAPIs = true;var $TS_VCSC_Lightbox_Social = "fb,tw,gp,pin";var $TS_VCSC_Lightbox_NoTouch = false;var $TS_VCSC_Lightbox_BGClose = true;var $TS_VCSC_Lightbox_NoHashes = true;var $TS_VCSC_Lightbox_Keyboard = true;var $TS_VCSC_Lightbox_FullScreen = true;var $TS_VCSC_Lightbox_Zoom = true;var $TS_VCSC_Lightbox_FXSpeed = 300;var $TS_VCSC_Lightbox_Scheme = "dark";var $TS_VCSC_Lightbox_Backlight = "#ffffff";var $TS_VCSC_Lightbox_UseColor = false;var $TS_VCSC_Lightbox_Overlay = "#000000";var $TS_VCSC_Lightbox_Background = "";var $TS_VCSC_Lightbox_Repeat = "no-repeat";var $TS_VCSC_Lightbox_Noise = "";var $TS_VCSC_Lightbox_CORS = false;var $TS_VCSC_Lightbox_Tapping = true;var $TS_VCSC_Lightbox_ScrollBlock = "css";var $TS_VCSC_Lightbox_LastScroll = 0;var $TS_VCSC_Countdown_DaysLabel = "Days";var $TS_VCSC_Countdown_DayLabel = "Day";var $TS_VCSC_Countdown_HoursLabel = "Hours";var $TS_VCSC_Countdown_HourLabel = "Hour";var $TS_VCSC_Countdown_MinutesLabel = "Minutes";var $TS_VCSC_Countdown_MinuteLabel = "Minute";var $TS_VCSC_Countdown_SecondsLabel = "Seconds";var $TS_VCSC_Countdown_SecondLabel = "Second";var $TS_VCSC_SmoothScrollActive = false;</script><script type='text/javascript'>try{var d = new Date();jQuery.cookie('cbg_tz', d.getTimezoneOffset(), { path: '/', expires: 366 });}catch(err){}</script><link rel="shortcut icon" type="image/x-icon" href="http://applaprensa.cloudapp.net/wp-content/uploads/2016/05/LP_cuadr.ico" /><style type="text/css">.essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after { color: #777777;content: "shares";display: block;font-size: 11px;font-weight: normal;text-align: center;text-transform: uppercase;margin-top: -5px; } .essb_links_list li.essb_totalcount_item .essb_t_l_big, .essb_links_list li.essb_totalcount_item .essb_t_r_big { text-align: center; }.essb_displayed_sidebar .essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_displayed_sidebar .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after { margin-top: 0px; } .essb_displayed_sidebar_right .essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_displayed_sidebar_right .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after { margin-top: 0px; } .essb_totalcount_item_before, .essb_totalcount_item_after { display: block !important; }.essb_totalcount_item_before .essb_totalcount, .essb_totalcount_item_after .essb_totalcount { border: 0px !important; }.essb_counter_insidebeforename { margin-right: 5px; font-weight: bold; }.essb_width_columns_1 li { width: 100%; }.essb_width_columns_1 li a { width: 92%; }.essb_width_columns_2 li { width: 49%; }.essb_width_columns_2 li a { width: 86%; }.essb_width_columns_3 li { width: 32%; }.essb_width_columns_3 li a { width: 80%; }.essb_width_columns_4 li { width: 24%; }.essb_width_columns_4 li a { width: 70%; }.essb_width_columns_5 li { width: 19.5%; }.essb_width_columns_5 li a { width: 60%; }.essb_links li.essb_totalcount_item_before, .essb_width_columns_1 li.essb_totalcount_item_after { width: 100%; text-align: left; }.essb_network_align_center a { text-align: center; }.essb_network_align_right .essb_network_name { float: right;}</style>
<script type="text/javascript">var essb_settings = {"ajax_url":"http:\/\/www.laprensalara.com.ve\/wp-admin\/admin-ajax.php","essb3_nonce":"15504014a1","essb3_plugin_url":"http:\/\/www.laprensalara.com.ve\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":true,"essb3_admin_ajax":false,"essb3_internal_counter":false,"essb3_stats":true,"essb3_ga":true,"essb3_ga_mode":"simple","essb3_counter_button_min":0,"essb3_counter_total_min":0,"blog_url":"http:\/\/www.laprensalara.com.ve\/","ajax_type":"wp","essb3_postfloat_stay":false,"essb3_no_counter_mailprint":false,"essb3_single_ajax":false,"twitter_counter":"self","post_id":67265};</script><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.laprensalara.com.ve/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.laprensalara.com.ve/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<style type="text/css">
//For small widgets use this code example: 

#smallsidebar-2 .small-heading {border-color: #FFCA3C;}
#smallsidebar-3 .small-heading {border-color: #9C0;}
#smallsidebar-4 .small-heading {border-color:  #49B0D9;}
#smallsidebar-5 .small-heading {border-color:#00ba28;}
#smallsidebar-6 .small-heading {border-color:#EC831C;}


//For right sidebar widgets use this code example:

#search-2{background-color: #ffae00;}
#recentcategoryposts-3 .side_feat_icon {background-color: #000000;}
#royal_video_widget-2 .side_feat_icon {background-color: #ffae00;}

//For categories use this code example:

.news{background-color: # #3CD2CB;}
.blog{background-color: #444;}
.games{background-color: #1eb2ff;}
.music{background-color: #C39;}
.sport{background-color: #FF2C43;}
.nacionales{background-color: #3CD2CB}
.deportes{background-color: #FF2C43}
.rio2016{background-color: #00A859}
.sucesos{background-color: #FFCA3C}
.show{background-color: #C39}
.comunidad{background-color: #9C0}
.mundo{background-color: #49B0D9}
.interes{background-color: #EC831C}
.locales{background-color: #1982d1}
.tecnologia{background-color: #EC831C}
.titular{background-color:#353535}

//Para el menú:
#menu-item-3079 a{background-color: #1eb2ff;}
#menu-item-3099 a{background-color: #000000;}
#menu-item-4821 a{border-bottom:4px solid #1982d1;}
#menu-item-4781 a{border-bottom:4px solid #9C0}
#menu-item-4801 a{border-bottom:4px solid #ff2c43}
#menu-item-4861 a{border-bottom:4px solid #ffae00}
#menu-item-4841 a{border-bottom:4px solid #3cd2cb}
#menu-item-4831 a{border-bottom:4px solid #3cd2ec}
#menu-item-4851 a{border-bottom:4px solid #c61da5}
#menu-item-4871 a{border-bottom:4px solid #ff7f0d}
#menu-item-4791 a{border-bottom:4px solid #00ba28}
#menu-item-4811 a{border-bottom:4px solid #99cc00;}


#menu-item-4821 a span.link_content span.link_text{
padding-bottom:3px!important;}
#menu-item-4781 a span.link_content span.link_text{
padding-bottom:3px!important;}
#menu-item-4801 a span.link_content span.link_text{
padding-bottom:3px!important;}
#menu-item-4861 a span.link_content span.link_text{
padding-bottom:3px!important;}
#menu-item-4841 a span.link_content span.link_text{
padding-bottom:3px!important;}
#menu-item-4831 a span.link_content span.link_text{
padding-bottom:3px!important;}
#menu-item-4851 a span.link_content span.link_text{
padding-bottom:3px!important;}
#menu-item-4871 a span.link_content span.link_text{
padding-bottom:3px!important;}
#menu-item-4791 a span.link_content span.link_text{
padding-bottom:3px!important;}
#menu-item-4811 a span.link_content span.link_text{
padding-bottom:3px!important;}
#recentcategorypostssecond-2 .right-heading{
background-color:#ff2c43;
}
#apsc_widget-3.right-widget{
background-color:#e7e7e7;
padding-bottom:10px;
margin:5px 1px;
}
.apsc-icons-wrapper.clearfix.apsc-theme-2{
background-color:white;
}
#sliderposts-3.right-widget{
background-color:#e7e7e7;
padding-bottom:10px;
margin:5px 1px;
}
#sliderposts-3 .right-heading{
background-color:#e7e7e7;
}
#sliderposts-3 .right-heading h3{
color:black;
margin:5px 0 0 0;
}
#apsc_widget-3 .right-heading{
background-color:#e7e7e7;
}
#apsc_widget-3 .right-heading h3{
color:black;
margin:5px 0 0 0;
}</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-72538180-1', 'auto');
  ga('send', 'pageview');

</script>
<link rel="stylesheet" type="text/css" href="http://www.laprensalara.com.ve/wp-content/cache/nextend/web/n2-ss-71/n2-ss-71.css?1473809642" media="screen, print" />
<link rel="stylesheet" type="text/css" href="http://www.laprensalara.com.ve/wp-content/cache/nextend/web/n2-ss-61/n2-ss-61.css?1473600459" media="screen, print" />
<script type="text/javascript">window.N2PRO=0;window.N2GSAP=0;window.N2PLATFORM="wordpress";window.nextend={localization:{},deferreds:[],loadScript:function(url){n2jQuery.ready(function(){nextend.deferreds.push(n2.ajax({url:url,dataType:"script",cache:true,error:function(){console.log(arguments)}}))})},ready:function(cb){n2.when.apply(n2,nextend.deferreds).done(function(){cb.call(window,n2)})}};window.N2SSPRO=0;window.N2SS3C="smartslider3";window.N2SSPRO=0;window.N2SS3C="smartslider3";</script><script type="text/javascript" src="http://www.laprensalara.com.ve/wp-content/cache/nextend/web/n2/n2.js?1467223946"></script>
<script type="text/javascript" src="http://www.laprensalara.com.ve/wp-content/plugins/smart-slider-3/nextend/media/dist/nextend-frontend.min.js?1467223322"></script>
<script type="text/javascript" src="http://www.laprensalara.com.ve/wp-content/plugins/smart-slider-3/library/media/dist/smartslider-frontend.min.js?1467223322"></script>
<script type="text/javascript" src="http://www.laprensalara.com.ve/wp-content/plugins/smart-slider-3/library/media/plugins/type/simple/simple/dist/smartslider-simple-type-frontend.min.js?1467223322"></script>
<script type="text/javascript" src="http://www.laprensalara.com.ve/wp-content/cache/nextend/web/n2-ss-71/n2-ss-71.js?1473809642"></script>
<script type="text/javascript" src="http://www.laprensalara.com.ve/wp-content/cache/nextend/web/n2-ss-61/n2-ss-61.js?1473600459"></script>
<script type="text/javascript">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</script></head>


<body class="single single-post postid-67265 single-format-standard mmm mega_main_menu-2-1-2 locales wpb-js-composer js-comp-ver-4.11.2 vc_responsive">

<div id="all_content" >

	

<div id="header">

<div class="inner">
    <div class="date">
		<strong>MIERCOLES</strong><br />14 DE SEPTIEMBRE DE 2016		<!-- www.TuTiempo.net - Ancho:153px - Alto:52px -->
<div id="TT_vxJwLBthdjfa29aA1fVEkEkkE9uALfdk114kn1613EEwVarG5"><iframe id="TTF_vxJwLBthdjfa29aA1fVEkEkkE9uALfdk114kn1613EEwVarG5" src="http://www.tutiempo.net/V4/widget/tt_NXwxfDM4MjYyNnxufG58bnw1NjM1OXwyMHw5fDJ8MXwxfDB8MjV8c3xzfG58RkZGQ0ZDfEZBRkRGRnx8MzQ5OERCfEZGRkZGRnw1MHwzfDM5fDUwfDExMnwxOHw1MnwyfDE1MXw1MHwyMHwyNnwxM3wxNHwyMnw0MXwyNnxpYXwyfA%2C%2C" frameborder="0" scrolling="no" width="100%" height="100%" allowtransparency="allowtransparency" style="overflow:hidden;"></iframe></div>
<script type="text/javascript" src="http://www.tutiempo.net/widget/eltiempo_vxJwLBthdjfa29aA1fVEkEkkE9uALfdk114kn1613EEwVarG5"></script>
</div>	
	<div id="title_box">
	
		
	    <a href="http://www.laprensalara.com.ve">
		    		    <img src="http://applaprensa.cloudapp.net/wp-content/uploads/2016/05/LaPrensa-120x430-300x84-1-1-300x84.png" alt="Logo" id="logo"/>
	    </a>
	  
	 
    </div>
    
    	
	
</div>	
</div>

<div class="clear"></div>

<div id="menu_box">
    
<!-- begin "mega_main_menu" -->
<div id="mega_main_menu" class="main-menu primary_style-flat icons-left first-lvl-align-center first-lvl-separator-smooth direction-horizontal fullwidth-enable pushing_content-disable mobile_minimized-enable dropdowns_trigger-hover dropdowns_animation-anim_2 include-logo include-search no-woo_cart no-buddypress responsive-enable coercive_styles-disable indefinite_location_mode-disable language_direction-ltr version-2-1-2 structure_settings-no_icons icons-disable_globally mega_main mega_main_menu">
	<div class="menu_holder" data-sticky="1" data-stickyoffset="120">
	<div class="mmm_fullwidth_container"></div><!-- class="fullwidth_container" -->
		<div class="menu_inner">
			<span class="nav_logo">
				<a class="logo_link" href="http://www.laprensalara.com.ve" title="La Prensa Lara">
					<img src="http://applaprensa.cloudapp.net/wp-content/uploads/2016/05/LaPrensa-120x430-300x84-1-1-300x84.png" alt="La Prensa Lara" />
				</a>
				<a class="mobile_toggle">
					<span class="mobile_button">
						Menu &nbsp;
						<span class="symbol_menu">&equiv;</span>
						<span class="symbol_cross">&#x2573;</span>
					</span><!-- class="mobile_button" -->
				</a>
			</span><!-- /class="nav_logo" -->
				<ul id="mega_main_menu_ul" class="mega_main_menu_ul">
<li id="menu-item-4821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4821 widgets_dropdown default_style drop_to_right submenu_full_width columns1">
	<a href="http://www.laprensalara.com.ve/?page_id=3165" class="item_link  disable_icon" tabindex="1">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
				Locales
			</span>
		</span>
	</a>
	<ul class="mega_dropdown"><div id="recentcategorypostsmenu-12" class="widget custom-recent-category-widget-menu"><div class="widgettitle"></div>
		<ul class="widget_menu_posts">
						<li>
								
				
				<a href="http://www.laprensalara.com.ve/?p=67245">
					
				<span class="widget_menu_thumbnail">
				
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2016/09/Cloacas-redes-255x180.jpg" alt="Colapso de cloacas tiene a monte" title="Colapso de cloacas tiene a monte" />
				</span>
				</a>
				
								
				<a class="widget_menu_title" href="http://www.laprensalara.com.ve/?p=67245" rel="bookmark">Colapso de cloacas tiene a monte &raquo;</a>

			<div class="clear"></div>
			</li>
							<li>
								
				
				<a href="http://www.laprensalara.com.ve/?p=67265">
					
				<span class="widget_menu_thumbnail">
				
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2016/09/Falcón-es130920160834-255x180.jpg" alt="Falcón intensifica las ayudas sociales" title="Falcón intensifica las ayudas sociales" />
				</span>
				</a>
				
								
				<a class="widget_menu_title" href="http://www.laprensalara.com.ve/?p=67265" rel="bookmark">Falcón intensifica las ayudas sociales &raquo;</a>

			<div class="clear"></div>
			</li>
							<li>
								
				
				<a href="http://www.laprensalara.com.ve/?p=67253">
					
				<span class="widget_menu_thumbnail">
				
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2016/09/Privados-es130920160808-255x180.jpg" alt="Universidades privadas en riesgo de paro técnico" title="Universidades privadas en riesgo de paro técnico" />
				</span>
				</a>
				
								
				<a class="widget_menu_title" href="http://www.laprensalara.com.ve/?p=67253" rel="bookmark">Universidades privadas en riesgo de paro técnico &raquo;</a>

			<div class="clear"></div>
			</li>
							<li>
								
				
				<a href="http://www.laprensalara.com.ve/?p=67261">
					
				<span class="widget_menu_thumbnail">
				
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2016/09/salario-es130920160821-255x180.jpg" alt="Docentes piden ajuste del 65%" title="Docentes piden ajuste del 65%" />
				</span>
				</a>
				
								
				<a class="widget_menu_title" href="http://www.laprensalara.com.ve/?p=67261" rel="bookmark">Docentes piden ajuste del 65% &raquo;</a>

			<div class="clear"></div>
			</li>
						</ul>
			</div>
	</ul><!-- /.mega_dropdown -->
</li>
<li id="menu-item-4781" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4781 widgets_dropdown default_style drop_to_right submenu_full_width columns1">
	<a href="http://www.laprensalara.com.ve/?page_id=3167" class="item_link  disable_icon" tabindex="2">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
				Comunidad
			</span>
		</span>
	</a>
	<ul class="mega_dropdown"><div id="recentcategorypostsmenu-13" class="widget custom-recent-category-widget-menu"><div class="widgettitle"></div>
		<ul class="widget_menu_posts">
						<li>
								
				
				<a href="http://www.laprensalara.com.ve/?p=67049">
					
				<span class="widget_menu_thumbnail">
				
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2016/09/Moroturo-es120920160858-255x180.jpg" alt="Casas en Moroturo están a medias" title="Casas en Moroturo están a medias" />
				</span>
				</a>
				
								
				<a class="widget_menu_title" href="http://www.laprensalara.com.ve/?p=67049" rel="bookmark">Casas en Moroturo están a medias &raquo;</a>

			<div class="clear"></div>
			</li>
							<li>
								
				
				<a href="http://www.laprensalara.com.ve/?p=67052">
					
				<span class="widget_menu_thumbnail">
				
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2016/09/Crespo-es120920160907-255x180.jpg" alt="Agua aparece a cuenta gotas" title="Agua aparece a cuenta gotas" />
				</span>
				</a>
				
								
				<a class="widget_menu_title" href="http://www.laprensalara.com.ve/?p=67052" rel="bookmark">Agua aparece a cuenta gotas &raquo;</a>

			<div class="clear"></div>
			</li>
							<li>
								
				
				<a href="http://www.laprensalara.com.ve/?p=65414">
					
				<span class="widget_menu_thumbnail">
				
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2016/09/Nota-casas-255x180.jpg" alt="Casas están a mitad de camino" title="Casas están a mitad de camino" />
				</span>
				</a>
				
								
				<a class="widget_menu_title" href="http://www.laprensalara.com.ve/?p=65414" rel="bookmark">Casas están a mitad de camino &raquo;</a>

			<div class="clear"></div>
			</li>
							<li>
								
				
				<a href="http://www.laprensalara.com.ve/?p=65408">
					
				<span class="widget_menu_thumbnail">
				
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2016/09/Nota-moroturo-255x180.jpg" alt="En Moroturo venden de todo para sobrevivir  " title="En Moroturo venden de todo para sobrevivir  " />
				</span>
				</a>
				
								
				<a class="widget_menu_title" href="http://www.laprensalara.com.ve/?p=65408" rel="bookmark">En Moroturo venden de todo para sobrevivir   &raquo;</a>

			<div class="clear"></div>
			</li>
						</ul>
			</div>
	</ul><!-- /.mega_dropdown -->
</li>
<li id="menu-item-4861" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4861 widgets_dropdown default_style drop_to_right submenu_full_width columns1">
	<a href="http://www.laprensalara.com.ve/?page_id=3171" class="item_link  disable_icon" tabindex="3">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
				Sucesos
			</span>
		</span>
	</a>
	<ul class="mega_dropdown"><div id="recentcategorypostsmenu-14" class="widget custom-recent-category-widget-menu"><div class="widgettitle"></div>
		<ul class="widget_menu_posts">
						<li>
								
				
				<a href="http://www.laprensalara.com.ve/?p=67273">
					
				<span class="widget_menu_thumbnail">
				
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2016/09/Mecánico-es130920160841-255x180.jpg" alt="Asesinan a aprendiz de mecánico" title="Asesinan a aprendiz de mecánico" />
				</span>
				</a>
				
								
				<a class="widget_menu_title" href="http://www.laprensalara.com.ve/?p=67273" rel="bookmark">Asesinan a aprendiz de mecánico &raquo;</a>

			<div class="clear"></div>
			</li>
							<li>
								
				
				<a href="http://www.laprensalara.com.ve/?p=67279">
					
				<span class="widget_menu_thumbnail">
				
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2016/09/decapitados-es130920160858-255x180.jpg" alt="Roban comida por hambruna" title="Roban comida por hambruna" />
				</span>
				</a>
				
								
				<a class="widget_menu_title" href="http://www.laprensalara.com.ve/?p=67279" rel="bookmark">Roban comida por hambruna &raquo;</a>

			<div class="clear"></div>
			</li>
							<li>
								
				
				<a href="http://www.laprensalara.com.ve/?p=67063">
					
				<span class="widget_menu_thumbnail">
				
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2016/09/decapitado-es120920160930-255x180.jpg" alt="Los decapitaron por soplones" title="Los decapitaron por soplones" />
				</span>
				</a>
				
								
				<a class="widget_menu_title" href="http://www.laprensalara.com.ve/?p=67063" rel="bookmark">Los decapitaron por soplones &raquo;</a>

			<div class="clear"></div>
			</li>
							<li>
								
				
				<a href="http://www.laprensalara.com.ve/?p=66747">
					
				<span class="widget_menu_thumbnail">
				
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2016/09/Reos2-255x180.jpg" alt="Huelga de sangre en el Retén de El Manzano" title="Huelga de sangre en el Retén de El Manzano" />
				</span>
				</a>
				
								
				<a class="widget_menu_title" href="http://www.laprensalara.com.ve/?p=66747" rel="bookmark">Huelga de sangre en el Retén de El Manzano &raquo;</a>

			<div class="clear"></div>
			</li>
						</ul>
			</div>
	</ul><!-- /.mega_dropdown -->
</li>
<li id="menu-item-4831" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4831 widgets_dropdown default_style drop_to_right submenu_full_width columns1">
	<a href="http://www.laprensalara.com.ve/?page_id=3175" class="item_link  disable_icon" tabindex="4">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
				Mundo
			</span>
		</span>
	</a>
	<ul class="mega_dropdown"><div id="recentcategorypostsmenu-15" class="widget custom-recent-category-widget-menu"><div class="widgettitle"></div>
		<ul class="widget_menu_posts">
						<li>
								
				
				<a href="http://www.laprensalara.com.ve/?p=67170">
					
				<span class="widget_menu_thumbnail">
				
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2016/09/ddhh-es130920160325-255x180.jpg" alt="Critican a Venezuela por negar acceso a funcionarios de DDHH" title="Critican a Venezuela por negar acceso a funcionarios de DDHH" />
				</span>
				</a>
				
								
				<a class="widget_menu_title" href="http://www.laprensalara.com.ve/?p=67170" rel="bookmark">Critican a Venezuela por negar acceso a funcionarios de DDHH &raquo;</a>

			<div class="clear"></div>
			</li>
							<li>
								
				
				<a href="http://www.laprensalara.com.ve/?p=67167">
					
				<span class="widget_menu_thumbnail">
				
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2016/09/Canciller-es120920160317-255x180.jpg" alt="Acusan a canciller chileno de defender la corrupción" title="Acusan a canciller chileno de defender la corrupción" />
				</span>
				</a>
				
								
				<a class="widget_menu_title" href="http://www.laprensalara.com.ve/?p=67167" rel="bookmark">Acusan a canciller chileno de defender la corrupción &raquo;</a>

			<div class="clear"></div>
			</li>
							<li>
								
				
				<a href="http://www.laprensalara.com.ve/?p=67130">
					
				<span class="widget_menu_thumbnail">
				
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2016/09/hasanes130916-255x180.jpg" alt="Mandatario iraní Hasán Rohaní visitará Venezuela" title="Mandatario iraní Hasán Rohaní visitará Venezuela" />
				</span>
				</a>
				
								
				<a class="widget_menu_title" href="http://www.laprensalara.com.ve/?p=67130" rel="bookmark">Mandatario iraní Hasán Rohaní visitará Venezuela &raquo;</a>

			<div class="clear"></div>
			</li>
							<li>
								
				
				<a href="http://www.laprensalara.com.ve/?p=67119">
					
				<span class="widget_menu_thumbnail">
				
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2016/09/vees130916-255x180.jpg" alt="Solicita a Obama apoyar a Venezuela" title="Solicita a Obama apoyar a Venezuela" />
				</span>
				</a>
				
								
				<a class="widget_menu_title" href="http://www.laprensalara.com.ve/?p=67119" rel="bookmark">Solicita a Obama apoyar a Venezuela &raquo;</a>

			<div class="clear"></div>
			</li>
						</ul>
			</div>
	</ul><!-- /.mega_dropdown -->
</li>
<li id="menu-item-4801" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4801 widgets_dropdown default_style drop_to_right submenu_full_width columns1">
	<a href="http://www.laprensalara.com.ve/?page_id=3169" class="item_link  disable_icon" tabindex="5">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
				Deportes
			</span>
		</span>
	</a>
	<ul class="mega_dropdown"><div id="recentcategorypostsmenu-16" class="widget custom-recent-category-widget-menu"><div class="widgettitle"></div>
		<ul class="widget_menu_posts">
						<li>
								
				
				<a href="http://www.laprensalara.com.ve/?p=67267">
					
				<span class="widget_menu_thumbnail">
				
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2016/09/diplomas-paralimpicos-255x180.jpg" alt="Dos Diplomas en los Paralímpicos Río 2016" title="Dos Diplomas en los Paralímpicos Río 2016" />
				</span>
				</a>
				
								
				<a class="widget_menu_title" href="http://www.laprensalara.com.ve/?p=67267" rel="bookmark">Dos Diplomas en los Paralímpicos Río 2016 &raquo;</a>

			<div class="clear"></div>
			</li>
							<li>
								
				
				<a href="http://www.laprensalara.com.ve/?p=67218">
					
				<span class="widget_menu_thumbnail">
				
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2016/09/seleccion-3-255x180.jpg" alt="Selección femenina de béisbol llegó a Venezuela" title="Selección femenina de béisbol llegó a Venezuela" />
				</span>
				</a>
				
								
				<a class="widget_menu_title" href="http://www.laprensalara.com.ve/?p=67218" rel="bookmark">Selección femenina de béisbol llegó a Venezuela &raquo;</a>

			<div class="clear"></div>
			</li>
							<li>
								
				
				<a href="http://www.laprensalara.com.ve/?p=67154">
					
				<span class="widget_menu_thumbnail">
				
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2016/09/Paiva-es130920160236-255x180.jpg" alt="Paiva conquista diploma en los 1500 mts" title="Paiva conquista diploma en los 1500 mts" />
				</span>
				</a>
				
								
				<a class="widget_menu_title" href="http://www.laprensalara.com.ve/?p=67154" rel="bookmark">Paiva conquista diploma en los 1500 mts &raquo;</a>

			<div class="clear"></div>
			</li>
							<li>
								
				
				<a href="http://www.laprensalara.com.ve/?p=67024">
					
				<span class="widget_menu_thumbnail">
				
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2016/09/leonesdelcaracas-255x180.jpg" alt="Leones arranca con figuras importantes" title="Leones arranca con figuras importantes" />
				</span>
				</a>
				
								
				<a class="widget_menu_title" href="http://www.laprensalara.com.ve/?p=67024" rel="bookmark">Leones arranca con figuras importantes &raquo;</a>

			<div class="clear"></div>
			</li>
						</ul>
			</div>
	</ul><!-- /.mega_dropdown -->
</li>
<li id="menu-item-4841" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4841 widgets_dropdown default_style drop_to_right submenu_full_width columns1">
	<a href="http://www.laprensalara.com.ve/?page_id=3173" class="item_link  disable_icon" tabindex="6">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
				Nacionales
			</span>
		</span>
	</a>
	<ul class="mega_dropdown"><div id="recentcategorypostsmenu-17" class="widget custom-recent-category-widget-menu"><div class="widgettitle"></div>
		<ul class="widget_menu_posts">
						<li>
								
				
				<a href="http://www.laprensalara.com.ve/?p=67251">
					
				<span class="widget_menu_thumbnail">
				
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2016/09/mud-255x180.jpg" alt="MUD revela comunicado para aclarar reuniones con el gobierno" title="MUD revela comunicado para aclarar reuniones con el gobierno" />
				</span>
				</a>
				
								
				<a class="widget_menu_title" href="http://www.laprensalara.com.ve/?p=67251" rel="bookmark">MUD revela comunicado para aclarar reuniones con el gobierno &raquo;</a>

			<div class="clear"></div>
			</li>
							<li>
								
				
				<a href="http://www.laprensalara.com.ve/?p=67248">
					
				<span class="widget_menu_thumbnail">
				
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2016/09/maduro-2-255x180.jpg" alt="Papa Francisco se compromete con diálogos de paz en Venezuela" title="Papa Francisco se compromete con diálogos de paz en Venezuela" />
				</span>
				</a>
				
								
				<a class="widget_menu_title" href="http://www.laprensalara.com.ve/?p=67248" rel="bookmark">Papa Francisco se compromete con diálogos de paz en Venezuela &raquo;</a>

			<div class="clear"></div>
			</li>
							<li>
								
				
				<a href="http://www.laprensalara.com.ve/?p=67232">
					
				<span class="widget_menu_thumbnail">
				
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2016/09/cne-2-255x180.jpg" alt="Vence el plazo para proponer centros de recolección de 20%" title="Vence el plazo para proponer centros de recolección de 20%" />
				</span>
				</a>
				
								
				<a class="widget_menu_title" href="http://www.laprensalara.com.ve/?p=67232" rel="bookmark">Vence el plazo para proponer centros de recolección de 20% &raquo;</a>

			<div class="clear"></div>
			</li>
							<li>
								
				
				<a href="http://www.laprensalara.com.ve/?p=67229">
					
				<span class="widget_menu_thumbnail">
				
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2016/09/vuelosprivados-255x180.jpg" alt="Vuelos privados hacia Nueva Esparta están permitidos" title="Vuelos privados hacia Nueva Esparta están permitidos" />
				</span>
				</a>
				
								
				<a class="widget_menu_title" href="http://www.laprensalara.com.ve/?p=67229" rel="bookmark">Vuelos privados hacia Nueva Esparta están permitidos &raquo;</a>

			<div class="clear"></div>
			</li>
						</ul>
			</div>
	</ul><!-- /.mega_dropdown -->
</li>
<li id="menu-item-4851" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4851 widgets_dropdown default_style drop_to_right submenu_full_width columns1">
	<a href="http://www.laprensalara.com.ve/?page_id=3177" class="item_link  disable_icon" tabindex="7">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
				Show
			</span>
		</span>
	</a>
	<ul class="mega_dropdown"><div id="recentcategorypostsmenu-18" class="widget custom-recent-category-widget-menu"><div class="widgettitle"></div>
		<ul class="widget_menu_posts">
						<li>
								
				
				<a href="http://www.laprensalara.com.ve/?p=67236">
					
				<span class="widget_menu_thumbnail">
				
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2016/09/Magga-Braco-Shaky-Daddy-Yankee_NACIMA20160913_0096_5-255x180.jpg" alt="El cerebro tras las curvas del “Shaky Shaky” de Daddy Yankee" title="El cerebro tras las curvas del “Shaky Shaky” de Daddy Yankee" />
				</span>
				</a>
				
								
				<a class="widget_menu_title" href="http://www.laprensalara.com.ve/?p=67236" rel="bookmark">El cerebro tras las curvas del “Shaky Shaky” de Daddy Yankee &raquo;</a>

			<div class="clear"></div>
			</li>
							<li>
								
				
				<a href="http://www.laprensalara.com.ve/?p=67211">
					
				<span class="widget_menu_thumbnail">
				
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2016/09/antonio-banderas-255x180.jpg" alt="Antonio Banderas presentó exposición de fotografías" title="Antonio Banderas presentó exposición de fotografías" />
				</span>
				</a>
				
								
				<a class="widget_menu_title" href="http://www.laprensalara.com.ve/?p=67211" rel="bookmark">Antonio Banderas presentó exposición de fotografías &raquo;</a>

			<div class="clear"></div>
			</li>
							<li>
								
				
				<a href="http://www.laprensalara.com.ve/?p=67207">
					
				<span class="widget_menu_thumbnail">
				
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2016/09/daddy-yankee-255x180.jpg" alt="Danddy Yankee suspende concierto en Colombia" title="Danddy Yankee suspende concierto en Colombia" />
				</span>
				</a>
				
								
				<a class="widget_menu_title" href="http://www.laprensalara.com.ve/?p=67207" rel="bookmark">Danddy Yankee suspende concierto en Colombia &raquo;</a>

			<div class="clear"></div>
			</li>
							<li>
								
				
				<a href="http://www.laprensalara.com.ve/?p=67084">
					
				<span class="widget_menu_thumbnail">
				
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2016/09/dominguez-255x180.jpg" alt="Ivette Domínguez anuncia que tiene cáncer" title="Ivette Domínguez anuncia que tiene cáncer" />
				</span>
				</a>
				
								
				<a class="widget_menu_title" href="http://www.laprensalara.com.ve/?p=67084" rel="bookmark">Ivette Domínguez anuncia que tiene cáncer &raquo;</a>

			<div class="clear"></div>
			</li>
						</ul>
			</div>
	</ul><!-- /.mega_dropdown -->
</li>
<li id="menu-item-4791" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4791 widgets_dropdown default_style drop_to_right submenu_full_width columns1">
	<a href="http://www.laprensalara.com.ve/?page_id=4255" class="item_link  disable_icon" tabindex="8">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
				Curiosidades
			</span>
		</span>
	</a>
	<ul class="mega_dropdown"><div id="recentcategorypostsmenu-19" class="widget custom-recent-category-widget-menu"><div class="widgettitle"></div>
		<ul class="widget_menu_posts">
						<li>
								
				
				<a href="http://www.laprensalara.com.ve/?p=66381">
					
				<span class="widget_menu_thumbnail">
				
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2016/09/Garylacabra-255x180.jpg" alt="La cabra loca que se cree un canguro" title="La cabra loca que se cree un canguro" />
				</span>
				</a>
				
								
				<a class="widget_menu_title" href="http://www.laprensalara.com.ve/?p=66381" rel="bookmark">La cabra loca que se cree un canguro &raquo;</a>

			<div class="clear"></div>
			</li>
							<li>
								
				
				<a href="http://www.laprensalara.com.ve/?p=67196">
					
				<span class="widget_menu_thumbnail">
				
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2016/09/Chocolate-es120920160508-255x180.jpg" alt="Beneficios de comer chocolate" title="Beneficios de comer chocolate" />
				</span>
				</a>
				
								
				<a class="widget_menu_title" href="http://www.laprensalara.com.ve/?p=67196" rel="bookmark">Beneficios de comer chocolate &raquo;</a>

			<div class="clear"></div>
			</li>
							<li>
								
				
				<a href="http://www.laprensalara.com.ve/?p=67187">
					
				<span class="widget_menu_thumbnail">
				
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2016/09/La-futbolista-freestyler-venezolana-Laura-Biondo-255x180.jpg" alt="Venezolana rompe récord Guinness de fútbol freestyle" title="Venezolana rompe récord Guinness de fútbol freestyle" />
				</span>
				</a>
				
								
				<a class="widget_menu_title" href="http://www.laprensalara.com.ve/?p=67187" rel="bookmark">Venezolana rompe récord Guinness de fútbol freestyle &raquo;</a>

			<div class="clear"></div>
			</li>
							<li>
								
				
				<a href="http://www.laprensalara.com.ve/?p=66997">
					
				<span class="widget_menu_thumbnail">
				
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2016/09/whatsapp1-255x180.jpg" alt="WhatsApp permitirá stickers y emojis" title="WhatsApp permitirá stickers y emojis" />
				</span>
				</a>
				
								
				<a class="widget_menu_title" href="http://www.laprensalara.com.ve/?p=66997" rel="bookmark">WhatsApp permitirá stickers y emojis &raquo;</a>

			<div class="clear"></div>
			</li>
						</ul>
			</div>
	</ul><!-- /.mega_dropdown -->
</li>
<li id="menu-item-4871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4871 widgets_dropdown default_style drop_to_right submenu_full_width columns1">
	<a href="http://www.laprensalara.com.ve/?page_id=4248" class="item_link  disable_icon" tabindex="9">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
				Tendencia
			</span>
		</span>
	</a>
	<ul class="mega_dropdown"><div id="recentcategorypostsmenu-20" class="widget custom-recent-category-widget-menu"><div class="widgettitle"></div>
		<ul class="widget_menu_posts">
						<li>
								
				
				<a href="http://www.laprensalara.com.ve/?p=67181">
					
				<span class="widget_menu_thumbnail">
				
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2016/09/twitter-1-255x180.jpg" alt="Twitter pone fin de los 140 caracteres para redactar tuits" title="Twitter pone fin de los 140 caracteres para redactar tuits" />
				</span>
				</a>
				
								
				<a class="widget_menu_title" href="http://www.laprensalara.com.ve/?p=67181" rel="bookmark">Twitter pone fin de los 140 caracteres para redactar tuits &raquo;</a>

			<div class="clear"></div>
			</li>
							<li>
								
				
				<a href="http://www.laprensalara.com.ve/?p=66942">
					
				<span class="widget_menu_thumbnail">
				
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2016/09/biohacking-ES120920161802-255x180.jpg" alt="Bio-hacking: chips neuronales para acabar con el Alzahimer" title="Bio-hacking: chips neuronales para acabar con el Alzahimer" />
				</span>
				</a>
				
								
				<a class="widget_menu_title" href="http://www.laprensalara.com.ve/?p=66942" rel="bookmark">Bio-hacking: chips neuronales para acabar con el Alzahimer &raquo;</a>

			<div class="clear"></div>
			</li>
							<li>
								
				
				<a href="http://www.laprensalara.com.ve/?p=66930">
					
				<span class="widget_menu_thumbnail">
				
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2016/09/tejido-ES120920160515-255x180.jpg" alt="Crean tejido para refrescar el cuerpo" title="Crean tejido para refrescar el cuerpo" />
				</span>
				</a>
				
								
				<a class="widget_menu_title" href="http://www.laprensalara.com.ve/?p=66930" rel="bookmark">Crean tejido para refrescar el cuerpo &raquo;</a>

			<div class="clear"></div>
			</li>
							<li>
								
				
				<a href="http://www.laprensalara.com.ve/?p=66578">
					
				<span class="widget_menu_thumbnail">
				
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2016/09/iPhone-255x180.gif" alt="La evolución del iPhone a 9 años del primer modelo" title="La evolución del iPhone a 9 años del primer modelo" />
				</span>
				</a>
				
								
				<a class="widget_menu_title" href="http://www.laprensalara.com.ve/?p=66578" rel="bookmark">La evolución del iPhone a 9 años del primer modelo &raquo;</a>

			<div class="clear"></div>
			</li>
						</ul>
			</div>
	</ul><!-- /.mega_dropdown -->
</li>
<li id="menu-item-4811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4811 widgets_dropdown default_style drop_to_right submenu_full_width columns1">
	<a href="http://www.laprensalara.com.ve/?page_id=3341" class="item_link  disable_icon" tabindex="10">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
				Guaro Mirón
			</span>
		</span>
	</a>
	<ul class="mega_dropdown"><div id="recentcategorypostsmenu-21" class="widget custom-recent-category-widget-menu"><div class="widgettitle"></div>
		<ul class="widget_menu_posts">
						<li>
								
				
				<a href="http://www.laprensalara.com.ve/?p=66522">
					
				<span class="widget_menu_thumbnail">
				
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2016/09/Cementerio-ES100920160901-255x180.jpg" alt="Ni los muertos pueden descansar en paz" title="Ni los muertos pueden descansar en paz" />
				</span>
				</a>
				
								
				<a class="widget_menu_title" href="http://www.laprensalara.com.ve/?p=66522" rel="bookmark">Ni los muertos pueden descansar en paz &raquo;</a>

			<div class="clear"></div>
			</li>
							<li>
								
				
				<a href="http://www.laprensalara.com.ve/?p=65153">
					
				<span class="widget_menu_thumbnail">
				
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2016/09/guaro-1-255x180.jpg" alt="Tronera los hace temblar de miedo" title="Tronera los hace temblar de miedo" />
				</span>
				</a>
				
								
				<a class="widget_menu_title" href="http://www.laprensalara.com.ve/?p=65153" rel="bookmark">Tronera los hace temblar de miedo &raquo;</a>

			<div class="clear"></div>
			</li>
							<li>
								
				
				<a href="http://www.laprensalara.com.ve/?p=64824">
					
				<span class="widget_menu_thumbnail">
				
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2016/09/transportistas-255x180.jpg" alt="Transportistas chillan por el pasaje" title="Transportistas chillan por el pasaje" />
				</span>
				</a>
				
								
				<a class="widget_menu_title" href="http://www.laprensalara.com.ve/?p=64824" rel="bookmark">Transportistas chillan por el pasaje &raquo;</a>

			<div class="clear"></div>
			</li>
							<li>
								
				
				<a href="http://www.laprensalara.com.ve/?p=63514">
					
				<span class="widget_menu_thumbnail">
				
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2016/08/guaro-1-255x180.jpg" alt="Huecos se adueñan de las calles" title="Huecos se adueñan de las calles" />
				</span>
				</a>
				
								
				<a class="widget_menu_title" href="http://www.laprensalara.com.ve/?p=63514" rel="bookmark">Huecos se adueñan de las calles &raquo;</a>

			<div class="clear"></div>
			</li>
						</ul>
			</div>
	</ul><!-- /.mega_dropdown -->
</li>
	<li class="nav_search_box">
		<form method="get" id="mega_main_menu_searchform" action="http://www.laprensalara.com.ve/">
			<i class="im-icon-search-3 icosearch"></i>
			<input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" />
			<input type="text" class="field" name="s" id="s" />
		</form>
	</li><!-- class="nav_search_box" -->
</ul>
		</div><!-- /class="menu_inner" -->
	</div><!-- /class="menu_holder" -->
</div><!-- /id="mega_main_menu" --></div>

<div class="clear"></div>




<div class="ticker_box">
<div class="inner">
	
	<div class="ticker1 modern-ticker mt-square">
	<div class="mt-body">
	<div class="mt-label">Última hora</div>
	<div class="mt-news">
	<ul>
	
						
		
    	
	
	<li>
			
	<a href="http://www.laprensalara.com.ve/?p=67279">Roban comida por hambruna</a>
	</li>
	
		
	
	<li>
			
	<a href="http://www.laprensalara.com.ve/?p=67273">Asesinan a aprendiz de mecánico</a>
	</li>
	
		
	
	<li>
			
	<a href="http://www.laprensalara.com.ve/?p=67265">Falcón intensifica las ayudas sociales</a>
	</li>
	
		
	
	<li>
			
	<a href="http://www.laprensalara.com.ve/?p=67245">Colapso de cloacas tiene a monte</a>
	</li>
	
		
	
	<li>
			
	<a href="http://www.laprensalara.com.ve/?p=67253">Universidades privadas en riesgo de paro técnico</a>
	</li>
	
		
	
	<li>
			
	<a href="http://www.laprensalara.com.ve/?p=67261">Docentes piden ajuste del 65%</a>
	</li>
	
		
	
	<li>
			
	<a href="http://www.laprensalara.com.ve/?p=67233">Estiran la vida útil de sus equipos</a>
	</li>
	
		
	
	<li>
			
	<a href="http://www.laprensalara.com.ve/?p=67258">Llenadero de San Juan tienen tres meses fallando</a>
	</li>
	
		
	
	<li>
			
	<a href="http://www.laprensalara.com.ve/?p=67239">Crecimiento de la ciudad pasa factura</a>
	</li>
	
		
	
	<li>
			
	<a href="http://www.laprensalara.com.ve/?p=67282">Viajes a foráneos salen caros</a>
	</li>
	
	 
       
	
	</ul>
	</div>
	<div class="mt-controls"><div class="mt-prev"></div><div class="mt-play"></div><div class="mt-next"></div></div>
	</div>
	</div>
	
</div>
</div>

<div class="clear"></div>	



<script type="text/javascript">
jQuery(document).ready(function($){  
$(".ticker1").modernTicker({
effect:"scroll",
scrollType:"continuous",
scrollStart:"inside",
scrollInterval:50,
transitionTime:800,
autoplay:true
});
});
</script>



	
	
<div class="inner_woo">

<div id="main_content"> 
<div class="inner">




	

<div id="single_content" class=""> 	

	
    <div class="single_post" id="post-67265" class="post-67265 post type-post status-publish format-standard has-post-thumbnail hentry category-locales tag-gobernacion-del-estado-lara tag-henri-falcon locales">
	
		
	   	

	   
	    		
	    <div class="single_thumbnail">
		<a href="http://www.laprensalara.com.ve/wp-content/uploads/2016/09/Falcón-es130920160834.jpg" title="Falcón intensifica las ayudas sociales" rel="prettyphoto">
	            <img src="http://www.laprensalara.com.ve/wp-content/uploads/2016/09/Falcón-es130920160834.jpg" alt="Falcón intensifica las ayudas sociales" title="Falcón intensifica las ayudas sociales"/>
	    </a>
		</div>
	    	   
	    		
		
			
		
	<div id="content_bread_panel">	
<div id="crumbs"><a href="http://www.laprensalara.com.ve">Inicio</a> &raquo; <a href="http://www.laprensalara.com.ve/?cat=91">Locales</a> &raquo; <span class="current">Falcón intensifica las ayudas sociales</span></div></div>
<div class="clear"></div>
	
		
	<div class="single_title">	  
	   <h1>Falcón intensifica las ayudas sociales</h1> 
    </div>
	
	<div class="clear"></div>

		
	<div class="post_meta_line">
		<div class="post_time">14 septiembre, 2016</div> 
		<div class="post_cats"><a class="custom_cat_class locales" href="http://www.laprensalara.com.ve/?cat=91" title="Locales">Locales</a>		</div>  
		<div class="post_views">58</div>
	</div> 
		
		
    <div class="clear"></div>
	
    <div class="single_text">
	    <p style="text-align: justify;"><strong>William Croes | LA PRENSA.-</strong> Tiró la casa por la venta­na. El gobernador <strong>Henri Falcón entregó más de tres mil 700 donaciones en lo que denominó: Lara solidaria ante la crisis,</strong> que consistió en un mega acto de justicia social donde el mandatario re­gional cumplió con los compromisos adquiridos en más de 30 recorridos emprendidos por los sec­tores más vulnerables de la entidad.</p>
<p style="text-align: justify;">Falcón <strong>estuvo acompa­ñado por los directores de todas las dependen­cias de la Gobernación, diputados del partido Avanzada Progresista y de una gran cantidad de personas</strong> que abarrota­ron la plaza La Justicia a la espera de que les otor­garan las donaciones que les fueron aprobadas en caminatas y plan Camino al Campo.</p>
<blockquote><p><em>“Desde que fui electo al­calde prometí atender a los más necesitados. In­tensificaré la inversión social para el año que vie­ne porque son los más necesitados los que care­cen de seguridad social”</em>, expresó Falcón, quien in­dicó que son los venezo­lanos quienes pagan las consecuencias todos los días de las malas decisio­nes del Gobierno nacio­nal.</p></blockquote>
<p style="text-align: justify;">En la jornada <strong>se destinó más de 135 mil millones de bolívares de inver­sión.</strong> Una parte impor­tante fue destinada al mercado agroalimentario progresista que, en alian­za con empresas priva­das, vendió a precio regu­lado 5 toneladas de víve­res y más de 60 toneladas de hortalizas.</p>
<p style="text-align: justify;">El gobernador en sus palabras se refirió a la distorsión que existe en los precios de los produc­tos de primera necesi­dad. Responsabilizó al Gobierno nacional de que una harina de maíz cuesta dos mil bolívares y una azúcar hasta 3 mil.</p>
<blockquote><p>“<em>No podemos darle la es­palda a las necesidades de la gente, no le dare­mos la espalda al pueblo como lo ha hecho el Go­bierno nacional”.</em></p></blockquote>
<p style="text-align: justify;">Durante su interven­ción, Falcón señaló que funcionarios de la Guar­dia Nacional Bolivariana se acercaron para ver los precios de venta de los ví­veres que se venderían.</p>
<p style="text-align: justify;">El gobernador señaló que no caerán en chanta­jes del Gobierno y dijo que los venezolanos han llegado al extremo de descuidar su salud por­que han dejado de com­prar las medicinas de tra­tamientos crónicos para poder llevar la comida a sus hogares.</p>
<div class="essb_links essb_counter_modern_right essb_displayed_bottom essb_share essb_template_deluxe-retina essb_1490951298 essb_icon_animation2 print-no" id="essb_displayed_bottom_1490951298" data-essb-postid="67265" data-essb-position="bottom" data-essb-button-style="button" data-essb-template="deluxe-retina" data-essb-counter-pos="right" data-essb-url="http://www.laprensalara.com.ve/?p=67265" data-essb-twitter-url="http://www.laprensalara.com.ve/?p=67265" data-essb-instance="1490951298"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="http://www.facebook.com/sharer/sharer.php?u=http://www.laprensalara.com.ve/?p=67265&t=Falc%C3%B3n+intensifica+las+ayudas+sociales" title="" onclick="essb_window(&#39;http://www.facebook.com/sharer/sharer.php?u=http://www.laprensalara.com.ve/?p=67265&t=Falc%C3%B3n+intensifica+las+ayudas+sociales&#39;,&#39;facebook&#39;,&#39;1490951298&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=Falc%C3%B3n+intensifica+las+ayudas+sociales&amp;url=http://www.laprensalara.com.ve/?p=67265&amp;counturl=http://www.laprensalara.com.ve/?p=67265&#39;,&#39;twitter&#39;,&#39;1490951298&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=http://www.laprensalara.com.ve/?p=67265" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=http://www.laprensalara.com.ve/?p=67265&#39;,&#39;google&#39;,&#39;1490951298&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Google+</span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="" onclick="essb_mailform_1490951298(&#39;1490951298&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Email</span></a></li></ul></div>			
    </div>
	<div class="clear"></div>
	
	<div class="single_author"> Mariana Toro</div> 
	<div class="clear"></div>
	
		
	<div class="tags_title_box"></h3></div>
	
		<ul id="tags_simple"><li><a href="http://www.laprensalara.com.ve/?tag=gobernacion-del-estado-lara" rel="tag">Gobernación del estado Lara</a></li><li><a href="http://www.laprensalara.com.ve/?tag=henri-falcon" rel="tag">Henri Falcón</a></li></ul>		
    	
	<div class="clear"></div>
	
	
	
	
<div class="nav_svg">
	<svg width="64" height="64" viewBox="0 0 64 64">
		<path id="arrow-left-1" d="M46.077 55.738c0.858 0.867 0.858 2.266 0 3.133s-2.243 0.867-3.101 0l-25.056-25.302c-0.858-0.867-0.858-2.269 0-3.133l25.056-25.306c0.858-0.867 2.243-0.867 3.101 0s0.858 2.266 0 3.133l-22.848 23.738 22.848 23.738z" />
	</svg>
	
	<svg width="64" height="64" viewBox="0 0 64 64">
		<path id="arrow-right-1" d="M17.919 55.738c-0.858 0.867-0.858 2.266 0 3.133s2.243 0.867 3.101 0l25.056-25.302c0.858-0.867 0.858-2.269 0-3.133l-25.056-25.306c-0.858-0.867-2.243-0.867-3.101 0s-0.858 2.266 0 3.133l22.848 23.738-22.848 23.738z" />
	</svg>
</div>
	
<div class="nav-slide">
	<div class="sticky_post sticky_prev_post">
	<span class="icon-wrap"><svg class="icon" width="32" height="32" viewBox="0 0 64 64"><use xlink:href="#arrow-left-1"></svg></span>
	
	<div class="sticky_post_content">
		<h3>&laquo; <a href="http://www.laprensalara.com.ve/?p=67253" rel="prev">Universidades privadas en riesgo de paro técnico</a></h3>
		
		        <a href="http://www.laprensalara.com.ve/?p=67253">
	    <img width="150" height="150" src="http://www.laprensalara.com.ve/wp-content/uploads/2016/09/Privados-es130920160808-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Privados-es130920160808" 0="100" 1="100" />	    </a>
        	</div>
	
	</div>
	
	<div class="sticky_post sticky_next_post">
	<span class="icon-wrap"><svg class="icon" width="32" height="32" viewBox="0 0 64 64"><use xlink:href="#arrow-right-1"></svg></span>
		
	<div class="sticky_post_content">
		<h3><a href="http://www.laprensalara.com.ve/?p=67273" rel="next">Asesinan a aprendiz de mecánico</a> &raquo;</h3>
		        <a href="http://www.laprensalara.com.ve/?p=67273">
	    <img width="150" height="150" src="http://www.laprensalara.com.ve/wp-content/uploads/2016/09/Mecánico-es130920160841-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Mecánico-es130920160841" 0="100" 1="100" />	    </a>
        	</div>
	
	</div>
</div>
	
	
	
		<ul id="single_recent_posts">
	
	<div class="latest_title_box"></h3></div>	
	<div class="clear"></div>	
	  
		
        <li>  
						
		
		 
		
        <a href="http://www.laprensalara.com.ve/?p=67279" title="Roban comida por hambruna">
		        <img src="http://www.laprensalara.com.ve/wp-content/uploads/2016/09/decapitados-es130920160858-110x70.jpg" alt="Roban comida por hambruna" title="Roban comida por hambruna"/>
		</a>
		
        		
        <a class="recent_posts_title" href="http://www.laprensalara.com.ve/?p=67279" rel="bookmark" title="Roban comida por hambruna">Roban comida por hambruna</a>  
       
	    <div class="post_meta_line">
		    <div class="post_time">septiembre 14</div> 
			<div class="post_cats"><a class="custom_cat_class sucesos" href="http://www.laprensalara.com.ve/?cat=191" title="Sucesos">Sucesos</a>			</div> 
		</div> 
	   
	   </li>  
      
		
        <li>  
						
		
		 
		
        <a href="http://www.laprensalara.com.ve/?p=67273" title="Asesinan a aprendiz de mecánico">
		        <img src="http://www.laprensalara.com.ve/wp-content/uploads/2016/09/Mecánico-es130920160841-110x70.jpg" alt="Asesinan a aprendiz de mecánico" title="Asesinan a aprendiz de mecánico"/>
		</a>
		
        		
        <a class="recent_posts_title" href="http://www.laprensalara.com.ve/?p=67273" rel="bookmark" title="Asesinan a aprendiz de mecánico">Asesinan a aprendiz de mecánico</a>  
       
	    <div class="post_meta_line">
		    <div class="post_time">septiembre 14</div> 
			<div class="post_cats"><a class="custom_cat_class sucesos" href="http://www.laprensalara.com.ve/?cat=191" title="Sucesos">Sucesos</a>			</div> 
		</div> 
	   
	   </li>  
      
		
        <li>  
						
		
		 
		
        <a href="http://www.laprensalara.com.ve/?p=67265" title="Falcón intensifica las ayudas sociales">
		        <img src="http://www.laprensalara.com.ve/wp-content/uploads/2016/09/Falcón-es130920160834-110x70.jpg" alt="Falcón intensifica las ayudas sociales" title="Falcón intensifica las ayudas sociales"/>
		</a>
		
        		
        <a class="recent_posts_title" href="http://www.laprensalara.com.ve/?p=67265" rel="bookmark" title="Falcón intensifica las ayudas sociales">Falcón intensifica las ayudas sociales</a>  
       
	    <div class="post_meta_line">
		    <div class="post_time">septiembre 14</div> 
			<div class="post_cats"><a class="custom_cat_class locales" href="http://www.laprensalara.com.ve/?cat=91" title="Locales">Locales</a>			</div> 
		</div> 
	   
	   </li>  
      
		
        <li>  
						
		
		 
		
        <a href="http://www.laprensalara.com.ve/?p=67245" title="Colapso de cloacas tiene a monte">
		        <img src="http://www.laprensalara.com.ve/wp-content/uploads/2016/09/Cloacas-redes-110x70.jpg" alt="Colapso de cloacas tiene a monte" title="Colapso de cloacas tiene a monte"/>
		</a>
		
        		
        <a class="recent_posts_title" href="http://www.laprensalara.com.ve/?p=67245" rel="bookmark" title="Colapso de cloacas tiene a monte">Colapso de cloacas tiene a monte</a>  
       
	    <div class="post_meta_line">
		    <div class="post_time">septiembre 14</div> 
			<div class="post_cats"><a class="custom_cat_class locales" href="http://www.laprensalara.com.ve/?cat=91" title="Locales">Locales</a>			</div> 
		</div> 
	   
	   </li>  
      
		
        <li>  
						
		
		 
		
        <a href="http://www.laprensalara.com.ve/?p=67253" title="Universidades privadas en riesgo de paro técnico">
		        <img src="http://www.laprensalara.com.ve/wp-content/uploads/2016/09/Privados-es130920160808-110x70.jpg" alt="Universidades privadas en riesgo de paro técnico" title="Universidades privadas en riesgo de paro técnico"/>
		</a>
		
        		
        <a class="recent_posts_title" href="http://www.laprensalara.com.ve/?p=67253" rel="bookmark" title="Universidades privadas en riesgo de paro técnico">Universidades privadas en riesgo de paro técnico</a>  
       
	    <div class="post_meta_line">
		    <div class="post_time">septiembre 14</div> 
			<div class="post_cats"><a class="custom_cat_class locales" href="http://www.laprensalara.com.ve/?cat=91" title="Locales">Locales</a>			</div> 
		</div> 
	   
	   </li>  
      
		
        <li>  
						
		
		 
		
        <a href="http://www.laprensalara.com.ve/?p=67261" title="Docentes piden ajuste del 65%">
		        <img src="http://www.laprensalara.com.ve/wp-content/uploads/2016/09/salario-es130920160821-110x70.jpg" alt="Docentes piden ajuste del 65%" title="Docentes piden ajuste del 65%"/>
		</a>
		
        		
        <a class="recent_posts_title" href="http://www.laprensalara.com.ve/?p=67261" rel="bookmark" title="Docentes piden ajuste del 65%">Docentes piden ajuste del 65%</a>  
       
	    <div class="post_meta_line">
		    <div class="post_time">septiembre 14</div> 
			<div class="post_cats"><a class="custom_cat_class locales" href="http://www.laprensalara.com.ve/?cat=91" title="Locales">Locales</a>			</div> 
		</div> 
	   
	   </li>  
      
    </ul>
		
	
    	<div id="similar-post" class="mosaicflow" data-item-selector=".similar_posts" data-min-item-width="220"> 
 
	    <div class="sim_title_box"><h3> </h3></div><div class="clear"></div><ul>		
		<li class="similar_posts">
		
		    	 
            	
			
			<div class="similar_posts_images_box">
            <a href="http://www.laprensalara.com.ve/?p=67265" title="Falcón intensifica las ayudas sociales" >
			            <img src="http://www.laprensalara.com.ve/wp-content/uploads/2016/09/Falcón-es130920160834-460x280.jpg" alt="Falcón intensifica las ayudas sociales" title="Falcón intensifica las ayudas sociales"/>					
            </a>
			</div>
			
			
            	
		
			<h1><a href="http://www.laprensalara.com.ve/?p=67265" title="Falcón intensifica las ayudas sociales" >Falcón intensifica las ayudas sociales</a></h1>

			<span class="post_cats">
			<a class="custom_cat_class locales" href="http://www.laprensalara.com.ve/?cat=91" title="Locales">Locales</a>			</span>
			
	    </li>
		
        		
		<li class="similar_posts">
		
		    	 
            	
			
			<div class="similar_posts_images_box">
            <a href="http://www.laprensalara.com.ve/?p=66079" title="Honran a la ciudad en aniversario" >
			            <img src="http://www.laprensalara.com.ve/wp-content/uploads/2016/09/Henri-Falcón-ES100920160258-460x280.jpg" alt="Honran a la ciudad en aniversario" title="Honran a la ciudad en aniversario"/>					
            </a>
			</div>
			
			
            	
		
			<h1><a href="http://www.laprensalara.com.ve/?p=66079" title="Honran a la ciudad en aniversario" >Honran a la ciudad en aniversario</a></h1>

			<span class="post_cats">
			<a class="custom_cat_class locales" href="http://www.laprensalara.com.ve/?cat=91" title="Locales">Locales</a>			</span>
			
	    </li>
		
        		
		<li class="similar_posts">
		
		    	 
            	
			
			<div class="similar_posts_images_box">
            <a href="http://www.laprensalara.com.ve/?p=65726" title="&#8220;El socialismo está en decadencia&#8221;" >
			            <img src="http://www.laprensalara.com.ve/wp-content/uploads/2016/09/henri-falcon-460x280.jpg" alt="&#8220;El socialismo está en decadencia&#8221;" title="&#8220;El socialismo está en decadencia&#8221;"/>					
            </a>
			</div>
			
			
            	
		
			<h1><a href="http://www.laprensalara.com.ve/?p=65726" title="&#8220;El socialismo está en decadencia&#8221;" >&#8220;El socialismo está en decadencia&#8221;</a></h1>

			<span class="post_cats">
			<a class="custom_cat_class locales" href="http://www.laprensalara.com.ve/?cat=91" title="Locales">Locales</a>			</span>
			
	    </li>
		
        </ul>        		
    </div>	 
		 
	
	<div class="clear"></div>

		
		
	
			 

</div>

</div>


		
	

<div id="sidebar-right">

<div class="right-widget" id="text-5">			<div class="textwidget"><div style="width: 97%;margin:0 auto;padding:2px 5px;background-color:#094fa4;border-radius:4px">
	<a href="" target="_blank">
		<img src="http://www.laprensalara.com.ve/wp-content/uploads/2016/08/TW1.png" alt="Twitter"  style="width:100%; height:100% ;border:0;"></a>
	<a class="twitter-timeline" href="https://twitter.com/laprensalara" data-widget-id="369969744939458560">Tweets por @laprensalara.</a>	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
	<a href="" target="_blank">
	<img src="http://www.laprensalara.com.ve/wp-content/uploads/2016/08/TW2.png" alt="Twitter"  style="width:100%; height:100%;margin-bottom:7px;"></a>
</div></div>
		</div><div class="right-widget" id="text-6">			<div class="textwidget"><div style="width: 97%;margin:0 auto;padding:2px 5px;background-color:#094fa4;border-radius:4px;margin-top:7px"><a href="http://edicionimpresa.laprensalara.com.ve/portal_emision/" target="_blank">
<img src="http://www.laprensalara.com.ve/wp-content/uploads/2016/08/edicion_impr.png" alt="Edición Impresa"  style="width:100%; height:100%;"></a>

<!-- Nextend Smart Slider 3 #71 - BEGIN -->
<div id="n2-ss-71-align" class="n2-ss-align" style="margin: 0 auto; max-width: 280px;"><div class="n2-padding"><div id="n2-ss-71" class="n2-ss-slider n2-ss-load-fade " data-minFontSizedesktopPortrait="4" data-minFontSizedesktopLandscape="4" data-minFontSizetabletPortrait="4" data-minFontSizetabletLandscape="4" data-minFontSizemobilePortrait="4" data-minFontSizemobileLandscape="4" style="font-size: 16px;" data-fontsize="16">
        <div class="n2-ss-slider-1" style="">
                        <div class="n2-ss-slider-2">
                                    <div class="n2-ss-background-animation"></div>
                                <div class="n2-ss-slider-3" style="">

                    <div data-slide-duration="0" data-id="1845" class="n2-ss-slide n2-ss-canvas  n2-ss-slide-active n2-ss-slide-1845" style=""><div data-hash="5cbc0bc0ed78e058bc50de9c5516e63d" data-desktop="//www.laprensalara.com.ve/wp-content/uploads/2016/09/portada130916.jpg" style="" class="n2-ss-slide-background" data-opacity="1"><img title="" style="opacity:1;" class="n2-ss-slide-background-image n2-ss-slide-fit n2-ow" data-x="50" data-y="50" src="//www.laprensalara.com.ve/wp-content/uploads/2016/09/portada130916.jpg" alt="" /></div><div class="n2-ss-layers-container" style="cursor:pointer;" onclick="" data-href="https://goo.gl/mQr4Cx" n2click="window.open(this.getAttribute(&#039;data-href&#039;),&#039;_blank&#039;);" n2middleclick="window.open(this.getAttribute(&#039;data-href&#039;),&#039;_blank&#039;);"></div></div><div data-slide-duration="0" data-id="1844" class="n2-ss-slide n2-ss-canvas  n2-ss-slide-1844" style=""><div data-hash="44589aa10e9b2dfd0373252b90e43760" data-desktop="//www.laprensalara.com.ve/wp-content/uploads/2016/09/deportes130916.jpg" style="" class="n2-ss-slide-background" data-opacity="1"><img title="" style="opacity:1;" class="n2-ss-slide-background-image n2-ss-slide-fit n2-ow" data-x="50" data-y="50" src="//www.laprensalara.com.ve/wp-content/uploads/2016/09/deportes130916.jpg" alt="" /></div><div class="n2-ss-layers-container" style="cursor:pointer;" onclick="" data-href="https://goo.gl/92D8sE" n2click="window.open(this.getAttribute(&#039;data-href&#039;),&#039;_blank&#039;);" n2middleclick="window.open(this.getAttribute(&#039;data-href&#039;),&#039;_blank&#039;);"></div></div><div data-slide-duration="0" data-id="1738" class="n2-ss-slide n2-ss-canvas  n2-ss-slide-1738" style=""><div data-hash="8ae05694ab86c4860ff34220faffcf1e" data-desktop="//www.laprensalara.com.ve/wp-content/uploads/2016/09/Portada-Guapa-de-Hoy-11092016.jpg" style="" class="n2-ss-slide-background" data-opacity="1"><img title="" style="opacity:1;" class="n2-ss-slide-background-image n2-ss-slide-fit n2-ow" data-x="50" data-y="50" src="//www.laprensalara.com.ve/wp-content/uploads/2016/09/Portada-Guapa-de-Hoy-11092016.jpg" alt="" /></div><div class="n2-ss-layers-container" style="cursor:pointer;" onclick="" data-href="http://goo.gl/IKqvkp" n2click="window.open(this.getAttribute(&#039;data-href&#039;),&#039;_blank&#039;);" n2middleclick="window.open(this.getAttribute(&#039;data-href&#039;),&#039;_blank&#039;);"></div></div>                </div>
            </div>
        </div>
        <div data-ssleft="0+10" data-sstop="height/2-previousheight/2" id="n2-ss-71-arrow-previous" class="n2-ss-widget n2-ss-widget-display-desktop n2-ss-widget-display-tablet n2-ss-widget-display-mobile n2-ss-widget-display-hover nextend-arrow n2-ib nextend-arrow-previous  nextend-arrow-animated-fade" style="position: absolute;"><img class="n2-arrow-normal-img n2-ow" data-no-lazy="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzMiIgaGVpZ2h0PSIzMiIgdmlld0JveD0iMCAwIDMyIDMyIj4KICAgIDxwYXRoIGZpbGw9IiNmZmQ4M2IiIGZpbGwtcnVsZT0iZXZlbm9kZCIgZD0iTTIwLjY1NCA5LjQzbC02LjMyNiA2LjUyNSA2LjMyNiA2LjZjLjI0Mi4yNTMuMzYuNTQ1LjM2Ljg4IDAgLjMzMy0uMTE4LjYyNS0uMzYuODc3bC0xLjI0NCAxLjNjLS4yNC4yNS0uNTIzLjM3NS0uODQuMzc1LS4zMiAwLS42LS4xMjQtLjg0LS4zNzZsLTguMzY3LTguNzJjLS4yNC0uMjUtLjM2My0uNTQtLjM2My0uODggMC0uMzM0LjEyMi0uNjMuMzYzLS44OGw4LjM2Ny04Ljc1Yy4yMy0uMjUyLjUxLS4zNzcuODMtLjM3Ny4zMjUgMCAuNjA3LjEyNi44NS4zNzhsMS4yNDIgMS4zMjZjLjI0Mi4yNTIuMzYuNTQuMzYuODY0IDAgLjMyLS4xMTguNjEtLjM2Ljg2eiIgb3BhY2l0eT0iMSIvPgo8L3N2Zz4K" alt="Arrow" /><img class="n2-arrow-hover-img n2-ow" data-no-lazy="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzMiIgaGVpZ2h0PSIzMiIgdmlld0JveD0iMCAwIDMyIDMyIj4KICAgIDxwYXRoIGZpbGw9IiNmZjAwMDAiIGZpbGwtcnVsZT0iZXZlbm9kZCIgZD0iTTIwLjY1NCA5LjQzbC02LjMyNiA2LjUyNSA2LjMyNiA2LjZjLjI0Mi4yNTMuMzYuNTQ1LjM2Ljg4IDAgLjMzMy0uMTE4LjYyNS0uMzYuODc3bC0xLjI0NCAxLjNjLS4yNC4yNS0uNTIzLjM3NS0uODQuMzc1LS4zMiAwLS42LS4xMjQtLjg0LS4zNzZsLTguMzY3LTguNzJjLS4yNC0uMjUtLjM2My0uNTQtLjM2My0uODggMC0uMzM0LjEyMi0uNjMuMzYzLS44OGw4LjM2Ny04Ljc1Yy4yMy0uMjUyLjUxLS4zNzcuODMtLjM3Ny4zMjUgMCAuNjA3LjEyNi44NS4zNzhsMS4yNDIgMS4zMjZjLjI0Mi4yNTIuMzYuNTQuMzYuODY0IDAgLjMyLS4xMTguNjEtLjM2Ljg2eiIgb3BhY2l0eT0iMSIvPgo8L3N2Zz4K" alt="Arrow" /></div><div data-ssright="0+10" data-sstop="height/2-nextheight/2" id="n2-ss-71-arrow-next" class="n2-ss-widget n2-ss-widget-display-desktop n2-ss-widget-display-tablet n2-ss-widget-display-mobile n2-ss-widget-display-hover nextend-arrow n2-ib nextend-arrow-next  nextend-arrow-animated-fade" style="position: absolute;"><img class="n2-arrow-normal-img n2-ow" data-no-lazy="1" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMzIiIGhlaWdodD0iMzIiIHZpZXdCb3g9IjAgMCAzMiAzMiIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj48cGF0aCBkPSJNMTMuMjg2IDI1LjYxYy0uMjQuMjUzLS41Mi4zNzctLjg0LjM3Ny0uMzE4IDAtLjYtLjEyNC0uODQtLjM3NmwtMS4yNDUtMS4yOTdjLS4yNC0uMjUyLS4zNi0uNTQ0LS4zNi0uODc4IDAtLjMzNC4xMi0uNjI2LjM2LS44NzhsNi4zMjgtNi42TDEwLjM2IDkuNDNjLS4yNC0uMjUtLjM2LS41NC0uMzYtLjg2NCAwLS4zMjMuMTItLjYxMi4zNi0uODY0bDEuMjQ1LTEuMzI1Yy4yNC0uMjUyLjUyMy0uMzc3Ljg0OC0uMzc3LjMyMyAwIC42MDIuMTI1LjgzMy4zNzdsOC4zNjYgOC43NDZjLjI0LjI1LjM2My41NDYuMzYzLjg4MiAwIC4zNC0uMTIyLjYzNC0uMzYzLjg4NmwtOC4zNjYgOC43MnoiIGZpbGw9IiNmZmQ4M2IiIG9wYWNpdHk9IjEiIGZpbGwtcnVsZT0iZXZlbm9kZCIvPjwvc3ZnPg==" alt="Arrow" /><img class="n2-arrow-hover-img n2-ow" data-no-lazy="1" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMzIiIGhlaWdodD0iMzIiIHZpZXdCb3g9IjAgMCAzMiAzMiIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj48cGF0aCBkPSJNMTMuMjg2IDI1LjYxYy0uMjQuMjUzLS41Mi4zNzctLjg0LjM3Ny0uMzE4IDAtLjYtLjEyNC0uODQtLjM3NmwtMS4yNDUtMS4yOTdjLS4yNC0uMjUyLS4zNi0uNTQ0LS4zNi0uODc4IDAtLjMzNC4xMi0uNjI2LjM2LS44NzhsNi4zMjgtNi42TDEwLjM2IDkuNDNjLS4yNC0uMjUtLjM2LS41NC0uMzYtLjg2NCAwLS4zMjMuMTItLjYxMi4zNi0uODY0bDEuMjQ1LTEuMzI1Yy4yNC0uMjUyLjUyMy0uMzc3Ljg0OC0uMzc3LjMyMyAwIC42MDIuMTI1LjgzMy4zNzdsOC4zNjYgOC43NDZjLjI0LjI1LjM2My41NDYuMzYzLjg4MiAwIC4zNC0uMTIyLjYzNC0uMzYzLjg4NmwtOC4zNjYgOC43MnoiIGZpbGw9IiNmZjAwMDAiIG9wYWNpdHk9IjEiIGZpbGwtcnVsZT0iZXZlbm9kZCIvPjwvc3ZnPg==" alt="Arrow" /></div>
<div data-ssleft="width/2-shadowwidth/2" data-sstop="height" class="n2-ss-widget n2-ss-widget-display-desktop n2-ss-widget-display-tablet n2-ss-widget-display-mobile nextend-shadow" style="position: absolute;width:100%;"><img style="display: block; width:100%;max-width:none;" class="n2-ow nextend-shadow-image" src="//www.laprensalara.com.ve/wp-content/plugins/smart-slider-3/library/media/plugins/widgetshadow/shadow/shadow/shadow/dark.png" alt="Shadow" /></div>
</div><div class="clear"></div></div></div><div style="clear: both"></div><div id="n2-ss-71-placeholder" style="position: relative;z-index:2;"><img style="width: 100%; max-width:3000px;" class="n2-ow" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMCIgd2lkdGg9IjI4MCIgaGVpZ2h0PSIzODAiID48L3N2Zz4=" alt="Slider" /></div>
<!-- Nextend Smart Slider 3 #71 - END -->

</div>
</div>
		</div><div class="right-widget" id="apsc_widget-3"><div class="right-heading"><h3>Síguenos</h3><span></span></div> <div class="clear"></div><div class="apsc-icons-wrapper clearfix apsc-theme-2" >
                <div class="apsc-each-profile">
                                        <a  class="apsc-facebook-icon clearfix" href="https://facebook.com/diariolaprensalara" target="_blank">
                            <div class="apsc-inner-block">
                                <span class="social-icon"><i class="fa fa-facebook apsc-facebook"></i><span class="media-name">Facebook</span></span>
                                <span class="apsc-count"></span><span class="apsc-media-type">Fans</span>
                            </div>
                        </a>
                                        </div>            <div class="apsc-each-profile">
                                        <a  class="apsc-twitter-icon clearfix"  href="https://twitter.com/laprensalara" target="_blank">
                            <div class="apsc-inner-block">
                                <span class="social-icon"><i class="fa fa-twitter apsc-twitter"></i><span class="media-name">Twitter</span></span>
                                <span class="apsc-count">202,253</span><span class="apsc-media-type">Followers</span>
                            </div>
                        </a>
                                </div>            <div class="apsc-each-profile">
                                        <a  class="apsc-google-plus-icon clearfix" href="https://plus.google.com/+DiarioLaPrensadeLaraweb" target="_blank">
                            <div class="apsc-inner-block">
                                <span class="social-icon"><i class="apsc-googlePlus fa fa-google-plus"></i><span class="media-name">google+</span></span>
                                <span class="apsc-count">0</span><span class="apsc-media-type">Followers</span>
                            </div>
                        </a>
                                    </div>            <div class="apsc-each-profile">
                                            <a  class="apsc-instagram-icon clearfix" href="https://instagram.com/laprensalara" target="_blank">
                                <div class="apsc-inner-block">
                                    <span class="social-icon"><i class="apsc-instagram fa fa-instagram"></i><span class="media-name">Instagram</span></span>
                                    <span class="apsc-count">0</span><span class="apsc-media-type">Followers</span>
                                </div>
                            </a>
                                        </div>            <div class="apsc-each-profile">
                                        <a class="apsc-youtube-icon clearfix" href="https://www.youtube.com/channel/UCdnE7kt1_tCthybV52kkihg" target="_blank">
                            <div class="apsc-inner-block">
                                <span class="social-icon"><i class="apsc-youtube fa fa-youtube"></i><span class="media-name">Youtube</span></span>
                                <span class="apsc-count">0</span><span class="apsc-media-type">Subscriber</span>
                            </div>
                        </a>
                                    </div>            <div class="apsc-each-profile">
                                        <a class="apsc-edit-icon clearfix" href="javascript:void(0);">
                            <div class="apsc-inner-block">
                                <span class="social-icon"><i class="apsc-posts fa fa-edit"></i><span class="media-name">Post</span></span>
                                <span class="apsc-count">3,470</span><span class="apsc-media-type">Post</span>
                            </div>
                        </a>
                                    </div></div>

</div><div class="right-widget" id="sliderposts-3"><div class="right-heading"><h3>EN FOTO</h3><span></span></div> <div class="clear"></div>		
<script type="text/javascript">
(function($){ 
$(window).load(function(){ 
   
var carousel = $("#home_car_short");

carousel.carouFredSel({
    width: "auto",
    height: "auto",
    responsive: true,
    auto: true,
	timeoutDuration: 5000,
	pagination	: "#home_car_pag",
    scroll: {
        items: 1,
        fx: 'scroll',							
	    pauseOnHover: true
    },
    duration: 1000,
    swipe: {
        onTouch: true,
        onMouse: true
    },
    items: {
        visible    : {
                min    : 1,
                max    : 1
            },
    },
    onCreate : function () {
        $(window).on('resize', function(){
            carousel.parent().add(carousel).css('height', carousel.children().first().height() + 'px');
        }).trigger('resize');
    }
});  

})
})(jQuery);
</script>

		<div class="image_carousel">
        <div class="pagination" id="home_car_pag"></div>
        <div id="home_car_short">
		
			
			<div class="image_carousel_post">
			
								<a href="http://www.laprensalara.com.ve/?p=66969">
					
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2016/09/erikadelavega-300x290.jpg" alt=""Capriles se quedó con la otra"" title=""Capriles se quedó con la otra"" />
				</a>
								
				<h1 class="car_image_caption">
				<a href="http://www.laprensalara.com.ve/?p=66969" rel="bookmark">
	            <span class="slide_time">septiembre 12, 2016</span>
	            <span class="car_head">"Capriles se quedó con la otra" &raquo;</span>
	            </a>
				</h1>

			<div class="clear"></div>
			</div>
			
		    
			<div class="image_carousel_post">
			
								<a href="http://www.laprensalara.com.ve/?p=66536">
					
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2016/09/virgen-de-coromoto-300x290.gif" alt="64 años de la canonización de la Virgen de Coromoto" title="64 años de la canonización de la Virgen de Coromoto" />
				</a>
								
				<h1 class="car_image_caption">
				<a href="http://www.laprensalara.com.ve/?p=66536" rel="bookmark">
	            <span class="slide_time">septiembre 11, 2016</span>
	            <span class="car_head">64 años de la canonización de la Virgen de Coromoto &raquo;</span>
	            </a>
				</h1>

			<div class="clear"></div>
			</div>
			
		    
			<div class="image_carousel_post">
			
								<a href="http://www.laprensalara.com.ve/?p=66506">
					
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2016/09/torres-300x290.gif" alt="15 años que la fatalidad marcó el World Trade Center" title="15 años que la fatalidad marcó el World Trade Center" />
				</a>
								
				<h1 class="car_image_caption">
				<a href="http://www.laprensalara.com.ve/?p=66506" rel="bookmark">
	            <span class="slide_time">septiembre 11, 2016</span>
	            <span class="car_head">15 años que la fatalidad marcó el World Trade Center &raquo;</span>
	            </a>
				</h1>

			<div class="clear"></div>
			</div>
			
		    
			<div class="image_carousel_post">
			
								<a href="http://www.laprensalara.com.ve/?p=66488">
					
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2016/09/slider2-300x290.jpg" alt="Guaros prefieren un plato de sopa" title="Guaros prefieren un plato de sopa" />
				</a>
								
				<h1 class="car_image_caption">
				<a href="http://www.laprensalara.com.ve/?p=66488" rel="bookmark">
	            <span class="slide_time">septiembre 11, 2016</span>
	            <span class="car_head">Guaros prefieren un plato de sopa &raquo;</span>
	            </a>
				</h1>

			<div class="clear"></div>
			</div>
			
		    
			<div class="image_carousel_post">
			
								<a href="http://www.laprensalara.com.ve/?p=66456">
					
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2016/09/pizza-sin-harina-300x290.gif" alt="Aprenda cómo puedes preparar esta pizza sin harina" title="Aprenda cómo puedes preparar esta pizza sin harina" />
				</a>
								
				<h1 class="car_image_caption">
				<a href="http://www.laprensalara.com.ve/?p=66456" rel="bookmark">
	            <span class="slide_time">septiembre 10, 2016</span>
	            <span class="car_head">Aprenda cómo puedes preparar esta pizza sin harina &raquo;</span>
	            </a>
				</h1>

			<div class="clear"></div>
			</div>
			
		    		
		</div>
        </div>
		
			</div><div class="right-widget" id="text-7">			<div class="textwidget"><div style="width: 97%;margin:0 auto;padding:2px 5px;background-color:#094fa4;border-radius:4px;margin:7px 0;"><a href="http://edicionimpresa.laprensalara.com.ve/portal_emision/" target="_blank">
<img src="http://www.laprensalara.com.ve/wp-content/uploads/2016/09/Revista-Dom.jpg" alt="RevistaDominical"  style="width:100%; height:100%;"></a>

<!-- Nextend Smart Slider 3 #61 - BEGIN -->
<div id="n2-ss-61-align" class="n2-ss-align" style="margin: 0 auto; max-width: 280px;"><div class="n2-padding"><div id="n2-ss-61" class="n2-ss-slider n2-ss-load-fade " data-minFontSizedesktopPortrait="4" data-minFontSizedesktopLandscape="4" data-minFontSizetabletPortrait="4" data-minFontSizetabletLandscape="4" data-minFontSizemobilePortrait="4" data-minFontSizemobileLandscape="4" style="font-size: 16px;" data-fontsize="16">
        <div class="n2-ss-slider-1" style="">
                        <div class="n2-ss-slider-2">
                                <div class="n2-ss-slider-3" style="">

                    <div data-slide-duration="0" data-id="1740" class="n2-ss-slide n2-ss-canvas  n2-ss-slide-active n2-ss-slide-1740" style=""><div data-hash="8ae05694ab86c4860ff34220faffcf1e" data-desktop="//www.laprensalara.com.ve/wp-content/uploads/2016/09/Portada-Guapa-de-Hoy-11092016.jpg" style="" class="n2-ss-slide-background" data-opacity="1"><img title="" style="opacity:1;" class="n2-ss-slide-background-image n2-ss-slide-fit n2-ow" data-x="50" data-y="50" src="//www.laprensalara.com.ve/wp-content/uploads/2016/09/Portada-Guapa-de-Hoy-11092016.jpg" alt="" /></div><div class="n2-ss-layers-container" style="cursor:pointer;" onclick="" data-href="http://goo.gl/IKqvkp" n2click="window.open(this.getAttribute(&#039;data-href&#039;),&#039;_blank&#039;);" n2middleclick="window.open(this.getAttribute(&#039;data-href&#039;),&#039;_blank&#039;);"></div></div>                </div>
            </div>
        </div>
        <div data-ssleft="width/2-shadowwidth/2" data-sstop="height" class="n2-ss-widget n2-ss-widget-display-desktop n2-ss-widget-display-tablet n2-ss-widget-display-mobile nextend-shadow" style="position: absolute;width:100%;"><img style="display: block; width:100%;max-width:none;" class="n2-ow nextend-shadow-image" src="//www.laprensalara.com.ve/wp-content/plugins/smart-slider-3/library/media/plugins/widgetshadow/shadow/shadow/shadow/dark.png" alt="Shadow" /></div>
</div><div class="clear"></div></div></div><div style="clear: both"></div><div id="n2-ss-61-placeholder" style="position: relative;z-index:2;"><img style="width: 100%; max-width:3000px;" class="n2-ow" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMCIgd2lkdGg9IjI4MCIgaGVpZ2h0PSIzODAiID48L3N2Zz4=" alt="Slider" /></div>
<!-- Nextend Smart Slider 3 #61 - END -->

</div>

<!--
<div style="margin-top:10px"><img src="http://www.laprensalara.com.ve/wp-content/uploads/2016/07/cabezal-SE.jpg" alt="Ediciónes Especiales"  style="width:100%; height:100% ;border:0;"></div>
[smartslider3 slider=61]

http://www.laprensalara.com.ve/wp-content/uploads/2016/09/Revista-Dom.jpg

-->


</div>
		</div><div class="right-widget" id="carouselposts-3"><div class="right-heading"><h3>Lo último</h3><span></span></div> <div class="clear"></div>		
		<script type="text/javascript">
        jQuery(document).ready(function($){  
        $('#vertical-ticker').totemticker({
        row_height  :   '95px',
        speed       :   600,
        interval    :   5000
        });
        });
        </script>

		
		<ul id="vertical-ticker">
						<li>
								<div class="vertical_ticker_image">
				<a href="http://www.laprensalara.com.ve/?p=67279">
					
			
								
                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2016/09/decapitados-es130920160858-120x85.jpg" alt="Roban comida por hambruna" title="Roban comida por hambruna" />
		        
				</a>
				</div>
								<h1><a href="http://www.laprensalara.com.ve/?p=67279" rel="bookmark">Roban comida por hambruna</a></h1>
				<div class="widget_date">septiembre 14, 2016</div>
			    
			<div class="clear"></div>
			</li>
							<li>
								<div class="vertical_ticker_image">
				<a href="http://www.laprensalara.com.ve/?p=67273">
					
			
								
                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2016/09/Mecánico-es130920160841-120x85.jpg" alt="Asesinan a aprendiz de mecánico" title="Asesinan a aprendiz de mecánico" />
		        
				</a>
				</div>
								<h1><a href="http://www.laprensalara.com.ve/?p=67273" rel="bookmark">Asesinan a aprendiz de mecánico</a></h1>
				<div class="widget_date">septiembre 14, 2016</div>
			    
			<div class="clear"></div>
			</li>
							<li>
								<div class="vertical_ticker_image">
				<a href="http://www.laprensalara.com.ve/?p=67265">
					
			
								
                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2016/09/Falcón-es130920160834-120x85.jpg" alt="Falcón intensifica las ayudas sociales" title="Falcón intensifica las ayudas sociales" />
		        
				</a>
				</div>
								<h1><a href="http://www.laprensalara.com.ve/?p=67265" rel="bookmark">Falcón intensifica las ayudas sociales</a></h1>
				<div class="widget_date">septiembre 14, 2016</div>
			    
			<div class="clear"></div>
			</li>
							<li>
								<div class="vertical_ticker_image">
				<a href="http://www.laprensalara.com.ve/?p=67245">
					
			
								
                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2016/09/Cloacas-redes-120x85.jpg" alt="Colapso de cloacas tiene a monte" title="Colapso de cloacas tiene a monte" />
		        
				</a>
				</div>
								<h1><a href="http://www.laprensalara.com.ve/?p=67245" rel="bookmark">Colapso de cloacas tiene a monte</a></h1>
				<div class="widget_date">septiembre 14, 2016</div>
			    
			<div class="clear"></div>
			</li>
							<li>
								<div class="vertical_ticker_image">
				<a href="http://www.laprensalara.com.ve/?p=67253">
					
			
								
                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2016/09/Privados-es130920160808-120x85.jpg" alt="Universidades privadas en riesgo de paro técnico" title="Universidades privadas en riesgo de paro técnico" />
		        
				</a>
				</div>
								<h1><a href="http://www.laprensalara.com.ve/?p=67253" rel="bookmark">Universidades privadas en riesgo de paro técnico</a></h1>
				<div class="widget_date">septiembre 14, 2016</div>
			    
			<div class="clear"></div>
			</li>
							<li>
								<div class="vertical_ticker_image">
				<a href="http://www.laprensalara.com.ve/?p=67261">
					
			
								
                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2016/09/salario-es130920160821-120x85.jpg" alt="Docentes piden ajuste del 65%" title="Docentes piden ajuste del 65%" />
		        
				</a>
				</div>
								<h1><a href="http://www.laprensalara.com.ve/?p=67261" rel="bookmark">Docentes piden ajuste del 65%</a></h1>
				<div class="widget_date">septiembre 14, 2016</div>
			    
			<div class="clear"></div>
			</li>
							<li>
								<div class="vertical_ticker_image">
				<a href="http://www.laprensalara.com.ve/?p=67233">
					
			
								
                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2016/09/reparaciones-sp130920160629-120x85.jpg" alt="Estiran la vida útil de sus equipos" title="Estiran la vida útil de sus equipos" />
		        
				</a>
				</div>
								<h1><a href="http://www.laprensalara.com.ve/?p=67233" rel="bookmark">Estiran la vida útil de sus equipos</a></h1>
				<div class="widget_date">septiembre 14, 2016</div>
			    
			<div class="clear"></div>
			</li>
						</ul>
			</div><div class="right-widget" id="text-11">			<div class="textwidget"><div style="margin: 5px auto;"><a href="https://www.instagram.com/laprensalara/" target="_blank">
<img src="http://www.laprensalara.com.ve/wp-content/uploads/2016/07/publicidades.png" alt="Instagram"  style="width:100%; height:100% ;margin-bottom:2px;"></a>
</div></div>
		</div><div class="right-widget" id="recentcategorypostssecond-2"><div class="right-heading"><h3>Lo Último en deportes</h3><span></span></div> <div class="clear"></div>
		<ul class="widget_recent_posts_two">
						<li class="widget_li">

				<a href="http://www.laprensalara.com.ve/?p=66664">
				 	
				<span class="widget_thumbnail_two">
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2016/09/Deportivo-Lara-300x200.jpg" alt="Le cortan la racha al Deportivo Lara" title="Le cortan la racha al Deportivo Lara" />
				</span>
				</a>
                <div class="clear"></div>  
				<a class="widget_title_two" href="http://www.laprensalara.com.ve/?p=66664" rel="bookmark">Le cortan la racha al Deportivo Lara</a>
			<div class="clear"></div>
			</li>
							<li class="widget_li">

				<a href="http://www.laprensalara.com.ve/?p=65182">
				 	
				<span class="widget_thumbnail_two">
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2016/09/Vinotitnto-300x200.jpg" alt="Venezuela enfrentará a Argentina" title="Venezuela enfrentará a Argentina" />
				</span>
				</a>
                <div class="clear"></div>  
				<a class="widget_title_two" href="http://www.laprensalara.com.ve/?p=65182" rel="bookmark">Venezuela enfrentará a Argentina</a>
			<div class="clear"></div>
			</li>
							<li class="widget_li">

				<a href="http://www.laprensalara.com.ve/?p=64465">
				 	
				<span class="widget_thumbnail_two">
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2016/09/Yulimar-300x200.jpg" alt="Anzoátegui recibe este viernes a Yulimar Rojas" title="Anzoátegui recibe este viernes a Yulimar Rojas" />
				</span>
				</a>
                <div class="clear"></div>  
				<a class="widget_title_two" href="http://www.laprensalara.com.ve/?p=64465" rel="bookmark">Anzoátegui recibe este viernes a Yulimar Rojas</a>
			<div class="clear"></div>
			</li>
							<li class="widget_li">

				<a href="http://www.laprensalara.com.ve/?p=63991">
				 	
				<span class="widget_thumbnail_two">
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2016/08/Vinotinto-300x200.jpg" alt="Venezuela y Colombia se enfrentan en camino a Rusia-2018" title="Venezuela y Colombia se enfrentan en camino a Rusia-2018" />
				</span>
				</a>
                <div class="clear"></div>  
				<a class="widget_title_two" href="http://www.laprensalara.com.ve/?p=63991" rel="bookmark">Venezuela y Colombia se enfrentan en camino a Rusia-2018</a>
			<div class="clear"></div>
			</li>
							<li class="widget_li">

				<a href="http://www.laprensalara.com.ve/?p=63586">
				 	
				<span class="widget_thumbnail_two">
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2016/08/para-300x200.jpg" alt="Venezuela tendrá 24 atletas a los Juegos Paralímpicos" title="Venezuela tendrá 24 atletas a los Juegos Paralímpicos" />
				</span>
				</a>
                <div class="clear"></div>  
				<a class="widget_title_two" href="http://www.laprensalara.com.ve/?p=63586" rel="bookmark">Venezuela tendrá 24 atletas a los Juegos Paralímpicos</a>
			<div class="clear"></div>
			</li>
							<li class="widget_li">

				<a href="http://www.laprensalara.com.ve/?p=60706">
				 	
				<span class="widget_thumbnail_two">
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2016/08/Betzabeth-Argüello-300x200.jpg" alt="Betzabeth Argüello trae primer diploma en lucha libre" title="Betzabeth Argüello trae primer diploma en lucha libre" />
				</span>
				</a>
                <div class="clear"></div>  
				<a class="widget_title_two" href="http://www.laprensalara.com.ve/?p=60706" rel="bookmark">Betzabeth Argüello trae primer diploma en lucha libre</a>
			<div class="clear"></div>
			</li>
							<li class="widget_li">

				<a href="http://www.laprensalara.com.ve/?p=60576">
				 	
				<span class="widget_thumbnail_two">
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2016/08/beth-300x200.jpg" alt="Betzabeth Argüello pasa a semifinales de lucha" title="Betzabeth Argüello pasa a semifinales de lucha" />
				</span>
				</a>
                <div class="clear"></div>  
				<a class="widget_title_two" href="http://www.laprensalara.com.ve/?p=60576" rel="bookmark">Betzabeth Argüello pasa a semifinales de lucha</a>
			<div class="clear"></div>
			</li>
							<li class="widget_li">

				<a href="http://www.laprensalara.com.ve/?p=60529">
				 	
				<span class="widget_thumbnail_two">
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2016/08/Leal-300x200.jpg" alt="Antonio Leal se mantiene positivo" title="Antonio Leal se mantiene positivo" />
				</span>
				</a>
                <div class="clear"></div>  
				<a class="widget_title_two" href="http://www.laprensalara.com.ve/?p=60529" rel="bookmark">Antonio Leal se mantiene positivo</a>
			<div class="clear"></div>
			</li>
						</ul>
			</div><div class="right-widget" id="text-15">			<div class="textwidget"><div style="margin: 5px auto;"><a href="#" target="_blank">
<img src="http://applaprensa.cloudapp.net/wp-content/uploads/2016/06/publicidades-2-1-1.jpg" alt="Espacio disponible"  style="width:100%; height:100%;margin-bottom:0px;"></a>
</div>
</div>
		</div><div class="right-widget" id="text-18">			<div class="textwidget"><div style="margin: 5px auto;"><a href="#" target="_blank">
<img src="http://applaprensa.cloudapp.net/wp-content/uploads/2016/05/bn-trpg-2.png" alt="TripleGordo"  style="width:100%; height:100%;margin-bottom:2px;"></a>
</div>
</div>
		</div><div class="right-widget" id="text-19">			<div class="textwidget"><div style="margin: 5px auto;"><a>
<img src="http://applaprensa.cloudapp.net/wp-content/uploads/2016/06/publicidades-3-1-1.jpg" alt="Espacio disponible"  style="width:100%; height:100%;margin-bottom:5px;"></a>
</div>
</div>
		</div> 	

</div>
	
	
</div>
</div>

<div class="clear"></div>
	

</div>

<div class="clear"></div>


<div id="footer_box"> 

	<div class="inner">	
    
<div id="sidebar-footer" class="mosaicflow" data-item-selector=".footer-widget" data-min-item-width="300">
 
    	
 
 	

</div>
    </div>
   
</div>


<div id="footer_bottom"> 

    <div id="credit">    
                 &copy;                   Todos los derechos reservados 2016 -
                  <a href="http://www.laprensalara.com.ve" title="La Prensa Lara">La Prensa Lara</a>.
                  &nbsp;<a href="http://www.laprensalara.com.ve" target="blank"></a>
    </div>


</div>

<script type="text/javascript">
jQuery(document).ready(function($){
	$(".tagcloud a").hover(function() {
    $(this).animate({ backgroundColor: "#f14d4d" }, 200);
    },function() {
    $(this).animate({ backgroundColor: "#444" }, 200);
    });
});
</script>




<script type="text/javascript">
jQuery(document).ready(function($){
ddsmoothmenu.init({
mainmenuid: "mainMenu", 
orientation: 'h',
classname: 'ddsmoothmenu', 
contentsource: "markup"
});

$("<select />").appendTo("#mainMenu");

$("<option />", {
   "selected": "selected",
   "value"   : "",
   "text"    : "Go to..."
}).appendTo("#mainMenu select");

$("#mainMenu a").each(function() {
 var el = $(this);
 $("<option />", {
     "value"   : el.attr("href"),
     "text"    : el.text()
 }).appendTo("#mainMenu select");
});

$("#mainMenu select").change(function() {
  window.location = $(this).find("option:selected").val();
});
});
</script>



</div>



			<div id="login-box" class="login-popup">
				<a href="#" class="close-btn"></a>

				
									<div class="section-container">

												<div id="login" class="wpml-content">

							<h2>Login</h2>

							
							<form action="login" method="post" id="form" class="group" name="loginform">

								
								<p>
									<label class="field-titles" for="login_user">Username</label>
									<input type="text" name="log" id="login_user" class="input" value="" size="20" />
								</p>

								<p>
									<label class="field-titles" for="login_pass">Password</label>
									<input type="password" name="pwd" id="login_pass" class="input" value="" size="20" />
								</p>

								
								<p id="forgetmenot">
									<label class="forgetmenot-label" for="rememberme"><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Remember Me</label>
								</p>

								<p class="submit">

									
									<input type="submit" name="wp-sumbit" id="wp-submit" class="button button-primary button-large" value="Log In" />
									<input type="hidden" name="login" value="true" />
									<input type="hidden" id="security" name="security" value="edae1e7bce" /><input type="hidden" name="_wp_http_referer" value="/?p=67265" />
								</p><!--[END .submit]-->

								
							</form><!--[END #loginform]-->
						</div><!--[END #login]-->

												
												<div id="forgotten" class="wpml-content" style="display:none;">

							<h2>Forgotten Password?</h2>

							
							<form action="forgotten" method="post" id="form" class="group" name="loginform">

								
								<p>
									<label class="field-titles" for="forgot_login">Username or Email</label>
									<input type="text" name="forgot_login" id="forgot_login" class="input" value="" size="20" />
								</p>

								
								<p class="submit">

									
									<input type="submit" name="user-submit" id="user-submit" class="button button-primary button-large" value="Reset Password">
									<input type="hidden" name="forgotten" value="true" />
									<input type="hidden" id="security" name="security" value="edae1e7bce" /><input type="hidden" name="_wp_http_referer" value="/?p=67265" />
								</p>

								
							</form>

						</div><!--[END #forgotten]-->
					</div><!--[END .section-container]-->
				
				<div id="additional-settings"><a href="#forgotten" class="wpml-nav">Lost your password?</a><div class="hide-login"> | <a href="#login" class="wpml-nav">Back to Login</a></div></div>			</div><!--[END #login-box]-->
		<script type='text/javascript'>
/* <![CDATA[ */
var wpml_script = {"ajax":"http:\/\/www.laprensalara.com.ve\/wp-admin\/admin-ajax.php","redirecturl":"\/?p=67265","loadingmessage":"Checking Credentials..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.laprensalara.com.ve/wp-content/plugins/wp-modal-login/js/wp-modal-login.min.js?ver=2.0.6'></script>
<script type='text/javascript' src='http://www.laprensalara.com.ve/wp-content/themes/newgen/js/jquery.columnizer.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://www.laprensalara.com.ve/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://www.laprensalara.com.ve/wp-content/themes/newgen/js/jquery.easing.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://www.laprensalara.com.ve/wp-content/themes/newgen/js/jquery.mosaicflow.min.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://www.laprensalara.com.ve/wp-content/themes/newgen/js/jquery.color.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://www.laprensalara.com.ve/wp-content/themes/newgen/js/jquery.prettyPhoto.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://www.laprensalara.com.ve/wp-content/themes/newgen/js/jquery.tipTip.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://www.laprensalara.com.ve/wp-content/themes/newgen/js/modernizr.custom.46884.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://www.laprensalara.com.ve/wp-content/themes/newgen/js/css_browser_selector.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://www.laprensalara.com.ve/wp-content/plugins/js_composer/assets/lib/waypoints/waypoints.min.js?ver=4.11.2'></script>
<script type='text/javascript' src='http://www.laprensalara.com.ve/wp-content/themes/newgen/js/custom.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://www.laprensalara.com.ve/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-mailform.js?ver=3.5'></script>
<script type='text/javascript' src='http://www.laprensalara.com.ve/wp-includes/js/wp-embed.min.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://www.laprensalara.com.ve/wp-content/themes/newgen/js/jquery.modern-ticker.min.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://www.laprensalara.com.ve/wp-content/themes/newgen/js/jquery.carouFredSel.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://www.laprensalara.com.ve/wp-content/themes/newgen/js/jquery.totemticker.min.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://www.laprensalara.com.ve/wp-content/themes/newgen/js/ddsmoothmenu.js?ver=4.5.3'></script>
<style type="text/css"></style><script type="text/javascript">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</script></body>
</html>



	
	