

<!DOCTYPE html>
<html lang="es-VE">
<head>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K27VFQV');</script>
<!-- End Google Tag Manager -->
 
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta name="keywords" content="La Prensa Lara, laprensalara, prensa lara, la prensa, La Prensa, circulación Lara, Guapa, Revista Guapa, noticias de barquisimeto, noticias de lara, diario, diarios, periódico, periódicos, noticia, prensa, video, videos, multimedia, infografía, infografías, actualidad, artículos, artículo, reportaje, publicación, publicaciones, entrevista, entrevistas, opinión, medios, comunicación, sucesos, el guaro mirón, el guaro miron, el guaro, deportes, comunidad, deportes, beisbol, futbol, show, tecnologia, curiosidades, es domingo, epaper, nacional, nacionales, venezolanos, venezolano, gobierno, venezuela news, hugo chávez, chavez, barquisimeto, Venezuela"/>
<meta name="google-site-verification" content="rjcp_UeNvfFr-j9dElGm2I_OYtU78qWOAwFmxhurYwI" />
	
<title>  Tres abatidos en dos enfrentamientos con el Cicpc</title>

<link rel="alternate" type="application/rss+xml" title="La Prensa Lara RSS Feed" href="http://www.laprensalara.com.ve/?feed=rss2" />
<link rel="alternate" type="application/atom+xml" title="La Prensa Lara Atom Feed" href="http://www.laprensalara.com.ve/?feed=atom" />
<link rel="pingback" href="http://www.laprensalara.com.ve/xmlrpc.php" />

<link rel="stylesheet" id="my-font" href="//fonts.googleapis.com/css?family=Oswald" type="text/css" media="all" />
	
<link rel="stylesheet" id="text-font" href="//fonts.googleapis.com/css?family=Open Sans" type="text/css" media="all" />

<link rel="alternate" type="application/rss+xml" title="La Prensa Lara &raquo; Feed" href="http://www.laprensalara.com.ve/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="La Prensa Lara &raquo; RSS de los comentarios" href="http://www.laprensalara.com.ve/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="La Prensa Lara &raquo; Tres abatidos en dos enfrentamientos con el Cicpc RSS de los comentarios" href="http://www.laprensalara.com.ve/?feed=rss2&#038;p=376199" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.laprensalara.com.ve\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.3"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
			
<style type="text/css">


	h1, h2, h3, h4, h5, h6, #top_title_box, .read_more, .modern-ticker .custom_cat_class, .modern-ticker a, .tags_title_box, .single_author, .tp-caption.medium_bg_red, .tp-caption.large_bg_black a, .widget_title, .full_widget_title, .widget_title_two, #home_carousel .jcarousel-skin-tango .carousel_post h1 a, .home_posts_title h2, #header_top_menu .logout, #header_top_menu .login, #mainMenu ul li a, #mega_main_menu .link_text, #secondaryMenu, .car_title_descr, .mt-label, .mt-news .ticker_title, .fws2 .slide_time, .post h1 a, .product h1 a, .cat_meta, .category_time, .post_views, .cat_author, .custom_cat_class, .post_meta_line, .post_time, .latest_title_box, #single_recent_posts .recent_posts_title, .prev_link_title a, .next_link_title a, #navigation_images span, .author_posts_title, #archive .arch_title, .fn a, .comment-meta, #submit, #content_bread_panel, #contact input[type="submit"], h2.widgettitle, .widget_date, .full_widget_date, .car_image_caption .slide_time, .widget.widget_nav_menu li, .widget_menu_title, .yop-poll-container label, .yop_poll_vote_button, .wpt_widget_content .tab_title a, #comments-tab-content .wpt_comment_meta a, .user-rate-wrap, #bbp_search_submit, .forum-titles, .bbp-forum-title, .entry-title, .bbp-topic-permalink, .bbp-submit-wrapper button, .wpb_row h1, .wpb_row h2, .wpb_row h3, .wpb_row h4, .wpb_row h5, .ts-icon-title-text, .home_posts_time, .home_masonry_posts .home_posts_time, .video_post .masonry_title, .video_post .video_time, .home_video_posts_time, .column_post:first-child .column_title, .column_title, .blog_title, .mega-hovertitle, .ms-videogallery-template .ms-layer.video-title, .ms-videogallery-template .ms-layer.video-author, .sb-modern-skin .showbiz-title, .masonry_title, .pbc_title, .sb-retro-skin .showbiz-title a{font-family:Oswald!important;}

	
	.single_text, .featured_area_content_text, #home_content, #container, .post_one_column h1, .post_mini_one_column h1, .post_two_column h1, .post_three_column h1, .video_widget { font-family:Open Sans!important; }	
    
	h1, h2, h3, h4, h5, h6 { color: #!important; }
	.site_title h1 { color: #!important; } 
	.site_title h1:hover { color: #!important; } 
	a { color: #!important; }
	a:hover, .post_one_column h1 a:hover, .post_two_column h1 a:hover, .post_three_column h1 a:hover, .jcarousel-skin-tango .post_three_column h1 a:hover, .post_mini_one_column h1 a:hover, .post h1 a:hover, .post_category a:hover, .post_comments a:hover { color: #!important; }

	.right-heading h3 { color: #!important; } 

	.footer-heading h3 { color: #!important; } 
	.right-widget li a{ color: #!important; }
	.right-widget li a:hover { color: #!important; }
	.footer-widget li a { color: #!important; }
	.footer-widget li a:hover { color: #!important; }
	#crumbs, #crumbs a{ color: #!important; }
	#crumbs a:hover { color: #!important; }
	
	
	#header, #dc_jqaccordion_widget-7-item ul ul li a { background-color: #!important; } 
	
	#mainMenu ul li a { color: #!important; } 
	#mainMenu ul li a:hover, #mainMenu ul li.current-menu-parent > a, #mainMenu ul li.current_page_item > a, #mainMenu ul li.current-menu-ancestor > a, #mainMenu ul li.current-menu-item > a, #mainMenu ul li a:hover { color: #!important; } 
	#mainMenu ul li.current-menu-parent > a, #mainMenu ul li.current_page_item > a, #mainMenu ul li.current-menu-ancestor > a, #mainMenu ul li.current-menu-item > a, #mainMenu ul li a:hover { background: #!important; } 
    #mainMenu ul li.current-menu-parent > a, #mainMenu ul li.current_page_item > a, #mainMenu ul li.current-menu-ancestor > a, #mainMenu ul li.current-menu-item > a, #mainMenu ul li a:hover { color: #!important; } 	
	#mainMenu.ddsmoothmenu ul li ul li a { color: #!important; } 
	#mainMenu.ddsmoothmenu ul li ul li a:hover { color: #!important; } 
	#mainMenu.ddsmoothmenu ul li ul li a, #mainMenu.ddsmoothmenu ul li ul li.current-menu-ancestor > a, #mainMenu.ddsmoothmenu ul li ul li.current-menu-item > a { background: #!important; } 
	#mainMenu.ddsmoothmenu ul li ul li a:hover { background: #!important; } 
	#secondaryMenu ul a, #signin_box a.signin, #login_box a.login, #login_box a, #signin_menu, #login_menu, #lost_pas a { color: #!important; } 
	
	.post_format { background-color: #!important; } 
	.post_format_video { background-color: #!important; } 
	.post_format_image { background-color: #!important; } 
	
	#footer_box, .footer-heading h3 { background: #!important; }
	#footer_bottom { background: #!important; }
	
	.single_title h1 { font-size: 30px!important; } 
    
	#sidemenu li a.open, #sidemenu li a:hover, #sidemenu li:first-child a.open { background-color: #f14d4d!important; }
    .footer-heading h3, .archive_title h3 { border-color: #f14d4d!important; }
	
</style>

<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cbg-css-css'  href='http://www.laprensalara.com.ve/wp-content/plugins/custom-background/css/cbg.css?ver=1.0.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='post-counts-style-css'  href='http://www.laprensalara.com.ve/wp-content/plugins/popular-posts-count/assets/css/posts-style.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-style-css'  href='http://www.laprensalara.com.ve/wp-content/plugins/taqyeem/style.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-css'  href='http://www.laprensalara.com.ve/wp-content/plugins/accesspress-social-counter/css/font-awesome.min.css?ver=1.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='apsc-frontend-css-css'  href='http://www.laprensalara.com.ve/wp-content/plugins/accesspress-social-counter/css/frontend.css?ver=1.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='tp_twitter_plugin_css-css'  href='http://www.laprensalara.com.ve/wp-content/plugins/recent-tweets-widget/tp_twitter_plugin.css?ver=1.0' type='text/css' media='screen' />
<link rel='stylesheet' id='wpml-styles-css'  href='http://www.laprensalara.com.ve/wp-content/plugins/wp-modal-login/css/wp-modal-login.css?ver=2.0.6' type='text/css' media='screen' />
<link rel='stylesheet' id='wpml-default-theme-css'  href='http://www.laprensalara.com.ve/wp-content/plugins/wp-modal-login/css/default.css?ver=2.0.6' type='text/css' media='screen' />
<link rel='stylesheet' id='mm_icomoon-css'  href='http://www.laprensalara.com.ve/wp-content/plugins/mega_main_menu/framework/src/css/icomoon.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='mmm_common_styles-css'  href='http://www.laprensalara.com.ve/wp-content/plugins/mega_main_menu/src/css/frontend.css?ver=1469739266' type='text/css' media='all' />
<link rel='stylesheet' id='mmm_dynamic.skin-css'  href='http://www.laprensalara.com.ve/?mmm_page=skin&#038;ver=1469739266' type='text/css' media='all' />
<link rel='stylesheet' id='my-style-css'  href='http://www.laprensalara.com.ve/wp-content/themes/newgen/style.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css'  href='http://www.laprensalara.com.ve/wp-content/themes/newgen/css/shortcodes.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://www.laprensalara.com.ve/wp-content/themes/newgen/css/prettyPhoto.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='woo-css'  href='http://www.laprensalara.com.ve/wp-content/themes/newgen/css/woo-custom.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.laprensalara.com.ve/wp-content/themes/newgen/css/responsive.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-animations-css'  href='http://www.laprensalara.com.ve/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-animations.min.css?ver=3.5' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css'  href='http://www.laprensalara.com.ve/wp-content/plugins/easy-social-share-buttons3/assets/css/deluxe-retina/easy-social-share-buttons.css?ver=3.5' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-mailform-css'  href='http://www.laprensalara.com.ve/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-mailform.css?ver=3.5' type='text/css' media='all' />
<link rel='stylesheet' id='essb-cct-style-css'  href='http://www.laprensalara.com.ve/wp-content/plugins/easy-social-share-buttons3/lib/modules/click-to-tweet/assets/css/styles.css?ver=3.5' type='text/css' media='all' />
<link rel="stylesheet" type="text/css" href="http://www.laprensalara.com.ve/wp-content/cache/nextend/web/n2-ss-71/n2-ss-71.css?1500293144" media="screen, print" />
<link rel="stylesheet" type="text/css" href="http://www.laprensalara.com.ve/wp-content/cache/nextend/web/n2-ss-61/n2-ss-61.css?1500207316" media="screen, print" />
<style type="text/css">.n2-ss-spinner-simple-white-container {
    position: absolute;
    top: 50%;
    left: 50%;
    margin: -20px;
    background: #fff;
    width: 20px;
    height: 20px;
    padding: 10px;
    border-radius: 50%;
    z-index: 1000;
}

.n2-ss-spinner-simple-white {
  outline: 1px solid RGBA(0,0,0,0);
  width:100%;
  height: 100%;
}

.n2-ss-spinner-simple-white:before {
    position: absolute;
    top: 50%;
    left: 50%;
    width: 20px;
    height: 20px;
    margin-top: -11px;
    margin-left: -11px;
}

.n2-ss-spinner-simple-white:not(:required):before {
    content: '';
    border-radius: 50%;
    border-top: 2px solid #333;
    border-right: 2px solid transparent;
    animation: n2SimpleWhite .6s linear infinite;
    -webkit-animation: n2SimpleWhite .6s linear infinite;
}
@keyframes n2SimpleWhite {
    to {transform: rotate(360deg);}
}

@-webkit-keyframes n2SimpleWhite {
    to {-webkit-transform: rotate(360deg);}
}
.n2-ss-spinner-simple-white-container {
    position: absolute;
    top: 50%;
    left: 50%;
    margin: -20px;
    background: #fff;
    width: 20px;
    height: 20px;
    padding: 10px;
    border-radius: 50%;
    z-index: 1000;
}

.n2-ss-spinner-simple-white {
  outline: 1px solid RGBA(0,0,0,0);
  width:100%;
  height: 100%;
}

.n2-ss-spinner-simple-white:before {
    position: absolute;
    top: 50%;
    left: 50%;
    width: 20px;
    height: 20px;
    margin-top: -11px;
    margin-left: -11px;
}

.n2-ss-spinner-simple-white:not(:required):before {
    content: '';
    border-radius: 50%;
    border-top: 2px solid #333;
    border-right: 2px solid transparent;
    animation: n2SimpleWhite .6s linear infinite;
    -webkit-animation: n2SimpleWhite .6s linear infinite;
}
@keyframes n2SimpleWhite {
    to {transform: rotate(360deg);}
}

@-webkit-keyframes n2SimpleWhite {
    to {-webkit-transform: rotate(360deg);}
}</style><script type='text/javascript' src='http://www.laprensalara.com.ve/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.laprensalara.com.ve/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.laprensalara.com.ve/wp-content/plugins/custom-background/js/preload.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.laprensalara.com.ve/wp-content/plugins/custom-background/js/bgstretcher.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.laprensalara.com.ve/wp-content/plugins/custom-background/js/cookie.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.laprensalara.com.ve/wp-content/plugins/custom-background/js/jquery.jparallax.js?ver=0.9.1'></script>
<script type='text/javascript' src='http://www.laprensalara.com.ve/wp-content/plugins/custom-background/js/custom_background.js?ver=1.0.3'></script>
<script type='text/javascript' src='http://www.laprensalara.com.ve/wp-content/plugins/taqyeem/js/tie.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://www.laprensalara.com.ve/wp-content/plugins/popup-builder/javascript/sg_popup_core.js?ver=1'></script>
<script type='text/javascript' src='http://www.laprensalara.com.ve/wp-content/plugins/mega_main_menu/src/js/frontend.js?ver=4.5.3'></script>
<link rel='https://api.w.org/' href='http://www.laprensalara.com.ve/?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.laprensalara.com.ve/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.laprensalara.com.ve/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.5.3" />
<link rel="canonical" href="http://www.laprensalara.com.ve/?p=376199" />
<link rel='shortlink' href='http://www.laprensalara.com.ve/?p=376199' />
<link rel="alternate" type="application/json+oembed" href="http://www.laprensalara.com.ve/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.laprensalara.com.ve%2F%3Fp%3D376199" />
<link rel="alternate" type="text/xml+oembed" href="http://www.laprensalara.com.ve/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.laprensalara.com.ve%2F%3Fp%3D376199&#038;format=xml" />
<script type='text/javascript'>SG_POPUPS_QUEUE = [];SG_POPUP_DATA = [];SG_APP_POPUP_URL = 'http://www.laprensalara.com.ve/wp-content/plugins/popup-builder';SG_POPUP_VERSION='2.5_1;'</script><script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"http://www.laprensalara.com.ve/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>
<style type="text/css" media="screen"> 

</style> 
<script type="text/javascript">var $TS_VCSC_Lightbox_Activated = true;var $TS_VCSC_Lightbox_Thumbs = "bottom";var $TS_VCSC_Lightbox_Thumbsize = 50;var $TS_VCSC_Lightbox_Animation = "random";var $TS_VCSC_Lightbox_Captions = "data-title";var $TS_VCSC_Lightbox_Closer = true;var $TS_VCSC_Lightbox_Durations = 5000;var $TS_VCSC_Lightbox_Share = false;var $TS_VCSC_Lightbox_LoadAPIs = true;var $TS_VCSC_Lightbox_Social = "fb,tw,gp,pin";var $TS_VCSC_Lightbox_NoTouch = false;var $TS_VCSC_Lightbox_BGClose = true;var $TS_VCSC_Lightbox_NoHashes = true;var $TS_VCSC_Lightbox_Keyboard = true;var $TS_VCSC_Lightbox_FullScreen = true;var $TS_VCSC_Lightbox_Zoom = true;var $TS_VCSC_Lightbox_FXSpeed = 300;var $TS_VCSC_Lightbox_Scheme = "dark";var $TS_VCSC_Lightbox_Backlight = "#ffffff";var $TS_VCSC_Lightbox_UseColor = false;var $TS_VCSC_Lightbox_Overlay = "#000000";var $TS_VCSC_Lightbox_Background = "";var $TS_VCSC_Lightbox_Repeat = "no-repeat";var $TS_VCSC_Lightbox_Noise = "";var $TS_VCSC_Lightbox_CORS = false;var $TS_VCSC_Lightbox_Tapping = true;var $TS_VCSC_Lightbox_ScrollBlock = "css";var $TS_VCSC_Lightbox_LastScroll = 0;var $TS_VCSC_Countdown_DaysLabel = "Days";var $TS_VCSC_Countdown_DayLabel = "Day";var $TS_VCSC_Countdown_HoursLabel = "Hours";var $TS_VCSC_Countdown_HourLabel = "Hour";var $TS_VCSC_Countdown_MinutesLabel = "Minutes";var $TS_VCSC_Countdown_MinuteLabel = "Minute";var $TS_VCSC_Countdown_SecondsLabel = "Seconds";var $TS_VCSC_Countdown_SecondLabel = "Second";var $TS_VCSC_SmoothScrollActive = false;</script><script type='text/javascript'>try{var d = new Date();jQuery.cookie('cbg_tz', d.getTimezoneOffset(), { path: '/', expires: 366 });}catch(err){}</script><link rel="shortcut icon" type="image/x-icon" href="http://applaprensa.cloudapp.net/wp-content/uploads/2016/05/LP_cuadr.ico" /><style type="text/css">.essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after { color: #777777;content: "shares";display: block;font-size: 11px;font-weight: normal;text-align: center;text-transform: uppercase;margin-top: -5px; } .essb_links_list li.essb_totalcount_item .essb_t_l_big, .essb_links_list li.essb_totalcount_item .essb_t_r_big { text-align: center; }.essb_displayed_sidebar .essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_displayed_sidebar .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after { margin-top: 0px; } .essb_displayed_sidebar_right .essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_displayed_sidebar_right .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after { margin-top: 0px; } .essb_totalcount_item_before, .essb_totalcount_item_after { display: block !important; }.essb_totalcount_item_before .essb_totalcount, .essb_totalcount_item_after .essb_totalcount { border: 0px !important; }.essb_counter_insidebeforename { margin-right: 5px; font-weight: bold; }.essb_width_columns_1 li { width: 100%; }.essb_width_columns_1 li a { width: 92%; }.essb_width_columns_2 li { width: 49%; }.essb_width_columns_2 li a { width: 86%; }.essb_width_columns_3 li { width: 32%; }.essb_width_columns_3 li a { width: 80%; }.essb_width_columns_4 li { width: 24%; }.essb_width_columns_4 li a { width: 70%; }.essb_width_columns_5 li { width: 19.5%; }.essb_width_columns_5 li a { width: 60%; }.essb_links li.essb_totalcount_item_before, .essb_width_columns_1 li.essb_totalcount_item_after { width: 100%; text-align: left; }.essb_network_align_center a { text-align: center; }.essb_network_align_right .essb_network_name { float: right;}</style>
<script type="text/javascript">var essb_settings = {"ajax_url":"http:\/\/www.laprensalara.com.ve\/wp-admin\/admin-ajax.php","essb3_nonce":"6131becc04","essb3_plugin_url":"http:\/\/www.laprensalara.com.ve\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":true,"essb3_admin_ajax":false,"essb3_internal_counter":false,"essb3_stats":true,"essb3_ga":true,"essb3_ga_mode":"simple","essb3_counter_button_min":0,"essb3_counter_total_min":0,"blog_url":"http:\/\/www.laprensalara.com.ve\/","ajax_type":"wp","essb3_postfloat_stay":false,"essb3_no_counter_mailprint":false,"essb3_single_ajax":false,"twitter_counter":"self","post_id":376199};</script><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.laprensalara.com.ve/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.laprensalara.com.ve/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<style type="text/css">
//For small widgets use this code example: 

#smallsidebar-2 .small-heading {border-color: #FFCA3C;}
#smallsidebar-3 .small-heading {border-color: #9C0;}
#smallsidebar-4 .small-heading {border-color: #49B0D9;}
#smallsidebar-5 .small-heading {border-color:#00ba28;}
#smallsidebar-6 .small-heading {border-color:#EC831C;}


//For right sidebar widgets use this code example:

#search-2{background-color: #ffae00;}
#recentcategoryposts-3 .side_feat_icon {background-color: #000000;}
#royal_video_widget-2 .side_feat_icon {background-color: #ffae00;}

//For categories use this code example:

.news{background-color: #3CD2CB;}
.blog{background-color: #444;}
.games{background-color: #1eb2ff;}
.music{background-color: #C39;}
.sport{background-color: #FF2C43;}
.nacionales{background-color: #3CD2CB}
.deportes{background-color: #FF2C43}
.rio2016{background-color: #00A859}
.sucesos{background-color: #FFCA3C}
.show{background-color: #C39}
.comunidad{background-color: #9C0}
.guaro-miron{background-color: #99CC00}
.mundo{background-color: #49B0D9}
.Interés{background-color: #EC831C}
.curiosidades{background-color:#00ba28}
.locales{background-color: #1982d1}
.tecnologia{background-color: #EC831C}
.titular{background-color:#353535}
.tendencia{background-color:#ff7f0d}

//LVBP 2016:
.LVBP{background-color:#ff5d00}
.Cardenales{background-color:#FF2C43}
.Entrevistas{background-color:#02ccff}

//Para el menú:
#menu-item-3079 a{background-color: #1eb2ff;}
#menu-item-3099 a{background-color: #000000;}
#menu-item-4821 a{border-bottom:4px solid #1982d1;}
#menu-item-4781 a{border-bottom:4px solid #9C0}
#menu-item-4801 a{border-bottom:4px solid #ff2c43}
#menu-item-4861 a{border-bottom:4px solid #ffae00}
#menu-item-4841 a{border-bottom:4px solid #3cd2cb}
#menu-item-4831 a{border-bottom:4px solid #3cd2ec}
#menu-item-4851 a{border-bottom:4px solid #c61da5}
#menu-item-4871 a{border-bottom:4px solid #ff7f0d}
#menu-item-4791 a{border-bottom:4px solid #00ba28}
#menu-item-4811 a{border-bottom:4px solid #99cc00;}


#menu-item-4821 a span.link_content span.link_text{
padding-bottom:3px!important;}
#menu-item-4781 a span.link_content span.link_text{
padding-bottom:3px!important;}
#menu-item-4801 a span.link_content span.link_text{
padding-bottom:3px!important;}
#menu-item-4861 a span.link_content span.link_text{
padding-bottom:3px!important;}
#menu-item-4841 a span.link_content span.link_text{
padding-bottom:3px!important;}
#menu-item-4831 a span.link_content span.link_text{
padding-bottom:3px!important;}
#menu-item-4851 a span.link_content span.link_text{
padding-bottom:3px!important;}
#menu-item-4871 a span.link_content span.link_text{
padding-bottom:3px!important;}
#menu-item-4791 a span.link_content span.link_text{
padding-bottom:3px!important;}
#menu-item-4811 a span.link_content span.link_text{
padding-bottom:3px!important;}
#recentcategorypostssecond-2 .right-heading{
background-color:#ff2c43;
}
#apsc_widget-3.right-widget{
background-color:#e7e7e7;
padding-bottom:10px;
margin:5px 1px;
}
.apsc-icons-wrapper.clearfix.apsc-theme-2{
background-color:white;
}
#sliderposts-3.right-widget{
background-color:#e7e7e7;
padding-bottom:10px;
margin:5px 1px;
}
#sliderposts-3 .right-heading{
background-color:#e7e7e7;
}
#sliderposts-3 .right-heading h3{
color:black;
margin:5px 0 0 0;
}
#apsc_widget-3 .right-heading{
background-color:#e7e7e7;
}
#apsc_widget-3 .right-heading h3{
color:black;
margin:5px 0 0 0;
}</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-72538180-1', 'auto');
  ga('send', 'pageview');

</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2899854620889508",
    enable_page_level_ads: true
  });
</script>

<!-- Script Widget Google plus -->
<script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'es'}
</script>

<script type="text/javascript">window.nextend={localization:{},deferreds:[],loadScript:function(url){n2jQuery.ready(function(){nextend.deferreds.push(n2.ajax({url:url,dataType:"script",cache:true,error:function(){console.log(arguments)}}))})},ready:function(cb){n2.when.apply(n2,nextend.deferreds).done(function(){cb.call(window,n2)})}};</script><script type="text/javascript" src="http://www.laprensalara.com.ve/wp-content/cache/nextend/web/n2/n2.js?1486084539"></script>
<script type="text/javascript" src="http://www.laprensalara.com.ve/wp-content/plugins/smart-slider-3/nextend/media/dist/nextend-frontend.min.js?1485815522"></script>
<script type="text/javascript" src="http://www.laprensalara.com.ve/wp-content/plugins/smart-slider-3/library/media/dist/smartslider-frontend.min.js?1485815522"></script>
<script type="text/javascript" src="http://www.laprensalara.com.ve/wp-content/plugins/smart-slider-3/library/media/plugins/type/simple/simple/dist/smartslider-simple-type-frontend.min.js?1479917674"></script>
<script type="text/javascript" src="http://www.laprensalara.com.ve/wp-content/cache/nextend/web/n2-ss-71/n2-ss-71.js?1500293144"></script>
<script type="text/javascript" src="http://www.laprensalara.com.ve/wp-content/cache/nextend/web/n2-ss-61/n2-ss-61.js?1500207316"></script>
<script type="text/javascript">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</script></head>


<body class="single single-post postid-376199 single-format-standard mmm mega_main_menu-2-1-2 sucesos ultima-hora wpb-js-composer js-comp-ver-4.11.2 vc_responsive">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K27VFQV"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div id="all_content" >

	

<div id="header">

<div class="inner">
    <div class="date">
		<strong>MARTES</strong><br />18 DE JULIO DE 2017		<!-- www.TuTiempo.net - Ancho:153px - Alto:52px -->
<div id="TT_vxJwLBthdjfa29aA1fVEkEkkE9uALfdk114kn1613EEwVarG5"><iframe id="TTF_vxJwLBthdjfa29aA1fVEkEkkE9uALfdk114kn1613EEwVarG5" src="http://www.tutiempo.net/V4/widget/tt_NXwxfDM4MjYyNnxufG58bnw1NjM1OXwyMHw5fDJ8MXwxfDB8MjV8c3xzfG58RkZGQ0ZDfEZBRkRGRnx8MzQ5OERCfEZGRkZGRnw1MHwzfDM5fDUwfDExMnwxOHw1MnwyfDE1MXw1MHwyMHwyNnwxM3wxNHwyMnw0MXwyNnxpYXwyfA%2C%2C" frameborder="0" scrolling="no" width="100%" height="100%" allowtransparency="allowtransparency" style="overflow:hidden;"></iframe></div>
<script type="text/javascript" src="http://www.tutiempo.net/widget/eltiempo_vxJwLBthdjfa29aA1fVEkEkkE9uALfdk114kn1613EEwVarG5"></script>
</div>	
	<div id="title_box">
	
		
	    <a href="http://www.laprensalara.com.ve">
		    		    <img src="http://applaprensa.cloudapp.net/wp-content/uploads/2016/05/LaPrensa-120x430-300x84-1-1-300x84.png" alt="Logo" id="logo"/>
	    </a>
	  
	 
    </div>
    
    	
	
</div>	
</div>

<div class="clear"></div>

<div id="menu_box">
    
<!-- begin "mega_main_menu" -->
<div id="mega_main_menu" class="main-menu primary_style-flat icons-left first-lvl-align-center first-lvl-separator-smooth direction-horizontal fullwidth-enable pushing_content-disable mobile_minimized-enable dropdowns_trigger-hover dropdowns_animation-anim_2 include-logo include-search no-woo_cart no-buddypress responsive-enable coercive_styles-disable indefinite_location_mode-disable language_direction-ltr version-2-1-2 structure_settings-no_icons icons-disable_globally mega_main mega_main_menu">
	<div class="menu_holder" data-sticky="1" data-stickyoffset="120">
	<div class="mmm_fullwidth_container"></div><!-- class="fullwidth_container" -->
		<div class="menu_inner">
			<span class="nav_logo">
				<a class="logo_link" href="http://www.laprensalara.com.ve" title="La Prensa Lara">
					<img src="http://applaprensa.cloudapp.net/wp-content/uploads/2016/05/LaPrensa-120x430-300x84-1-1-300x84.png" alt="La Prensa Lara" />
				</a>
				<a class="mobile_toggle">
					<span class="mobile_button">
						Menu &nbsp;
						<span class="symbol_menu">&equiv;</span>
						<span class="symbol_cross">&#x2573;</span>
					</span><!-- class="mobile_button" -->
				</a>
			</span><!-- /class="nav_logo" -->
				<ul id="mega_main_menu_ul" class="mega_main_menu_ul">
<li id="menu-item-4821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4821 widgets_dropdown default_style drop_to_right submenu_full_width columns1">
	<a href="http://www.laprensalara.com.ve/?page_id=3165" class="item_link  disable_icon" tabindex="1">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
				Locales
			</span>
		</span>
	</a>
	<ul class="mega_dropdown"><div id="recentcategorypostsmenu-12" class="widget custom-recent-category-widget-menu"><div class="widgettitle"></div>
		<ul class="widget_menu_posts">
						<li>
								
				
				<a href="http://www.laprensalara.com.ve/?p=382117">
					
				<span class="widget_menu_thumbnail">
				
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2017/07/HenrifALCONes17072017-255x180.jpg" alt="Según Falcón hay que darle una lectura cuidadosa al plebiscito" title="Según Falcón hay que darle una lectura cuidadosa al plebiscito" />
				</span>
				</a>
				
								
				<a class="widget_menu_title" href="http://www.laprensalara.com.ve/?p=382117" rel="bookmark">Según Falcón hay que darle una lectura cuidadosa al plebiscito &raquo;</a>

			<div class="clear"></div>
			</li>
							<li>
								
				
				<a href="http://www.laprensalara.com.ve/?p=382120">
					
				<span class="widget_menu_thumbnail">
				
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2017/07/RAMOSallupES17072017-1-255x180.jpg" alt="Ramos afirma que luego de la jornada del 16-J se avecina nueva ruta  " title="Ramos afirma que luego de la jornada del 16-J se avecina nueva ruta  " />
				</span>
				</a>
				
								
				<a class="widget_menu_title" href="http://www.laprensalara.com.ve/?p=382120" rel="bookmark">Ramos afirma que luego de la jornada del 16-J se avecina nueva ruta   &raquo;</a>

			<div class="clear"></div>
			</li>
							<li>
								
				
				<a href="http://www.laprensalara.com.ve/?p=382091">
					
				<span class="widget_menu_thumbnail">
				
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2017/07/GNBes17072017-255x180.jpg" alt="Reportan nueve detenidos tras enfrentamientos en Bararida" title="Reportan nueve detenidos tras enfrentamientos en Bararida" />
				</span>
				</a>
				
								
				<a class="widget_menu_title" href="http://www.laprensalara.com.ve/?p=382091" rel="bookmark">Reportan nueve detenidos tras enfrentamientos en Bararida &raquo;</a>

			<div class="clear"></div>
			</li>
							<li>
								
				
				<a href="http://www.laprensalara.com.ve/?p=381958">
					
				<span class="widget_menu_thumbnail">
				
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2017/07/FottoesES16072017-255x180.jpg" alt="Guaros esperan los resultados de la Consulta Popular" title="Guaros esperan los resultados de la Consulta Popular" />
				</span>
				</a>
				
								
				<a class="widget_menu_title" href="http://www.laprensalara.com.ve/?p=381958" rel="bookmark">Guaros esperan los resultados de la Consulta Popular &raquo;</a>

			<div class="clear"></div>
			</li>
						</ul>
			</div>
	</ul><!-- /.mega_dropdown -->
</li>
<li id="menu-item-4781" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4781 widgets_dropdown default_style drop_to_right submenu_full_width columns1">
	<a href="http://www.laprensalara.com.ve/?page_id=3167" class="item_link  disable_icon" tabindex="2">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
				Comunidad
			</span>
		</span>
	</a>
	<ul class="mega_dropdown"><div id="recentcategorypostsmenu-13" class="widget custom-recent-category-widget-menu"><div class="widgettitle"></div>
		<ul class="widget_menu_posts">
						<li>
								
				
				<a href="http://www.laprensalara.com.ve/?p=116402">
					
				<span class="widget_menu_thumbnail">
				
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2017/07/charco-es02072017-255x180.jpg" alt="Piden que asfalten la calles y que Sanidad fumigue" title="Piden que asfalten la calles y que Sanidad fumigue" />
				</span>
				</a>
				
								
				<a class="widget_menu_title" href="http://www.laprensalara.com.ve/?p=116402" rel="bookmark">Piden que asfalten la calles y que Sanidad fumigue &raquo;</a>

			<div class="clear"></div>
			</li>
							<li>
								
				
				<a href="http://www.laprensalara.com.ve/?p=116405">
					
				<span class="widget_menu_thumbnail">
				
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2017/07/dren-es02072017-255x180.jpg" alt="Dren 54 está contaminado" title="Dren 54 está contaminado" />
				</span>
				</a>
				
								
				<a class="widget_menu_title" href="http://www.laprensalara.com.ve/?p=116405" rel="bookmark">Dren 54 está contaminado &raquo;</a>

			<div class="clear"></div>
			</li>
							<li>
								
				
				<a href="http://www.laprensalara.com.ve/?p=116305">
					
				<span class="widget_menu_thumbnail">
				
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2017/07/carucieña-es01072017-255x180.jpg" alt="En La Carucieña cazan el cisterna" title="En La Carucieña cazan el cisterna" />
				</span>
				</a>
				
								
				<a class="widget_menu_title" href="http://www.laprensalara.com.ve/?p=116305" rel="bookmark">En La Carucieña cazan el cisterna &raquo;</a>

			<div class="clear"></div>
			</li>
							<li>
								
				
				<a href="http://www.laprensalara.com.ve/?p=116154">
					
				<span class="widget_menu_thumbnail">
				
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2017/06/casaEs30062017-255x180.jpg" alt="Casas penden de un hilo" title="Casas penden de un hilo" />
				</span>
				</a>
				
								
				<a class="widget_menu_title" href="http://www.laprensalara.com.ve/?p=116154" rel="bookmark">Casas penden de un hilo &raquo;</a>

			<div class="clear"></div>
			</li>
						</ul>
			</div>
	</ul><!-- /.mega_dropdown -->
</li>
<li id="menu-item-4861" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4861 widgets_dropdown default_style drop_to_right submenu_full_width columns1">
	<a href="http://www.laprensalara.com.ve/?page_id=3171" class="item_link  disable_icon" tabindex="3">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
				Sucesos
			</span>
		</span>
	</a>
	<ul class="mega_dropdown"><div id="recentcategorypostsmenu-14" class="widget custom-recent-category-widget-menu"><div class="widgettitle"></div>
		<ul class="widget_menu_posts">
						<li>
								
				
				<a href="http://www.laprensalara.com.ve/?p=382127">
					
				<span class="widget_menu_thumbnail">
				
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2017/04/GNB-es19042017-255x180.jpg" alt="GNB recibió una paliza porque, supuestamente, se robó un vehículo" title="GNB recibió una paliza porque, supuestamente, se robó un vehículo" />
				</span>
				</a>
				
								
				<a class="widget_menu_title" href="http://www.laprensalara.com.ve/?p=382127" rel="bookmark">GNB recibió una paliza porque, supuestamente, se robó un vehículo &raquo;</a>

			<div class="clear"></div>
			</li>
							<li>
								
				
				<a href="http://www.laprensalara.com.ve/?p=382124">
					
				<span class="widget_menu_thumbnail">
				
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2017/07/AgricultorES17072017-255x180.jpg" alt="Agricultor fue asesinado a puñaladas ayer en Buena Vista" title="Agricultor fue asesinado a puñaladas ayer en Buena Vista" />
				</span>
				</a>
				
								
				<a class="widget_menu_title" href="http://www.laprensalara.com.ve/?p=382124" rel="bookmark">Agricultor fue asesinado a puñaladas ayer en Buena Vista &raquo;</a>

			<div class="clear"></div>
			</li>
							<li>
								
				
				<a href="http://www.laprensalara.com.ve/?p=381987">
					
				<span class="widget_menu_thumbnail">
				
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2017/07/MOrgueES16072017-255x180.jpg" alt="Lo mataron cuando le llevaba comida a su hija" title="Lo mataron cuando le llevaba comida a su hija" />
				</span>
				</a>
				
								
				<a class="widget_menu_title" href="http://www.laprensalara.com.ve/?p=381987" rel="bookmark">Lo mataron cuando le llevaba comida a su hija &raquo;</a>

			<div class="clear"></div>
			</li>
							<li>
								
				
				<a href="http://www.laprensalara.com.ve/?p=381978">
					
				<span class="widget_menu_thumbnail">
				
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2017/07/FenixES16072017-255x180.jpg" alt="A los reos del Fenix los quemaron vivos" title="A los reos del Fenix los quemaron vivos" />
				</span>
				</a>
				
								
				<a class="widget_menu_title" href="http://www.laprensalara.com.ve/?p=381978" rel="bookmark">A los reos del Fenix los quemaron vivos &raquo;</a>

			<div class="clear"></div>
			</li>
						</ul>
			</div>
	</ul><!-- /.mega_dropdown -->
</li>
<li id="menu-item-4831" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4831 widgets_dropdown default_style drop_to_right submenu_full_width columns1">
	<a href="http://www.laprensalara.com.ve/?page_id=3175" class="item_link  disable_icon" tabindex="4">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
				Mundo
			</span>
		</span>
	</a>
	<ul class="mega_dropdown"><div id="recentcategorypostsmenu-15" class="widget custom-recent-category-widget-menu"><div class="widgettitle"></div>
		<ul class="widget_menu_posts">
						<li>
								
				
				<a href="http://www.laprensalara.com.ve/?p=382101">
					
				<span class="widget_menu_thumbnail">
				
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2017/07/ItaliaES17072017-255x180.jpg" alt="Italia dona un millón de euros para Italianos en indigencia en Venezuela" title="Italia dona un millón de euros para Italianos en indigencia en Venezuela" />
				</span>
				</a>
				
								
				<a class="widget_menu_title" href="http://www.laprensalara.com.ve/?p=382101" rel="bookmark">Italia dona un millón de euros para Italianos en indigencia en Venezuela &raquo;</a>

			<div class="clear"></div>
			</li>
							<li>
								
				
				<a href="http://www.laprensalara.com.ve/?p=382068">
					
				<span class="widget_menu_thumbnail">
				
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2017/07/SantosES17072017-255x180.jpg" alt="Santos buscará que Cuba ayude a frenar la crisis venezolana" title="Santos buscará que Cuba ayude a frenar la crisis venezolana" />
				</span>
				</a>
				
								
				<a class="widget_menu_title" href="http://www.laprensalara.com.ve/?p=382068" rel="bookmark">Santos buscará que Cuba ayude a frenar la crisis venezolana &raquo;</a>

			<div class="clear"></div>
			</li>
							<li>
								
				
				<a href="http://www.laprensalara.com.ve/?p=382056">
					
				<span class="widget_menu_thumbnail">
				
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2017/07/canadaES17072017-255x180.jpg" alt="Canadá insta a cancelar la ANC y negociar con la oposición venezolana" title="Canadá insta a cancelar la ANC y negociar con la oposición venezolana" />
				</span>
				</a>
				
								
				<a class="widget_menu_title" href="http://www.laprensalara.com.ve/?p=382056" rel="bookmark">Canadá insta a cancelar la ANC y negociar con la oposición venezolana &raquo;</a>

			<div class="clear"></div>
			</li>
							<li>
								
				
				<a href="http://www.laprensalara.com.ve/?p=382048">
					
				<span class="widget_menu_thumbnail">
				
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2017/07/ArgentinaES17072017-255x180.jpg" alt="Argentina espera que Venezuela inicie el camino hacia la democracia" title="Argentina espera que Venezuela inicie el camino hacia la democracia" />
				</span>
				</a>
				
								
				<a class="widget_menu_title" href="http://www.laprensalara.com.ve/?p=382048" rel="bookmark">Argentina espera que Venezuela inicie el camino hacia la democracia &raquo;</a>

			<div class="clear"></div>
			</li>
						</ul>
			</div>
	</ul><!-- /.mega_dropdown -->
</li>
<li id="menu-item-4801" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4801 widgets_dropdown default_style drop_to_right submenu_full_width columns1">
	<a href="http://www.laprensalara.com.ve/?page_id=3169" class="item_link  disable_icon" tabindex="5">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
				Deportes
			</span>
		</span>
	</a>
	<ul class="mega_dropdown"><div id="recentcategorypostsmenu-16" class="widget custom-recent-category-widget-menu"><div class="widgettitle"></div>
		<ul class="widget_menu_posts">
						<li>
								
				
				<a href="http://www.laprensalara.com.ve/?p=382108">
					
				<span class="widget_menu_thumbnail">
				
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2017/07/GarbiñeES17072017-255x180.jpg" alt="Muguruza: “Ganar Wimbledon no me cambiará, seré la misma”" title="Muguruza: “Ganar Wimbledon no me cambiará, seré la misma”" />
				</span>
				</a>
				
								
				<a class="widget_menu_title" href="http://www.laprensalara.com.ve/?p=382108" rel="bookmark">Muguruza: “Ganar Wimbledon no me cambiará, seré la misma” &raquo;</a>

			<div class="clear"></div>
			</li>
							<li>
								
				
				<a href="http://www.laprensalara.com.ve/?p=382075">
					
				<span class="widget_menu_thumbnail">
				
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2017/07/RogerFedererES17072017-255x180.jpg" alt="Roger Federer se montó en el podio del Ránking ATP" title="Roger Federer se montó en el podio del Ránking ATP" />
				</span>
				</a>
				
								
				<a class="widget_menu_title" href="http://www.laprensalara.com.ve/?p=382075" rel="bookmark">Roger Federer se montó en el podio del Ránking ATP &raquo;</a>

			<div class="clear"></div>
			</li>
							<li>
								
				
				<a href="http://www.laprensalara.com.ve/?p=381999">
					
				<span class="widget_menu_thumbnail">
				
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2017/07/DeportivoLaraES16072017-255x180.jpg" alt="Rojinegros satisfechos con el debut" title="Rojinegros satisfechos con el debut" />
				</span>
				</a>
				
								
				<a class="widget_menu_title" href="http://www.laprensalara.com.ve/?p=381999" rel="bookmark">Rojinegros satisfechos con el debut &raquo;</a>

			<div class="clear"></div>
			</li>
							<li>
								
				
				<a href="http://www.laprensalara.com.ve/?p=381889">
					
				<span class="widget_menu_thumbnail">
				
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2017/07/TomasES16072017-255x180.jpg" alt="Tomás Rincón asistió a la consulta popular de este #16Jul" title="Tomás Rincón asistió a la consulta popular de este #16Jul" />
				</span>
				</a>
				
								
				<a class="widget_menu_title" href="http://www.laprensalara.com.ve/?p=381889" rel="bookmark">Tomás Rincón asistió a la consulta popular de este #16Jul &raquo;</a>

			<div class="clear"></div>
			</li>
						</ul>
			</div>
	</ul><!-- /.mega_dropdown -->
</li>
<li id="menu-item-4841" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4841 widgets_dropdown default_style drop_to_right submenu_full_width columns1">
	<a href="http://www.laprensalara.com.ve/?page_id=3173" class="item_link  disable_icon" tabindex="6">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
				Nacionales
			</span>
		</span>
	</a>
	<ul class="mega_dropdown"><div id="recentcategorypostsmenu-17" class="widget custom-recent-category-widget-menu"><div class="widgettitle"></div>
		<ul class="widget_menu_posts">
						<li>
								
				
				<a href="http://www.laprensalara.com.ve/?p=382132">
					
				<span class="widget_menu_thumbnail">
				
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2017/07/AgreES1707207-255x180.jpg" alt="Saab reitera que funcionarios agresores de Gianni Scovino están detenidos" title="Saab reitera que funcionarios agresores de Gianni Scovino están detenidos" />
				</span>
				</a>
				
								
				<a class="widget_menu_title" href="http://www.laprensalara.com.ve/?p=382132" rel="bookmark">Saab reitera que funcionarios agresores de Gianni Scovino están detenidos &raquo;</a>

			<div class="clear"></div>
			</li>
							<li>
								
				
				<a href="http://www.laprensalara.com.ve/?p=382129">
					
				<span class="widget_menu_thumbnail">
				
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2017/07/OrlandoES17072017-255x180.jpg" alt="MP solicitó medida de protección para madre de Orlando Figuera" title="MP solicitó medida de protección para madre de Orlando Figuera" />
				</span>
				</a>
				
								
				<a class="widget_menu_title" href="http://www.laprensalara.com.ve/?p=382129" rel="bookmark">MP solicitó medida de protección para madre de Orlando Figuera &raquo;</a>

			<div class="clear"></div>
			</li>
							<li>
								
				
				<a href="http://www.laprensalara.com.ve/?p=382104">
					
				<span class="widget_menu_thumbnail">
				
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2017/07/maduroES16072017-255x180.jpg" alt="Maduro pide a España, UE y al mundo respetar a Venezuela" title="Maduro pide a España, UE y al mundo respetar a Venezuela" />
				</span>
				</a>
				
								
				<a class="widget_menu_title" href="http://www.laprensalara.com.ve/?p=382104" rel="bookmark">Maduro pide a España, UE y al mundo respetar a Venezuela &raquo;</a>

			<div class="clear"></div>
			</li>
							<li>
								
				
				<a href="http://www.laprensalara.com.ve/?p=382083">
					
				<span class="widget_menu_thumbnail">
				
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2017/07/Magistradoes17072017-255x180.jpg" alt="Asamblea Nacional nombrará magistrados del TSJ el viernes" title="Asamblea Nacional nombrará magistrados del TSJ el viernes" />
				</span>
				</a>
				
								
				<a class="widget_menu_title" href="http://www.laprensalara.com.ve/?p=382083" rel="bookmark">Asamblea Nacional nombrará magistrados del TSJ el viernes &raquo;</a>

			<div class="clear"></div>
			</li>
						</ul>
			</div>
	</ul><!-- /.mega_dropdown -->
</li>
<li id="menu-item-4851" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4851 widgets_dropdown default_style drop_to_right submenu_full_width columns1">
	<a href="http://www.laprensalara.com.ve/?page_id=3177" class="item_link  disable_icon" tabindex="7">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
				Show
			</span>
		</span>
	</a>
	<ul class="mega_dropdown"><div id="recentcategorypostsmenu-18" class="widget custom-recent-category-widget-menu"><div class="widgettitle"></div>
		<ul class="widget_menu_posts">
						<li>
								
				
				<a href="http://www.laprensalara.com.ve/?p=382045">
					
				<span class="widget_menu_thumbnail">
				
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2017/07/MartinLANDAuES17072017-255x180.jpg" alt="Fallece el actor Martin Landau, actor de la serie Misión Imposible" title="Fallece el actor Martin Landau, actor de la serie Misión Imposible" />
				</span>
				</a>
				
								
				<a class="widget_menu_title" href="http://www.laprensalara.com.ve/?p=382045" rel="bookmark">Fallece el actor Martin Landau, actor de la serie Misión Imposible &raquo;</a>

			<div class="clear"></div>
			</li>
							<li>
								
				
				<a href="http://www.laprensalara.com.ve/?p=381458">
					
				<span class="widget_menu_thumbnail">
				
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2017/07/MiguelBoseES13072017-255x180.jpg" alt="El cantante Miguel Bosé invita a votar en la Consulta Popular" title="El cantante Miguel Bosé invita a votar en la Consulta Popular" />
				</span>
				</a>
				
								
				<a class="widget_menu_title" href="http://www.laprensalara.com.ve/?p=381458" rel="bookmark">El cantante Miguel Bosé invita a votar en la Consulta Popular &raquo;</a>

			<div class="clear"></div>
			</li>
							<li>
								
				
				<a href="http://www.laprensalara.com.ve/?p=381397">
					
				<span class="widget_menu_thumbnail">
				
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2017/07/EdgarRamirezES13072017-255x180.jpg" alt="Edgar Ramírez confirmó que participará en la Consulta de la Mud" title="Edgar Ramírez confirmó que participará en la Consulta de la Mud" />
				</span>
				</a>
				
								
				<a class="widget_menu_title" href="http://www.laprensalara.com.ve/?p=381397" rel="bookmark">Edgar Ramírez confirmó que participará en la Consulta de la Mud &raquo;</a>

			<div class="clear"></div>
			</li>
							<li>
								
				
				<a href="http://www.laprensalara.com.ve/?p=117649">
					
				<span class="widget_menu_thumbnail">
				
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2017/01/MariamEs29012017-255x180.jpg" alt="Mariam deja a su novio por infiel" title="Mariam deja a su novio por infiel" />
				</span>
				</a>
				
								
				<a class="widget_menu_title" href="http://www.laprensalara.com.ve/?p=117649" rel="bookmark">Mariam deja a su novio por infiel &raquo;</a>

			<div class="clear"></div>
			</li>
						</ul>
			</div>
	</ul><!-- /.mega_dropdown -->
</li>
<li id="menu-item-4791" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4791 widgets_dropdown default_style drop_to_right submenu_full_width columns1">
	<a href="http://www.laprensalara.com.ve/?page_id=4255" class="item_link  disable_icon" tabindex="8">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
				Curiosidades
			</span>
		</span>
	</a>
	<ul class="mega_dropdown"><div id="recentcategorypostsmenu-19" class="widget custom-recent-category-widget-menu"><div class="widgettitle"></div>
		<ul class="widget_menu_posts">
						<li>
								
				
				<a href="http://www.laprensalara.com.ve/?p=381491">
					
				<span class="widget_menu_thumbnail">
				
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2017/07/ConverseES13072017-255x180.jpg" alt="Chile activa semáforos para los adictos a los smartphones" title="Chile activa semáforos para los adictos a los smartphones" />
				</span>
				</a>
				
								
				<a class="widget_menu_title" href="http://www.laprensalara.com.ve/?p=381491" rel="bookmark">Chile activa semáforos para los adictos a los smartphones &raquo;</a>

			<div class="clear"></div>
			</li>
							<li>
								
				
				<a href="http://www.laprensalara.com.ve/?p=381486">
					
				<span class="widget_menu_thumbnail">
				
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2017/07/LunaEs13072017-255x180.jpg" alt="Subastarán en EE.UU polvo lunar recogido por Neil Armstrong" title="Subastarán en EE.UU polvo lunar recogido por Neil Armstrong" />
				</span>
				</a>
				
								
				<a class="widget_menu_title" href="http://www.laprensalara.com.ve/?p=381486" rel="bookmark">Subastarán en EE.UU polvo lunar recogido por Neil Armstrong &raquo;</a>

			<div class="clear"></div>
			</li>
							<li>
								
				
				<a href="http://www.laprensalara.com.ve/?p=381325">
					
				<span class="widget_menu_thumbnail">
				
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2017/07/suculentaEs12072017-255x180.jpg" alt="Convertir los desechos en platillos suculentos es posible" title="Convertir los desechos en platillos suculentos es posible" />
				</span>
				</a>
				
								
				<a class="widget_menu_title" href="http://www.laprensalara.com.ve/?p=381325" rel="bookmark">Convertir los desechos en platillos suculentos es posible &raquo;</a>

			<div class="clear"></div>
			</li>
							<li>
								
				
				<a href="http://www.laprensalara.com.ve/?p=116837">
					
				<span class="widget_menu_thumbnail">
				
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2017/07/arrolladoEs05062017-255x180.jpg" alt="Lo atropella un bus y se levanta a beber en un bar" title="Lo atropella un bus y se levanta a beber en un bar" />
				</span>
				</a>
				
								
				<a class="widget_menu_title" href="http://www.laprensalara.com.ve/?p=116837" rel="bookmark">Lo atropella un bus y se levanta a beber en un bar &raquo;</a>

			<div class="clear"></div>
			</li>
						</ul>
			</div>
	</ul><!-- /.mega_dropdown -->
</li>
<li id="menu-item-4871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4871 widgets_dropdown default_style drop_to_right submenu_full_width columns1">
	<a href="http://www.laprensalara.com.ve/?page_id=4248" class="item_link  disable_icon" tabindex="9">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
				Tendencia
			</span>
		</span>
	</a>
	<ul class="mega_dropdown"><div id="recentcategorypostsmenu-20" class="widget custom-recent-category-widget-menu"><div class="widgettitle"></div>
		<ul class="widget_menu_posts">
						<li>
								
				
				<a href="http://www.laprensalara.com.ve/?p=381499">
					
				<span class="widget_menu_thumbnail">
				
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2017/07/alexaEs13072017-255x180.jpg" alt="Los asistentes digitales que revolucionan al mundo" title="Los asistentes digitales que revolucionan al mundo" />
				</span>
				</a>
				
								
				<a class="widget_menu_title" href="http://www.laprensalara.com.ve/?p=381499" rel="bookmark">Los asistentes digitales que revolucionan al mundo &raquo;</a>

			<div class="clear"></div>
			</li>
							<li>
								
				
				<a href="http://www.laprensalara.com.ve/?p=381487">
					
				<span class="widget_menu_thumbnail">
				
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2017/07/piscinaEs13072017-255x180.jpg" alt="Un electrodo para cargar el celular en segundos" title="Un electrodo para cargar el celular en segundos" />
				</span>
				</a>
				
								
				<a class="widget_menu_title" href="http://www.laprensalara.com.ve/?p=381487" rel="bookmark">Un electrodo para cargar el celular en segundos &raquo;</a>

			<div class="clear"></div>
			</li>
							<li>
								
				
				<a href="http://www.laprensalara.com.ve/?p=381313">
					
				<span class="widget_menu_thumbnail">
				
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2017/07/samsungEs12072017-255x180.jpg" alt="Samsung quiere ser la 1° productora de biofármacos" title="Samsung quiere ser la 1° productora de biofármacos" />
				</span>
				</a>
				
								
				<a class="widget_menu_title" href="http://www.laprensalara.com.ve/?p=381313" rel="bookmark">Samsung quiere ser la 1° productora de biofármacos &raquo;</a>

			<div class="clear"></div>
			</li>
							<li>
								
				
				<a href="http://www.laprensalara.com.ve/?p=381282">
					
				<span class="widget_menu_thumbnail">
				
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2017/07/HelfmonPrinc-ES1207171554-255x180.jpg" alt="'Helmfon', una idea 'interesante' para aislarse del mundo" title="'Helmfon', una idea 'interesante' para aislarse del mundo" />
				</span>
				</a>
				
								
				<a class="widget_menu_title" href="http://www.laprensalara.com.ve/?p=381282" rel="bookmark">'Helmfon', una idea 'interesante' para aislarse del mundo &raquo;</a>

			<div class="clear"></div>
			</li>
						</ul>
			</div>
	</ul><!-- /.mega_dropdown -->
</li>
<li id="menu-item-4811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4811 widgets_dropdown default_style drop_to_right submenu_full_width columns1">
	<a href="http://www.laprensalara.com.ve/?page_id=3341" class="item_link  disable_icon" tabindex="10">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
				Guaro Mirón
			</span>
		</span>
	</a>
	<ul class="mega_dropdown"><div id="recentcategorypostsmenu-21" class="widget custom-recent-category-widget-menu"><div class="widgettitle"></div>
		<ul class="widget_menu_posts">
						<li>
								
				
				<a href="http://www.laprensalara.com.ve/?p=117514">
					
				<span class="widget_menu_thumbnail">
				
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2017/07/madrepozoES09072017-255x180.jpg" alt="Se encuentran con madre pozo" title="Se encuentran con madre pozo" />
				</span>
				</a>
				
								
				<a class="widget_menu_title" href="http://www.laprensalara.com.ve/?p=117514" rel="bookmark">Se encuentran con madre pozo &raquo;</a>

			<div class="clear"></div>
			</li>
							<li>
								
				
				<a href="http://www.laprensalara.com.ve/?p=114106">
					
				<span class="widget_menu_thumbnail">
				
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2017/06/guarosEs1906-255x180.jpg" alt="Guaros celebraron con dificultad" title="Guaros celebraron con dificultad" />
				</span>
				</a>
				
								
				<a class="widget_menu_title" href="http://www.laprensalara.com.ve/?p=114106" rel="bookmark">Guaros celebraron con dificultad &raquo;</a>

			<div class="clear"></div>
			</li>
							<li>
								
				
				<a href="http://www.laprensalara.com.ve/?p=112981">
					
				<span class="widget_menu_thumbnail">
				
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2017/06/GuaroEs12062017-255x180.jpg" alt="Hacen un llamado a la paz" title="Hacen un llamado a la paz" />
				</span>
				</a>
				
								
				<a class="widget_menu_title" href="http://www.laprensalara.com.ve/?p=112981" rel="bookmark">Hacen un llamado a la paz &raquo;</a>

			<div class="clear"></div>
			</li>
							<li>
								
				
				<a href="http://www.laprensalara.com.ve/?p=111961">
					
				<span class="widget_menu_thumbnail">
				
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2017/06/eltocuyo-es060620170408-255x180.jpg" alt="Calles de El Tocuyo se inundan" title="Calles de El Tocuyo se inundan" />
				</span>
				</a>
				
								
				<a class="widget_menu_title" href="http://www.laprensalara.com.ve/?p=111961" rel="bookmark">Calles de El Tocuyo se inundan &raquo;</a>

			<div class="clear"></div>
			</li>
						</ul>
			</div>
	</ul><!-- /.mega_dropdown -->
</li>
	<li class="nav_search_box">
		<form method="get" id="mega_main_menu_searchform" action="http://www.laprensalara.com.ve/">
			<i class="im-icon-search-3 icosearch"></i>
			<input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" />
			<input type="text" class="field" name="s" id="s" />
		</form>
	</li><!-- class="nav_search_box" -->
</ul>
		</div><!-- /class="menu_inner" -->
	</div><!-- /class="menu_holder" -->
</div><!-- /id="mega_main_menu" --></div>

<div class="clear"></div>




<div class="ticker_box">
<div class="inner">
	
	<div class="ticker1 modern-ticker mt-square">
	<div class="mt-body">
	<div class="mt-label">Última hora</div>
	<div class="mt-news">
	<ul>
	
						
		
    	
	
	<li>
			
	<a href="http://www.laprensalara.com.ve/?p=382127">GNB recibió una paliza porque, supuestamente, se robó un vehículo</a>
	</li>
	
		
	
	<li>
			
	<a href="http://www.laprensalara.com.ve/?p=382111">Le ponen la lupa a los robos de cables</a>
	</li>
	
		
	
	<li>
			
	<a href="http://www.laprensalara.com.ve/?p=382124">Agricultor fue asesinado a puñaladas ayer en Buena Vista</a>
	</li>
	
		
	
	<li>
			
	<a href="http://www.laprensalara.com.ve/?p=382117">Según Falcón hay que darle una lectura cuidadosa al plebiscito</a>
	</li>
	
	 
       
	
	</ul>
	</div>
	<div class="mt-controls"><div class="mt-prev"></div><div class="mt-play"></div><div class="mt-next"></div></div>
	</div>
	</div>
	
</div>
</div>

<div class="clear"></div>	



<script type="text/javascript">
jQuery(document).ready(function($){  
$(".ticker1").modernTicker({
effect:"scroll",
scrollType:"continuous",
scrollStart:"inside",
scrollInterval:50,
transitionTime:800,
autoplay:true
});
});
</script>



	
	
<div class="inner_woo">

<div id="main_content"> 
<div class="inner">




	

<div id="single_content" class=""> 	

	
    <div class="single_post" id="post-376199" class="post-376199 post type-post status-publish format-standard has-post-thumbnail hentry category-sucesos category-ultima-hora tag-apodado-enyelbert-18 tag-enyelberth-josue-escalona-salas tag-jonathan-david-fernandez-rodriguez-23 sucesos ultima-hora">
	
		
	   	

	   
	    		
	    <div class="single_thumbnail">
		<a href="" title="Tres abatidos en dos enfrentamientos con el Cicpc" rel="prettyphoto">
	            <img src="" alt="Tres abatidos en dos enfrentamientos con el Cicpc" title="Tres abatidos en dos enfrentamientos con el Cicpc"/>
	    </a>
		</div>
	    	   
	    		
		
			
		
	<div id="content_bread_panel">	
<div id="crumbs"><a href="http://www.laprensalara.com.ve">Inicio</a> &raquo; <a href="http://www.laprensalara.com.ve/?cat=191">Sucesos</a> &raquo; <span class="current">Tres abatidos en dos enfrentamientos con el Cicpc</span></div></div>
<div class="clear"></div>
	
		
	<div class="single_title">	  
	   <h1>Tres abatidos en dos enfrentamientos con el Cicpc</h1> 
    </div>
	
	<div class="clear"></div>

		
	<div class="post_meta_line">
		<div class="post_time">02 junio, 2016</div> 
		<div class="post_cats"><a class="custom_cat_class sucesos" href="http://www.laprensalara.com.ve/?cat=191" title="Sucesos">Sucesos</a><a class="custom_cat_class ultima-hora" href="http://www.laprensalara.com.ve/?cat=28702" title="Última hora">Última hora</a>		</div>  
		<div class="post_views">400</div>
	</div> 
		
		
    <div class="clear"></div>
	
    <div class="single_text">
	    <p>&nbsp;</p>
<div id="attachment_376208" style="width: 550px" class="wp-caption alignnone"><a class="ether-frame ether-frame-1 " href="http://srvlaprensaweb.cloudapp.net//2016/06/IMG-20160602-WA001.jpg" rel="shadowbox"><img title="IMG-20160602-WA001" src="http://srvlaprensaweb.cloudapp.net//2016/06/IMG-20160602-WA001.jpg" alt="" width="540" height="400" /></a><p class="wp-caption-text">Crédito: Edy Pérez</p></div>
<p><a class="twitter-share-button" href="https://twitter.com/share" data-via="laprensalara" data-lang="es" data-size="large" data-hashtags="HablaLaCalle">Twittear</a> <a class="ig-b- ig-b-v-24" href="http://instagram.com/laprensalara?ref=badge"><img src="//badges.instagram.com/static/images/ig-badge-view-24.png" alt="Instagram" /></a> <a class="twitter-follow-button" style="font-weight: 300;" href="https://twitter.com/laprensalara" data-show-count="false" data-lang="es" data-size="large">Seguir a @laprensalara</a></p>
<p style="text-align: justify;"><strong>Rodríguez con información de Pérez-. </strong>Tres sujetos resultaron abatidos en horas de la mañana de este jueves 2 de junio en el municipio Iribarren durante  dos enfrentamientos aislados con funcionarios del <strong>Cuerpo de Investigaciones Científicas, Penales y Criminalísticas (Cicpc).</strong></p>
<p style="text-align: justify;"><strong>Enyelberth Josué Escalona Salas (18) </strong>fue abatido en el barrio El Bolívar cuando una comisión del Cicpc realizaba un allanamiento. De acuerdo al reporte policial del cuerpo de seguridad, Escalona entró a uno de los ranchos del sector y desde allí abrió fuego contra los funcionarios.</p>
<p style="text-align: justify;">En el intercambio de disparos, el Enyelberth resultó herido y fue trasladado a un centro asistencia donde falleció. Al joven se le incautaron dos escopetas. Investigaciones policiales lo señalan como el autor material del homicidio del PNB Jonathan David Fernández Rodríguez (23).</p>
<p style="text-align: justify;">Horas más tarde, a las 11:00 de la mañana, funcionarios de la brigada de vehículos de la subdelegación San Juan investigaban<strong> el robo de  un vehículo</strong><span style="font-weight: 300;"> en el barrio La Nueva Lucha, sector Agua Viva de El Roble, cuando cuatro sujetos los sorprendieron y se produjo un enfrentamiento. <strong>Dos de los presuntos delincuentes resultaron abatidos</strong></span><strong> y dos se fugaron.</strong></p>
<p style="text-align: justify;">En el sitio se colectaron <strong>armas de fuego y documentos de un vehículo</strong> objeto de robo.</p>
<p><iframe src="https://www.youtube.com/embed/g804Mhl39uk" frameborder="0" width="560" height="315"></iframe></p>
<div class="essb_links essb_counter_modern_right essb_displayed_bottom essb_share essb_template_deluxe-retina essb_1606598911 essb_icon_animation2 print-no" id="essb_displayed_bottom_1606598911" data-essb-postid="376199" data-essb-position="bottom" data-essb-button-style="button" data-essb-template="deluxe-retina" data-essb-counter-pos="right" data-essb-url="http://www.laprensalara.com.ve/?p=376199" data-essb-twitter-url="http://www.laprensalara.com.ve/?p=376199" data-essb-instance="1606598911"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="http://www.facebook.com/sharer/sharer.php?u=http://www.laprensalara.com.ve/?p=376199&t=Tres+abatidos+en+dos+enfrentamientos+con+el+Cicpc" title="" onclick="essb_window(&#39;http://www.facebook.com/sharer/sharer.php?u=http://www.laprensalara.com.ve/?p=376199&t=Tres+abatidos+en+dos+enfrentamientos+con+el+Cicpc&#39;,&#39;facebook&#39;,&#39;1606598911&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=Tres+abatidos+en+dos+enfrentamientos+con+el+Cicpc&amp;url=http://www.laprensalara.com.ve/?p=376199&amp;counturl=http://www.laprensalara.com.ve/?p=376199&#39;,&#39;twitter&#39;,&#39;1606598911&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=http://www.laprensalara.com.ve/?p=376199" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=http://www.laprensalara.com.ve/?p=376199&#39;,&#39;google&#39;,&#39;1606598911&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Google+</span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="" onclick="essb_mailform_1606598911(&#39;1606598911&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Email</span></a></li></ul></div>			
    </div>
	<div class="clear"></div>
	
	<div class="single_author"> periodista1</div> 
	<div class="clear"></div>
	
		
	<div class="tags_title_box"></h3></div>
	
		<ul id="tags_simple"><li><a href="http://www.laprensalara.com.ve/?tag=apodado-enyelbert-18" rel="tag">Apodado "Enyelbert" (18)</a></li><li><a href="http://www.laprensalara.com.ve/?tag=enyelberth-josue-escalona-salas" rel="tag">Enyelberth Josue Escalona Salas</a></li><li><a href="http://www.laprensalara.com.ve/?tag=jonathan-david-fernandez-rodriguez-23" rel="tag">Jonathan David Fernández Rodríguez (23)</a></li></ul>		
    	
	<div class="clear"></div>
	
	
	
	
<div class="nav_svg">
	<svg width="64" height="64" viewBox="0 0 64 64">
		<path id="arrow-left-1" d="M46.077 55.738c0.858 0.867 0.858 2.266 0 3.133s-2.243 0.867-3.101 0l-25.056-25.302c-0.858-0.867-0.858-2.269 0-3.133l25.056-25.306c0.858-0.867 2.243-0.867 3.101 0s0.858 2.266 0 3.133l-22.848 23.738 22.848 23.738z" />
	</svg>
	
	<svg width="64" height="64" viewBox="0 0 64 64">
		<path id="arrow-right-1" d="M17.919 55.738c-0.858 0.867-0.858 2.266 0 3.133s2.243 0.867 3.101 0l25.056-25.302c0.858-0.867 0.858-2.269 0-3.133l-25.056-25.306c-0.858-0.867-2.243-0.867-3.101 0s-0.858 2.266 0 3.133l22.848 23.738-22.848 23.738z" />
	</svg>
</div>
	
<div class="nav-slide">
	<div class="sticky_post sticky_prev_post">
	<span class="icon-wrap"><svg class="icon" width="32" height="32" viewBox="0 0 64 64"><use xlink:href="#arrow-left-1"></svg></span>
	
	<div class="sticky_post_content">
		<h3>&laquo; <a href="http://www.laprensalara.com.ve/?p=6641" rel="prev">Ana Vaccarella: No estoy del lado de los sanos ni de los enfermos</a></h3>
		
		        <a href="http://www.laprensalara.com.ve/?p=6641">
	    <img width="150" height="150" src="http://www.laprensalara.com.ve/wp-content/uploads/2016/06/AVaccarella-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Archivo" 0="100" 1="100" />	    </a>
        	</div>
	
	</div>
	
	<div class="sticky_post sticky_next_post">
	<span class="icon-wrap"><svg class="icon" width="32" height="32" viewBox="0 0 64 64"><use xlink:href="#arrow-right-1"></svg></span>
		
	<div class="sticky_post_content">
		<h3><a href="http://www.laprensalara.com.ve/?p=6841" rel="next">Estados Unidos respira Fútbol</a> &raquo;</h3>
		        <a href="http://www.laprensalara.com.ve/?p=6841">
	    <img width="150" height="150" src="http://www.laprensalara.com.ve/wp-content/uploads/2016/06/levis1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Levi&#039;s Stadium" 0="100" 1="100" />	    </a>
        	</div>
	
	</div>
</div>
	
	
	
		<ul id="single_recent_posts">
	
	<div class="latest_title_box"></h3></div>	
	<div class="clear"></div>	
	  
		
        <li>  
						
		
		 
		
        <a href="http://www.laprensalara.com.ve/?p=382127" title="GNB recibió una paliza porque, supuestamente, se robó un vehículo">
		        <img src="http://www.laprensalara.com.ve/wp-content/uploads/2017/04/GNB-es19042017-106x70.jpg" alt="GNB recibió una paliza porque, supuestamente, se robó un vehículo" title="GNB recibió una paliza porque, supuestamente, se robó un vehículo"/>
		</a>
		
        		
        <a class="recent_posts_title" href="http://www.laprensalara.com.ve/?p=382127" rel="bookmark" title="GNB recibió una paliza porque, supuestamente, se robó un vehículo">GNB recibió una paliza porque, supuestamente, se robó un vehículo</a>  
       
	    <div class="post_meta_line">
		    <div class="post_time">julio 18</div> 
			<div class="post_cats"><a class="custom_cat_class sucesos" href="http://www.laprensalara.com.ve/?cat=191" title="Sucesos">Sucesos</a>			</div> 
		</div> 
	   
	   </li>  
      
		
        <li>  
						
		
		 
		
        <a href="http://www.laprensalara.com.ve/?p=382111" title="Le ponen la lupa a los robos de cables">
		        <img src="http://www.laprensalara.com.ve/wp-content/uploads/2017/07/ClelES17072017-106x70.jpg" alt="Le ponen la lupa a los robos de cables" title="Le ponen la lupa a los robos de cables"/>
		</a>
		
        		
        <a class="recent_posts_title" href="http://www.laprensalara.com.ve/?p=382111" rel="bookmark" title="Le ponen la lupa a los robos de cables">Le ponen la lupa a los robos de cables</a>  
       
	    <div class="post_meta_line">
		    <div class="post_time">julio 18</div> 
			<div class="post_cats"><a class="custom_cat_class titular" href="http://www.laprensalara.com.ve/?cat=221" title="Titular">Titular</a>			</div> 
		</div> 
	   
	   </li>  
      
		
        <li>  
						
		
		 
		
        <a href="http://www.laprensalara.com.ve/?p=382124" title="Agricultor fue asesinado a puñaladas ayer en Buena Vista">
		        <img src="http://www.laprensalara.com.ve/wp-content/uploads/2017/07/AgricultorES17072017-106x70.jpg" alt="Agricultor fue asesinado a puñaladas ayer en Buena Vista" title="Agricultor fue asesinado a puñaladas ayer en Buena Vista"/>
		</a>
		
        		
        <a class="recent_posts_title" href="http://www.laprensalara.com.ve/?p=382124" rel="bookmark" title="Agricultor fue asesinado a puñaladas ayer en Buena Vista">Agricultor fue asesinado a puñaladas ayer en Buena Vista</a>  
       
	    <div class="post_meta_line">
		    <div class="post_time">julio 18</div> 
			<div class="post_cats"><a class="custom_cat_class sucesos" href="http://www.laprensalara.com.ve/?cat=191" title="Sucesos">Sucesos</a>			</div> 
		</div> 
	   
	   </li>  
      
		
        <li>  
						
		
		 
		
        <a href="http://www.laprensalara.com.ve/?p=382117" title="Según Falcón hay que darle una lectura cuidadosa al plebiscito">
		        <img src="http://www.laprensalara.com.ve/wp-content/uploads/2017/07/HenrifALCONes17072017-106x70.jpg" alt="Según Falcón hay que darle una lectura cuidadosa al plebiscito" title="Según Falcón hay que darle una lectura cuidadosa al plebiscito"/>
		</a>
		
        		
        <a class="recent_posts_title" href="http://www.laprensalara.com.ve/?p=382117" rel="bookmark" title="Según Falcón hay que darle una lectura cuidadosa al plebiscito">Según Falcón hay que darle una lectura cuidadosa al plebiscito</a>  
       
	    <div class="post_meta_line">
		    <div class="post_time">julio 18</div> 
			<div class="post_cats"><a class="custom_cat_class locales" href="http://www.laprensalara.com.ve/?cat=91" title="Locales">Locales</a>			</div> 
		</div> 
	   
	   </li>  
      
		
        <li>  
						
		
		 
		
        <a href="http://www.laprensalara.com.ve/?p=382120" title="Ramos afirma que luego de la jornada del 16-J se avecina nueva ruta  ">
		        <img src="http://www.laprensalara.com.ve/wp-content/uploads/2017/07/RAMOSallupES17072017-1-106x70.jpg" alt="Ramos afirma que luego de la jornada del 16-J se avecina nueva ruta  " title="Ramos afirma que luego de la jornada del 16-J se avecina nueva ruta  "/>
		</a>
		
        		
        <a class="recent_posts_title" href="http://www.laprensalara.com.ve/?p=382120" rel="bookmark" title="Ramos afirma que luego de la jornada del 16-J se avecina nueva ruta  ">Ramos afirma que luego de la jornada del 16-J se avecina nueva ruta  </a>  
       
	    <div class="post_meta_line">
		    <div class="post_time">julio 18</div> 
			<div class="post_cats"><a class="custom_cat_class locales" href="http://www.laprensalara.com.ve/?cat=91" title="Locales">Locales</a>			</div> 
		</div> 
	   
	   </li>  
      
		
        <li>  
						
		
		 
		
        <a href="http://www.laprensalara.com.ve/?p=382114" title="Cafeceros denuncian hostigamiento ">
		        <img src="http://www.laprensalara.com.ve/wp-content/uploads/2017/07/CafeES17072017-106x70.jpg" alt="Cafeceros denuncian hostigamiento " title="Cafeceros denuncian hostigamiento "/>
		</a>
		
        		
        <a class="recent_posts_title" href="http://www.laprensalara.com.ve/?p=382114" rel="bookmark" title="Cafeceros denuncian hostigamiento ">Cafeceros denuncian hostigamiento </a>  
       
	    <div class="post_meta_line">
		    <div class="post_time">julio 18</div> 
			<div class="post_cats"><a class="custom_cat_class titular" href="http://www.laprensalara.com.ve/?cat=221" title="Titular">Titular</a>			</div> 
		</div> 
	   
	   </li>  
      
    </ul>
		
	
    	<div id="similar-post" class="mosaicflow" data-item-selector=".similar_posts" data-min-item-width="220"> 
 
	    <div class="sim_title_box"><h3> </h3></div><div class="clear"></div><ul>		
		<li class="similar_posts">
		
		    	 
            	
			
			<div class="similar_posts_images_box">
            <a href="http://www.laprensalara.com.ve/?p=382120" title="Ramos afirma que luego de la jornada del 16-J se avecina nueva ruta  " >
			            <img src="http://www.laprensalara.com.ve/wp-content/uploads/2017/07/RAMOSallupES17072017-1-460x280.jpg" alt="Ramos afirma que luego de la jornada del 16-J se avecina nueva ruta  " title="Ramos afirma que luego de la jornada del 16-J se avecina nueva ruta  "/>					
            </a>
			</div>
			
			
            	
		
			<h1><a href="http://www.laprensalara.com.ve/?p=382120" title="Ramos afirma que luego de la jornada del 16-J se avecina nueva ruta  " >Ramos afirma que luego de la jornada del 16-J se avecina nueva ruta  </a></h1>

			<span class="post_cats">
			<a class="custom_cat_class locales" href="http://www.laprensalara.com.ve/?cat=91" title="Locales">Locales</a>			</span>
			
	    </li>
		
        		
		<li class="similar_posts">
		
		    	 
            	
			
			<div class="similar_posts_images_box">
            <a href="http://www.laprensalara.com.ve/?p=382091" title="Reportan nueve detenidos tras enfrentamientos en Bararida" >
			            <img src="http://www.laprensalara.com.ve/wp-content/uploads/2017/07/GNBes17072017-460x280.jpg" alt="Reportan nueve detenidos tras enfrentamientos en Bararida" title="Reportan nueve detenidos tras enfrentamientos en Bararida"/>					
            </a>
			</div>
			
			
            	
		
			<h1><a href="http://www.laprensalara.com.ve/?p=382091" title="Reportan nueve detenidos tras enfrentamientos en Bararida" >Reportan nueve detenidos tras enfrentamientos en Bararida</a></h1>

			<span class="post_cats">
			<a class="custom_cat_class locales" href="http://www.laprensalara.com.ve/?cat=91" title="Locales">Locales</a>			</span>
			
	    </li>
		
        		
		<li class="similar_posts">
		
		    	 
            	
			
			<div class="similar_posts_images_box">
            <a href="http://www.laprensalara.com.ve/?p=382068" title="Santos buscará que Cuba ayude a frenar la crisis venezolana" >
			            <img src="http://www.laprensalara.com.ve/wp-content/uploads/2017/07/SantosES17072017-460x280.jpg" alt="Santos buscará que Cuba ayude a frenar la crisis venezolana" title="Santos buscará que Cuba ayude a frenar la crisis venezolana"/>					
            </a>
			</div>
			
			
            	
		
			<h1><a href="http://www.laprensalara.com.ve/?p=382068" title="Santos buscará que Cuba ayude a frenar la crisis venezolana" >Santos buscará que Cuba ayude a frenar la crisis venezolana</a></h1>

			<span class="post_cats">
			<a class="custom_cat_class mundo" href="http://www.laprensalara.com.ve/?cat=111" title="Mundo">Mundo</a>			</span>
			
	    </li>
		
        </ul>        		
    </div>	 
		 
	
	<div class="clear"></div>

		
		
	
			 

</div>

</div>


		
	

<div id="sidebar-right">

<div class="right-widget" id="text-5">			<div class="textwidget"><div style="width: 97%;padding:2px 5px;background-color:#094fa4;border-radius:4px">
	<a href="" target="_blank">
		<img src="http://www.laprensalara.com.ve/wp-content/uploads/2016/08/TW1.png" alt="Twitter"  style="width:100%; height:100% ;border:0;"></a>
	<a class="twitter-timeline" href="https://twitter.com/laprensalara" data-widget-id="369969744939458560">Tweets por @laprensalara.</a>	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
	<a href="" target="_blank">
	<img src="http://www.laprensalara.com.ve/wp-content/uploads/2016/08/TW2.png" alt="Twitter"  style="width:100%; height:100%;margin-bottom:2px;"></a></div></div>
		</div><div class="right-widget" id="text-25">			<div class="textwidget"><div><img src="http://www.laprensalara.com.ve/wp-content/uploads/2017/06/Banner496px.jpg" alt="Promo10Años"  width=100%></div>
</div>
		</div><div class="right-widget" id="text-6">			<div class="textwidget"><div style="width: 97%;margin:0 auto;padding:2px 5px;background-color:#094fa4;border-radius:4px;margin:7px 0"><a href="http://edicionimpresa.laprensalara.com.ve:808/portal_emision/" target="_blank">
<img src="http://www.laprensalara.com.ve/wp-content/uploads/2016/08/edicion_impr.png" alt="Edición Impresa"  width=100% height=100%></a>

<!-- Nextend Smart Slider 3 #71 - BEGIN -->
<div id="n2-ss-71-align" class="n2-ss-align" style="margin: 0 auto; max-width: 280px;"><div class="n2-padding"><div id="n2-ss-71" class="n2-ss-slider n2notransition n2-ss-load-fade " data-minFontSizedesktopPortrait="4" data-minFontSizedesktopLandscape="4" data-minFontSizetabletPortrait="4" data-minFontSizetabletLandscape="4" data-minFontSizemobilePortrait="4" data-minFontSizemobileLandscape="4" style="font-size: 16px;" data-fontsize="16">
        <div class="n2-ss-slider-1" style="">
                        <div class="n2-ss-slider-2">
                                    <div class="n2-ss-background-animation"></div>
                                <div class="n2-ss-slider-3" style="">

                    <div data-slide-duration="0" data-id="1862" class="n2-ss-slide n2-ss-canvas  n2-ss-slide-active n2-ss-slide-1862" style=""><div data-hash="83d178d96365ad549385b883ad6f2ec8" data-desktop="//www.laprensalara.com.ve/wp-content/uploads/2017/07/pt1707.jpg" style="" class="n2-ss-slide-background" data-opacity="1"><img title="" style="opacity:1;" class="n2-ss-slide-background-image n2-ss-slide-fit n2-ow" data-x="50" data-y="50" src="//www.laprensalara.com.ve/wp-content/uploads/2017/07/pt1707.jpg" alt="" /></div><div class="n2-ss-layers-container" style="cursor:pointer;" onclick="" data-href="https://goo.gl/kFhMxY" data-n2click="window.open(this.getAttribute(&#039;data-href&#039;),&#039;_blank&#039;);" data-n2middleclick="window.open(this.getAttribute(&#039;data-href&#039;),&#039;_blank&#039;);"></div></div><div data-slide-duration="0" data-id="1863" class="n2-ss-slide n2-ss-canvas  n2-ss-slide-1863" style=""><div data-hash="873839f8ed6396d34c60c8d6436109b3" data-desktop="//www.laprensalara.com.ve/wp-content/uploads/2017/07/td1707.jpg" style="" class="n2-ss-slide-background" data-opacity="1"><img title="" style="opacity:1;" class="n2-ss-slide-background-image n2-ss-slide-fit n2-ow" data-x="50" data-y="50" src="//www.laprensalara.com.ve/wp-content/uploads/2017/07/td1707.jpg" alt="" /></div><div class="n2-ss-layers-container" style="cursor:pointer;" onclick="" data-href="https://goo.gl/CAV6Fb" data-n2click="window.open(this.getAttribute(&#039;data-href&#039;),&#039;_blank&#039;);" data-n2middleclick="window.open(this.getAttribute(&#039;data-href&#039;),&#039;_blank&#039;);"></div></div><div data-slide-duration="0" data-id="1865" class="n2-ss-slide n2-ss-canvas  n2-ss-slide-1865" style=""><div data-hash="de9c1f3688904f1cbec76dc1ce4d74ea" data-desktop="//www.laprensalara.com.ve/wp-content/uploads/2017/07/Portada-Guapa-de-hoy-160717.jpg" style="" class="n2-ss-slide-background" data-opacity="1"><img title="" style="opacity:1;" class="n2-ss-slide-background-image n2-ss-slide-fit n2-ow" data-x="50" data-y="50" src="//www.laprensalara.com.ve/wp-content/uploads/2017/07/Portada-Guapa-de-hoy-160717.jpg" alt="" /></div><div class="n2-ss-layers-container" style="cursor:pointer;" onclick="" data-href="https://goo.gl/BLz9Im" data-n2click="window.open(this.getAttribute(&#039;data-href&#039;),&#039;_blank&#039;);" data-n2middleclick="window.open(this.getAttribute(&#039;data-href&#039;),&#039;_blank&#039;);"></div></div><div data-slide-duration="0" data-id="1936" class="n2-ss-slide n2-ss-canvas  n2-ss-slide-1936" style=""><div data-hash="c6e86dd1dfbbd89fb4815e3758f06e63" data-desktop="//www.laprensalara.com.ve/wp-content/uploads/2017/04/Portada-SuplementoEspecial.jpg" style="" class="n2-ss-slide-background" data-opacity="1"><img title="" style="opacity:1;" class="n2-ss-slide-background-image n2-ss-slide-fit n2-ow" data-x="50" data-y="50" src="//www.laprensalara.com.ve/wp-content/uploads/2017/04/Portada-SuplementoEspecial.jpg" alt="" /></div><div class="n2-ss-layers-container" style="cursor:pointer;" onclick="" data-href="http://www.laprensalara.com.ve/SuplementoEspecial/" data-n2click="window.open(this.getAttribute(&#039;data-href&#039;),&#039;_blank&#039;);" data-n2middleclick="window.open(this.getAttribute(&#039;data-href&#039;),&#039;_blank&#039;);"></div></div>                </div>
            </div>
        </div>
        <div data-ssleft="0+10" data-sstop="height/2-previousheight/2" id="n2-ss-71-arrow-previous" class="n2-ss-widget n2-ss-widget-display-desktop n2-ss-widget-display-tablet n2-ss-widget-display-mobile n2-ss-widget-display-hover nextend-arrow n2-ib nextend-arrow-previous  nextend-arrow-animated-fade" style="position: absolute;"><img class="n2-arrow-normal-img n2-ow" data-no-lazy="1" data-hack="data-lazy-src" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzMiIgaGVpZ2h0PSIzMiIgdmlld0JveD0iMCAwIDMyIDMyIj4KICAgIDxwYXRoIGZpbGw9IiNmZmQ4M2IiIGZpbGwtcnVsZT0iZXZlbm9kZCIgZD0iTTIwLjY1NCA5LjQzbC02LjMyNiA2LjUyNSA2LjMyNiA2LjZjLjI0Mi4yNTMuMzYuNTQ1LjM2Ljg4IDAgLjMzMy0uMTE4LjYyNS0uMzYuODc3bC0xLjI0NCAxLjNjLS4yNC4yNS0uNTIzLjM3NS0uODQuMzc1LS4zMiAwLS42LS4xMjQtLjg0LS4zNzZsLTguMzY3LTguNzJjLS4yNC0uMjUtLjM2My0uNTQtLjM2My0uODggMC0uMzM0LjEyMi0uNjMuMzYzLS44OGw4LjM2Ny04Ljc1Yy4yMy0uMjUyLjUxLS4zNzcuODMtLjM3Ny4zMjUgMCAuNjA3LjEyNi44NS4zNzhsMS4yNDIgMS4zMjZjLjI0Mi4yNTIuMzYuNTQuMzYuODY0IDAgLjMyLS4xMTguNjEtLjM2Ljg2eiIgb3BhY2l0eT0iMSIvPgo8L3N2Zz4K" alt="Arrow" /><img class="n2-arrow-hover-img n2-ow" data-no-lazy="1" data-hack="data-lazy-src" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzMiIgaGVpZ2h0PSIzMiIgdmlld0JveD0iMCAwIDMyIDMyIj4KICAgIDxwYXRoIGZpbGw9IiNmZjAwMDAiIGZpbGwtcnVsZT0iZXZlbm9kZCIgZD0iTTIwLjY1NCA5LjQzbC02LjMyNiA2LjUyNSA2LjMyNiA2LjZjLjI0Mi4yNTMuMzYuNTQ1LjM2Ljg4IDAgLjMzMy0uMTE4LjYyNS0uMzYuODc3bC0xLjI0NCAxLjNjLS4yNC4yNS0uNTIzLjM3NS0uODQuMzc1LS4zMiAwLS42LS4xMjQtLjg0LS4zNzZsLTguMzY3LTguNzJjLS4yNC0uMjUtLjM2My0uNTQtLjM2My0uODggMC0uMzM0LjEyMi0uNjMuMzYzLS44OGw4LjM2Ny04Ljc1Yy4yMy0uMjUyLjUxLS4zNzcuODMtLjM3Ny4zMjUgMCAuNjA3LjEyNi44NS4zNzhsMS4yNDIgMS4zMjZjLjI0Mi4yNTIuMzYuNTQuMzYuODY0IDAgLjMyLS4xMTguNjEtLjM2Ljg2eiIgb3BhY2l0eT0iMSIvPgo8L3N2Zz4K" alt="Arrow" /></div><div data-ssright="0+10" data-sstop="height/2-nextheight/2" id="n2-ss-71-arrow-next" class="n2-ss-widget n2-ss-widget-display-desktop n2-ss-widget-display-tablet n2-ss-widget-display-mobile n2-ss-widget-display-hover nextend-arrow n2-ib nextend-arrow-next  nextend-arrow-animated-fade" style="position: absolute;"><img class="n2-arrow-normal-img n2-ow" data-no-lazy="1" data-hack="data-lazy-src" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMzIiIGhlaWdodD0iMzIiIHZpZXdCb3g9IjAgMCAzMiAzMiIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj48cGF0aCBkPSJNMTMuMjg2IDI1LjYxYy0uMjQuMjUzLS41Mi4zNzctLjg0LjM3Ny0uMzE4IDAtLjYtLjEyNC0uODQtLjM3NmwtMS4yNDUtMS4yOTdjLS4yNC0uMjUyLS4zNi0uNTQ0LS4zNi0uODc4IDAtLjMzNC4xMi0uNjI2LjM2LS44NzhsNi4zMjgtNi42TDEwLjM2IDkuNDNjLS4yNC0uMjUtLjM2LS41NC0uMzYtLjg2NCAwLS4zMjMuMTItLjYxMi4zNi0uODY0bDEuMjQ1LTEuMzI1Yy4yNC0uMjUyLjUyMy0uMzc3Ljg0OC0uMzc3LjMyMyAwIC42MDIuMTI1LjgzMy4zNzdsOC4zNjYgOC43NDZjLjI0LjI1LjM2My41NDYuMzYzLjg4MiAwIC4zNC0uMTIyLjYzNC0uMzYzLjg4NmwtOC4zNjYgOC43MnoiIGZpbGw9IiNmZmQ4M2IiIG9wYWNpdHk9IjEiIGZpbGwtcnVsZT0iZXZlbm9kZCIvPjwvc3ZnPg==" alt="Arrow" /><img class="n2-arrow-hover-img n2-ow" data-no-lazy="1" data-hack="data-lazy-src" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMzIiIGhlaWdodD0iMzIiIHZpZXdCb3g9IjAgMCAzMiAzMiIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj48cGF0aCBkPSJNMTMuMjg2IDI1LjYxYy0uMjQuMjUzLS41Mi4zNzctLjg0LjM3Ny0uMzE4IDAtLjYtLjEyNC0uODQtLjM3NmwtMS4yNDUtMS4yOTdjLS4yNC0uMjUyLS4zNi0uNTQ0LS4zNi0uODc4IDAtLjMzNC4xMi0uNjI2LjM2LS44NzhsNi4zMjgtNi42TDEwLjM2IDkuNDNjLS4yNC0uMjUtLjM2LS41NC0uMzYtLjg2NCAwLS4zMjMuMTItLjYxMi4zNi0uODY0bDEuMjQ1LTEuMzI1Yy4yNC0uMjUyLjUyMy0uMzc3Ljg0OC0uMzc3LjMyMyAwIC42MDIuMTI1LjgzMy4zNzdsOC4zNjYgOC43NDZjLjI0LjI1LjM2My41NDYuMzYzLjg4MiAwIC4zNC0uMTIyLjYzNC0uMzYzLjg4NmwtOC4zNjYgOC43MnoiIGZpbGw9IiNmZjAwMDAiIG9wYWNpdHk9IjEiIGZpbGwtcnVsZT0iZXZlbm9kZCIvPjwvc3ZnPg==" alt="Arrow" /></div>
<div data-ssleft="width/2-shadowwidth/2" data-sstop="height" class="n2-ss-widget n2-ss-widget-display-desktop n2-ss-widget-display-tablet n2-ss-widget-display-mobile nextend-shadow" style="position: absolute;width:100%;"><img style="display: block; width:100%;max-width:none;" class="n2-ow nextend-shadow-image" src="//www.laprensalara.com.ve/wp-content/plugins/smart-slider-3/library/media/plugins/widgetshadow/shadow/shadow/shadow/dark.png" alt="Shadow" /></div>
</div><div class="n2-clear"></div><div id="n2-ss-71-spinner" style="display: none;"><div><div class="n2-ss-spinner-simple-white-container"><div class="n2-ss-spinner-simple-white"></div></div></div></div></div></div><div style="clear: both"></div><div id="n2-ss-71-placeholder" style="position: relative;z-index:2;"><img style="width: 100%; max-width:3000px;" class="n2-ow" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMCIgd2lkdGg9IjI4MCIgaGVpZ2h0PSIzODAiID48L3N2Zz4=" alt="Slider" /></div>
<!-- Nextend Smart Slider 3 #71 - END -->

</div>
</div>
		</div><div class="right-widget" id="apsc_widget-4"><div class="right-heading"><h3>Síguenos</h3><span></span></div> <div class="clear"></div><div class="apsc-icons-wrapper clearfix apsc-theme-2" >
                <div class="apsc-each-profile">
                                        <a  class="apsc-facebook-icon clearfix" href="https://facebook.com/diariolaprensalara" target="_blank" >
                            <div class="apsc-inner-block">
                                <span class="social-icon"><i class="fa fa-facebook apsc-facebook"></i><span class="media-name">Facebook</span></span>
                                <span class="apsc-count"></span><span class="apsc-media-type">Fans</span>
                            </div>
                        </a>
                                        </div>            <div class="apsc-each-profile">
                                        <a  class="apsc-twitter-icon clearfix"  href="https://twitter.com/laprensalara" target="_blank"  >
                            <div class="apsc-inner-block">
                                <span class="social-icon"><i class="fa fa-twitter apsc-twitter"></i><span class="media-name">Twitter</span></span>
                                <span class="apsc-count">262.5K</span><span class="apsc-media-type">Followers</span>
                            </div>
                        </a>
                                </div>            <div class="apsc-each-profile">
                                        <a  class="apsc-google-plus-icon clearfix" href="https://plus.google.com/+DiarioLaPrensadeLaraweb" target="_blank"  >
                            <div class="apsc-inner-block">
                                <span class="social-icon"><i class="apsc-googlePlus fa fa-google-plus"></i><span class="media-name">google+</span></span>
                                <span class="apsc-count">0</span><span class="apsc-media-type">Followers</span>
                            </div>
                        </a>
                                    </div>            <div class="apsc-each-profile">
                                            <a  class="apsc-instagram-icon clearfix" href="https://instagram.com/laprensalara" target="_blank"   >
                                <div class="apsc-inner-block">
                                    <span class="social-icon"><i class="apsc-instagram fa fa-instagram"></i><span class="media-name">Instagram</span></span>
                                    <span class="apsc-count">45.7K</span><span class="apsc-media-type">Followers</span>
                                </div>
                            </a>
                                        </div>            <div class="apsc-each-profile">
                                        <a class="apsc-youtube-icon clearfix" href="https://www.youtube.com/channel/UCdnE7kt1_tCthybV52kkihg" target="_blank"  >
                            <div class="apsc-inner-block">
                                <span class="social-icon"><i class="apsc-youtube fa fa-youtube"></i><span class="media-name">Youtube</span></span>
                                <span class="apsc-count">0</span><span class="apsc-media-type">Subscriber</span>
                            </div>
                        </a>
                                    </div>            <div class="apsc-each-profile">
                                        <a class="apsc-edit-icon clearfix" href="javascript:void(0);" >
                            <div class="apsc-inner-block">
                                <span class="social-icon"><i class="apsc-posts fa fa-edit"></i><span class="media-name">Post</span></span>
                                <span class="apsc-count">15.7K</span><span class="apsc-media-type">Post</span>
                            </div>
                        </a>
                                    </div></div>

</div><div class="right-widget" id="sliderposts-3"><div class="right-heading"><h3>EN FOTO</h3><span></span></div> <div class="clear"></div>		
<script type="text/javascript">
(function($){ 
$(window).load(function(){ 
   
var carousel = $("#home_car_short");

carousel.carouFredSel({
    width: "auto",
    height: "auto",
    responsive: true,
    auto: true,
	timeoutDuration: 5000,
	pagination	: "#home_car_pag",
    scroll: {
        items: 1,
        fx: 'scroll',							
	    pauseOnHover: true
    },
    duration: 1000,
    swipe: {
        onTouch: true,
        onMouse: true
    },
    items: {
        visible    : {
                min    : 1,
                max    : 1
            },
    },
    onCreate : function () {
        $(window).on('resize', function(){
            carousel.parent().add(carousel).css('height', carousel.children().first().height() + 'px');
        }).trigger('resize');
    }
});  

})
})(jQuery);
</script>

		<div class="image_carousel">
        <div class="pagination" id="home_car_pag"></div>
        <div id="home_car_short">
		
			
			<div class="image_carousel_post">
			
								<a href="http://www.laprensalara.com.ve/?p=381958">
					
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2017/07/FottoesES16072017-300x290.jpg" alt="Guaros esperan los resultados de la Consulta Popular" title="Guaros esperan los resultados de la Consulta Popular" />
				</a>
								
				<h1 class="car_image_caption">
				<a href="http://www.laprensalara.com.ve/?p=381958" rel="bookmark">
	            <span class="slide_time">julio 16, 2017</span>
	            <span class="car_head">Guaros esperan los resultados de la Consulta Popular &raquo;</span>
	            </a>
				</h1>

			<div class="clear"></div>
			</div>
			
		    
			<div class="image_carousel_post">
			
								<a href="http://www.laprensalara.com.ve/?p=381871">
					
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2017/07/BrasilES06072017-300x290.jpg" alt="FOTOS: Venezolanos en Brasilia votan en la calle la consulta popular" title="FOTOS: Venezolanos en Brasilia votan en la calle la consulta popular" />
				</a>
								
				<h1 class="car_image_caption">
				<a href="http://www.laprensalara.com.ve/?p=381871" rel="bookmark">
	            <span class="slide_time">julio 16, 2017</span>
	            <span class="car_head">FOTOS: Venezolanos en Brasilia votan en la calle la consulta popular &raquo;</span>
	            </a>
				</h1>

			<div class="clear"></div>
			</div>
			
		    
			<div class="image_carousel_post">
			
								<a href="http://www.laprensalara.com.ve/?p=381400">
					
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2017/07/TractorazoES-130723017-300x290.jpg" alt=""Tractorazo" contra ANC en Quibor" title=""Tractorazo" contra ANC en Quibor" />
				</a>
								
				<h1 class="car_image_caption">
				<a href="http://www.laprensalara.com.ve/?p=381400" rel="bookmark">
	            <span class="slide_time">julio 13, 2017</span>
	            <span class="car_head">"Tractorazo" contra ANC en Quibor &raquo;</span>
	            </a>
				</h1>

			<div class="clear"></div>
			</div>
			
		    
			<div class="image_carousel_post">
			
								<a href="http://www.laprensalara.com.ve/?p=117457">
					
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2017/07/ErikaES09072017-300x290.jpg" alt="Erika Schwarzgruber protagonizó su #ChamitosBoda" title="Erika Schwarzgruber protagonizó su #ChamitosBoda" />
				</a>
								
				<h1 class="car_image_caption">
				<a href="http://www.laprensalara.com.ve/?p=117457" rel="bookmark">
	            <span class="slide_time">julio 9, 2017</span>
	            <span class="car_head">Erika Schwarzgruber protagonizó su #ChamitosBoda &raquo;</span>
	            </a>
				</h1>

			<div class="clear"></div>
			</div>
			
		    
			<div class="image_carousel_post">
			
								<a href="http://www.laprensalara.com.ve/?p=117333">
					
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2017/07/leoCasaES08072017-300x290.jpg" alt="Leopoldo López saluda desde su casa" title="Leopoldo López saluda desde su casa" />
				</a>
								
				<h1 class="car_image_caption">
				<a href="http://www.laprensalara.com.ve/?p=117333" rel="bookmark">
	            <span class="slide_time">julio 8, 2017</span>
	            <span class="car_head">Leopoldo López saluda desde su casa &raquo;</span>
	            </a>
				</h1>

			<div class="clear"></div>
			</div>
			
		    		
		</div>
        </div>
		
			</div><div class="right-widget" id="text-7">			<div class="textwidget"><div style="width: 97%;margin:0 auto;padding:2px 5px;background-color:#094fa4;border-radius:4px;margin:7px 0;"><a href="http://edicionimpresa.laprensalara.com.ve/portal_emision/" target="_blank">
<img src="http://www.laprensalara.com.ve/wp-content/uploads/2016/09/Revista-Dom.jpg" alt="RevistaDominical"  width=100% height=100%></a>

<!-- Nextend Smart Slider 3 #61 - BEGIN -->
<div id="n2-ss-61-align" class="n2-ss-align" style="margin: 0 auto; max-width: 280px;"><div class="n2-padding"><div id="n2-ss-61" class="n2-ss-slider n2notransition n2-ss-load-fade " data-minFontSizedesktopPortrait="4" data-minFontSizedesktopLandscape="4" data-minFontSizetabletPortrait="4" data-minFontSizetabletLandscape="4" data-minFontSizemobilePortrait="4" data-minFontSizemobileLandscape="4" style="font-size: 16px;" data-fontsize="16">
        <div class="n2-ss-slider-1" style="">
                        <div class="n2-ss-slider-2">
                                    <div class="n2-ss-background-animation"></div>
                                <div class="n2-ss-slider-3" style="">

                    <div data-slide-duration="0" data-id="1937" class="n2-ss-slide n2-ss-canvas  n2-ss-slide-active n2-ss-slide-1937" style=""><div data-hash="de9c1f3688904f1cbec76dc1ce4d74ea" data-desktop="//www.laprensalara.com.ve/wp-content/uploads/2017/07/Portada-Guapa-de-hoy-160717.jpg" style="" class="n2-ss-slide-background" data-opacity="1"><img title="" style="opacity:1;" class="n2-ss-slide-background-image n2-ss-slide-fit n2-ow" data-x="50" data-y="50" src="//www.laprensalara.com.ve/wp-content/uploads/2017/07/Portada-Guapa-de-hoy-160717.jpg" alt="" /></div><div class="n2-ss-layers-container" style="cursor:pointer;" onclick="" data-href="http://goo.gl/IKqvkp" data-n2click="window.open(this.getAttribute(&#039;data-href&#039;),&#039;_blank&#039;);" data-n2middleclick="window.open(this.getAttribute(&#039;data-href&#039;),&#039;_blank&#039;);"></div></div><div data-slide-duration="0" data-id="1935" class="n2-ss-slide n2-ss-canvas  n2-ss-slide-1935" style=""><div data-hash="c6e86dd1dfbbd89fb4815e3758f06e63" data-desktop="//www.laprensalara.com.ve/wp-content/uploads/2017/04/Portada-SuplementoEspecial.jpg" style="" class="n2-ss-slide-background" data-opacity="1"><img title="" style="opacity:1;" class="n2-ss-slide-background-image n2-ss-slide-fit n2-ow" data-x="50" data-y="50" src="//www.laprensalara.com.ve/wp-content/uploads/2017/04/Portada-SuplementoEspecial.jpg" alt="" /></div><div class="n2-ss-layers-container" style="cursor:pointer;" onclick="" data-href="http://www.laprensalara.com.ve/SuplementoEspecial/" data-n2click="window.open(this.getAttribute(&#039;data-href&#039;),&#039;_blank&#039;);" data-n2middleclick="window.open(this.getAttribute(&#039;data-href&#039;),&#039;_blank&#039;);"></div></div>                </div>
            </div>
        </div>
        <div data-ssleft="0+15" data-sstop="height/2-previousheight/2" id="n2-ss-61-arrow-previous" class="n2-ss-widget n2-ss-widget-display-desktop n2-ss-widget-display-tablet n2-ss-widget-display-mobile n2-ss-widget-display-hover nextend-arrow n2-ib nextend-arrow-previous  nextend-arrow-animated-fade" style="position: absolute;"><img class="n2-ow" data-no-lazy="1" data-hack="data-lazy-src" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMzIiIGhlaWdodD0iMzIiIHZpZXdCb3g9IjAgMCAzMiAzMiIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj48cGF0aCBkPSJNMTEuNDMzIDE1Ljk5MkwyMi42OSA1LjcxMmMuMzkzLS4zOS4zOTMtMS4wMyAwLTEuNDItLjM5My0uMzktMS4wMy0uMzktMS40MjMgMGwtMTEuOTggMTAuOTRjLS4yMS4yMS0uMy40OS0uMjg1Ljc2LS4wMTUuMjguMDc1LjU2LjI4NC43N2wxMS45OCAxMC45NGMuMzkzLjM5IDEuMDMuMzkgMS40MjQgMCAuMzkzLS40LjM5My0xLjAzIDAtMS40MmwtMTEuMjU3LTEwLjI5IiBmaWxsPSIjZmZmZmZmIiBvcGFjaXR5PSIwLjgiIGZpbGwtcnVsZT0iZXZlbm9kZCIvPjwvc3ZnPg==" alt="Arrow" /></div><div data-ssright="0+15" data-sstop="height/2-nextheight/2" id="n2-ss-61-arrow-next" class="n2-ss-widget n2-ss-widget-display-desktop n2-ss-widget-display-tablet n2-ss-widget-display-mobile n2-ss-widget-display-hover nextend-arrow n2-ib nextend-arrow-next  nextend-arrow-animated-fade" style="position: absolute;"><img class="n2-ow" data-no-lazy="1" data-hack="data-lazy-src" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMzIiIGhlaWdodD0iMzIiIHZpZXdCb3g9IjAgMCAzMiAzMiIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj48cGF0aCBkPSJNMTAuNzIyIDQuMjkzYy0uMzk0LS4zOS0xLjAzMi0uMzktMS40MjcgMC0uMzkzLjM5LS4zOTMgMS4wMyAwIDEuNDJsMTEuMjgzIDEwLjI4LTExLjI4MyAxMC4yOWMtLjM5My4zOS0uMzkzIDEuMDIgMCAxLjQyLjM5NS4zOSAxLjAzMy4zOSAxLjQyNyAwbDEyLjAwNy0xMC45NGMuMjEtLjIxLjMtLjQ5LjI4NC0uNzcuMDE0LS4yNy0uMDc2LS41NS0uMjg2LS43NkwxMC43MiA0LjI5M3oiIGZpbGw9IiNmZmZmZmYiIG9wYWNpdHk9IjAuOCIgZmlsbC1ydWxlPSJldmVub2RkIi8+PC9zdmc+" alt="Arrow" /></div>
<div data-ssleft="width/2-shadowwidth/2" data-sstop="height" class="n2-ss-widget n2-ss-widget-display-desktop n2-ss-widget-display-tablet n2-ss-widget-display-mobile nextend-shadow" style="position: absolute;width:100%;"><img style="display: block; width:100%;max-width:none;" class="n2-ow nextend-shadow-image" src="//www.laprensalara.com.ve/wp-content/plugins/smart-slider-3/library/media/plugins/widgetshadow/shadow/shadow/shadow/dark.png" alt="Shadow" /></div>
</div><div class="n2-clear"></div><div id="n2-ss-61-spinner" style="display: none;"><div><div class="n2-ss-spinner-simple-white-container"><div class="n2-ss-spinner-simple-white"></div></div></div></div></div></div><div style="clear: both"></div><div id="n2-ss-61-placeholder" style="position: relative;z-index:2;"><img style="width: 100%; max-width:3000px;" class="n2-ow" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMCIgd2lkdGg9IjI4MCIgaGVpZ2h0PSIzODAiID48L3N2Zz4=" alt="Slider" /></div>
<!-- Nextend Smart Slider 3 #61 - END -->

</div>

<!--
<div style="margin-top:10px"><img src="http://www.laprensalara.com.ve/wp-content/uploads/2016/07/cabezal-SE.jpg" alt="Ediciónes Especiales"  style="width:100%; height:100% ;border:0;"></div>
[smartslider3 slider=61]

http://www.laprensalara.com.ve/wp-content/uploads/2016/09/Revista-Dom.jpg
-->


</div>
		</div><div class="right-widget" id="carouselposts-3"><div class="right-heading"><h3>Lo último</h3><span></span></div> <div class="clear"></div>		
		<script type="text/javascript">
        jQuery(document).ready(function($){  
        $('#vertical-ticker').totemticker({
        row_height  :   '95px',
        speed       :   600,
        interval    :   5000
        });
        });
        </script>

		
		<ul id="vertical-ticker">
						<li>
								<div class="vertical_ticker_image">
				<a href="http://www.laprensalara.com.ve/?p=382127">
					
			
								
                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2017/04/GNB-es19042017-120x85.jpg" alt="GNB recibió una paliza porque, supuestamente, se robó un vehículo" title="GNB recibió una paliza porque, supuestamente, se robó un vehículo" />
		        
				</a>
				</div>
								<h1><a href="http://www.laprensalara.com.ve/?p=382127" rel="bookmark">GNB recibió una paliza porque, supuestamente, se robó un vehículo</a></h1>
				<div class="widget_date">julio 18, 2017</div>
			    
			<div class="clear"></div>
			</li>
							<li>
								<div class="vertical_ticker_image">
				<a href="http://www.laprensalara.com.ve/?p=382111">
					
			
								
                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2017/07/ClelES17072017-120x85.jpg" alt="Le ponen la lupa a los robos de cables" title="Le ponen la lupa a los robos de cables" />
		        
				</a>
				</div>
								<h1><a href="http://www.laprensalara.com.ve/?p=382111" rel="bookmark">Le ponen la lupa a los robos de cables</a></h1>
				<div class="widget_date">julio 18, 2017</div>
			    
			<div class="clear"></div>
			</li>
							<li>
								<div class="vertical_ticker_image">
				<a href="http://www.laprensalara.com.ve/?p=382124">
					
			
								
                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2017/07/AgricultorES17072017-120x85.jpg" alt="Agricultor fue asesinado a puñaladas ayer en Buena Vista" title="Agricultor fue asesinado a puñaladas ayer en Buena Vista" />
		        
				</a>
				</div>
								<h1><a href="http://www.laprensalara.com.ve/?p=382124" rel="bookmark">Agricultor fue asesinado a puñaladas ayer en Buena Vista</a></h1>
				<div class="widget_date">julio 18, 2017</div>
			    
			<div class="clear"></div>
			</li>
							<li>
								<div class="vertical_ticker_image">
				<a href="http://www.laprensalara.com.ve/?p=382117">
					
			
								
                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2017/07/HenrifALCONes17072017-120x85.jpg" alt="Según Falcón hay que darle una lectura cuidadosa al plebiscito" title="Según Falcón hay que darle una lectura cuidadosa al plebiscito" />
		        
				</a>
				</div>
								<h1><a href="http://www.laprensalara.com.ve/?p=382117" rel="bookmark">Según Falcón hay que darle una lectura cuidadosa al plebiscito</a></h1>
				<div class="widget_date">julio 18, 2017</div>
			    
			<div class="clear"></div>
			</li>
							<li>
								<div class="vertical_ticker_image">
				<a href="http://www.laprensalara.com.ve/?p=382120">
					
			
								
                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2017/07/RAMOSallupES17072017-1-120x85.jpg" alt="Ramos afirma que luego de la jornada del 16-J se avecina nueva ruta  " title="Ramos afirma que luego de la jornada del 16-J se avecina nueva ruta  " />
		        
				</a>
				</div>
								<h1><a href="http://www.laprensalara.com.ve/?p=382120" rel="bookmark">Ramos afirma que luego de la jornada del 16-J se avecina nueva ruta  </a></h1>
				<div class="widget_date">julio 18, 2017</div>
			    
			<div class="clear"></div>
			</li>
							<li>
								<div class="vertical_ticker_image">
				<a href="http://www.laprensalara.com.ve/?p=382114">
					
			
								
                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2017/07/CafeES17072017-120x85.jpg" alt="Cafeceros denuncian hostigamiento " title="Cafeceros denuncian hostigamiento " />
		        
				</a>
				</div>
								<h1><a href="http://www.laprensalara.com.ve/?p=382114" rel="bookmark">Cafeceros denuncian hostigamiento </a></h1>
				<div class="widget_date">julio 18, 2017</div>
			    
			<div class="clear"></div>
			</li>
							<li>
								<div class="vertical_ticker_image">
				<a href="http://www.laprensalara.com.ve/?p=382132">
					
			
								
                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2017/07/AgreES1707207-120x85.jpg" alt="Saab reitera que funcionarios agresores de Gianni Scovino están detenidos" title="Saab reitera que funcionarios agresores de Gianni Scovino están detenidos" />
		        
				</a>
				</div>
								<h1><a href="http://www.laprensalara.com.ve/?p=382132" rel="bookmark">Saab reitera que funcionarios agresores de Gianni Scovino están detenidos</a></h1>
				<div class="widget_date">julio 17, 2017</div>
			    
			<div class="clear"></div>
			</li>
						</ul>
			</div><div class="right-widget" id="text-26">			<div class="textwidget"><div><img src="http://www.laprensalara.com.ve/wp-content/uploads/2017/06/banner-578px.jpg" alt="Promo10Años"  width=100%></div></div>
		</div><div class="right-widget" id="popular-posts-count-5"><div class="right-heading"><h3>Lo MÁS LEIDO</h3><span></span></div> <div class="clear"></div>                <ul id="posts-count" class="Style-4">
                     		<li>
					<a href="http://www.laprensalara.com.ve/?p=381483" style="padding:5px 39px 5px 5px">
                    <span>Venezuela se montan en el liderato</span> <small>42412 <span>views</span></small>
                    </a>
                    </li>
       
    
		            		<li>
					<a href="http://www.laprensalara.com.ve/?p=381990" style="padding:5px 39px 5px 5px">
                    <span>En la historia del voleibol larense</span> <small>20574 <span>views</span></small>
                    </a>
                    </li>
       
    
		            		<li>
					<a href="http://www.laprensalara.com.ve/?p=381978" style="padding:5px 39px 5px 5px">
                    <span>A los reos del Fenix los quemaron vivos</span> <small>9756 <span>views</span></small>
                    </a>
                    </li>
       
    
		            		<li>
					<a href="http://www.laprensalara.com.ve/?p=117644" style="padding:5px 39px 5px 5px">
                    <span>Ruedas del carro lo “molieron”  </span> <small>8287 <span>views</span></small>
                    </a>
                    </li>
       
    
		            		<li>
					<a href="http://www.laprensalara.com.ve/?p=117639" style="padding:5px 39px 5px 5px">
                    <span>Familia de joven descuartizado: “A él le gustaban las rumba”</span> <small>7348 <span>views</span></small>
                    </a>
                    </li>
       
    
		            		<li>
					<a href="http://www.laprensalara.com.ve/?p=381547" style="padding:5px 39px 5px 5px">
                    <span>Hombre se cae y se parte la nuca</span> <small>4923 <span>views</span></small>
                    </a>
                    </li>
       
    
		    	<div class="clear"></div>
        </ul>
                </div><div class="right-widget" id="recentcategoryposts-3"><div class="right-heading"><h3>Crónicas</h3><span></span></div> <div class="clear"></div>
		<ul class="widget_recent_posts">
						<li>
								<a href="http://www.laprensalara.com.ve/?p=117017">
					
				<span class="widget_thumbnail">
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2017/07/carloEs06072017-1-120x85.jpg" alt="CRÓNICA: maratón de perdigones" title="CRÓNICA: maratón de perdigones" />
				</span>
				</a>
								<div class="widget_info">
				<a class="widget_title" href="http://www.laprensalara.com.ve/?p=117017" rel="bookmark">CRÓNICA: maratón de perdigones</a>
				<div class="widget_date">julio 9, 2017</div>
			    </div>
			<div class="clear"></div>
			</li>
							<li>
								<a href="http://www.laprensalara.com.ve/?p=105762">
					
				<span class="widget_thumbnail">
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2017/04/sucre1-sp-120x85.jpg" alt=""No nos maten" pedían los vecinos de la Sucre" title=""No nos maten" pedían los vecinos de la Sucre" />
				</span>
				</a>
								<div class="widget_info">
				<a class="widget_title" href="http://www.laprensalara.com.ve/?p=105762" rel="bookmark">"No nos maten" pedían los vecinos de la Sucre</a>
				<div class="widget_date">abril 27, 2017</div>
			    </div>
			<div class="clear"></div>
			</li>
							<li>
								<a href="http://www.laprensalara.com.ve/?p=96845">
					
				<span class="widget_thumbnail">
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2017/02/RoboRutaES24022017-120x85.jpg" alt="Un viaje en ruta con "el muñeco de torta"" title="Un viaje en ruta con "el muñeco de torta"" />
				</span>
				</a>
								<div class="widget_info">
				<a class="widget_title" href="http://www.laprensalara.com.ve/?p=96845" rel="bookmark">Un viaje en ruta con "el muñeco de torta"</a>
				<div class="widget_date">febrero 24, 2017</div>
			    </div>
			<div class="clear"></div>
			</li>
						</ul>
			</div><div class="right-widget" id="text-11">			<div class="textwidget"><div><a href="https://www.instagram.com/laprensalara/" target="_blank"><img src="http://www.laprensalara.com.ve/wp-content/uploads/2016/07/publicidades.png" alt="Instagram"  width=100% height=100%></a>
</div></div>
		</div><div class="right-widget" id="recentcategorypostssecond-2"><div class="right-heading"><h3>Lo Último en deportes</h3><span></span></div> <div class="clear"></div>
		<ul class="widget_recent_posts_two">
						<li class="widget_li">

				<a href="http://www.laprensalara.com.ve/?p=381990">
				 	
				<span class="widget_thumbnail_two">
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2017/07/VoleibolES16072017-300x200.jpg" alt="En la historia del voleibol larense" title="En la historia del voleibol larense" />
				</span>
				</a>
                <div class="clear"></div>  
				<a class="widget_title_two" href="http://www.laprensalara.com.ve/?p=381990" rel="bookmark">En la historia del voleibol larense</a>
			<div class="clear"></div>
			</li>
							<li class="widget_li">

				<a href="http://www.laprensalara.com.ve/?p=381483">
				 	
				<span class="widget_thumbnail_two">
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2017/07/ederEs13072017-1-300x200.jpg" alt="Venezuela se montan en el liderato" title="Venezuela se montan en el liderato" />
				</span>
				</a>
                <div class="clear"></div>  
				<a class="widget_title_two" href="http://www.laprensalara.com.ve/?p=381483" rel="bookmark">Venezuela se montan en el liderato</a>
			<div class="clear"></div>
			</li>
							<li class="widget_li">

				<a href="http://www.laprensalara.com.ve/?p=117524">
				 	
				<span class="widget_thumbnail_two">
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2017/07/ClavadosES09072017-300x200.jpg" alt="Con el tricolor en el pecho" title="Con el tricolor en el pecho" />
				</span>
				</a>
                <div class="clear"></div>  
				<a class="widget_title_two" href="http://www.laprensalara.com.ve/?p=117524" rel="bookmark">Con el tricolor en el pecho</a>
			<div class="clear"></div>
			</li>
							<li class="widget_li">

				<a href="http://www.laprensalara.com.ve/?p=117401">
				 	
				<span class="widget_thumbnail_two">
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2017/07/VoleibolES08072017-300x200.jpg" alt="Travesía por un cupo olímpico" title="Travesía por un cupo olímpico" />
				</span>
				</a>
                <div class="clear"></div>  
				<a class="widget_title_two" href="http://www.laprensalara.com.ve/?p=117401" rel="bookmark">Travesía por un cupo olímpico</a>
			<div class="clear"></div>
			</li>
							<li class="widget_li">

				<a href="http://www.laprensalara.com.ve/?p=117238">
				 	
				<span class="widget_thumbnail_two">
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2017/07/DeportesES07072017-300x200.jpg" alt="Criollos dan un brinco" title="Criollos dan un brinco" />
				</span>
				</a>
                <div class="clear"></div>  
				<a class="widget_title_two" href="http://www.laprensalara.com.ve/?p=117238" rel="bookmark">Criollos dan un brinco</a>
			<div class="clear"></div>
			</li>
							<li class="widget_li">

				<a href="http://www.laprensalara.com.ve/?p=117054">
				 	
				<span class="widget_thumbnail_two">
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2017/07/josealtuveES06072017-300x200.jpg" alt="Criollos en juego de las estrellas sobresalen del grupo" title="Criollos en juego de las estrellas sobresalen del grupo" />
				</span>
				</a>
                <div class="clear"></div>  
				<a class="widget_title_two" href="http://www.laprensalara.com.ve/?p=117054" rel="bookmark">Criollos en juego de las estrellas sobresalen del grupo</a>
			<div class="clear"></div>
			</li>
							<li class="widget_li">

				<a href="http://www.laprensalara.com.ve/?p=116715">
				 	
				<span class="widget_thumbnail_two">
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2017/07/GuarosES04072017-300x200.jpg" alt="Guaros se titula campeón de la LPB 2017" title="Guaros se titula campeón de la LPB 2017" />
				</span>
				</a>
                <div class="clear"></div>  
				<a class="widget_title_two" href="http://www.laprensalara.com.ve/?p=116715" rel="bookmark">Guaros se titula campeón de la LPB 2017</a>
			<div class="clear"></div>
			</li>
							<li class="widget_li">

				<a href="http://www.laprensalara.com.ve/?p=116282">
				 	
				<span class="widget_thumbnail_two">
				                <img src="http://www.laprensalara.com.ve/wp-content/uploads/2017/07/deporte-es-300x200.jpg" alt="Duelo de campeones" title="Duelo de campeones" />
				</span>
				</a>
                <div class="clear"></div>  
				<a class="widget_title_two" href="http://www.laprensalara.com.ve/?p=116282" rel="bookmark">Duelo de campeones</a>
			<div class="clear"></div>
			</li>
						</ul>
			</div><div class="right-widget" id="text-15">			<div class="textwidget"><div><img src="http://applaprensa.cloudapp.net/wp-content/uploads/2016/06/publicidades-2-1-1.jpg" alt="Espacio disponible"  width=100% height=100%></div>
</div>
		</div> 	

</div>
	
	
</div>
</div>

<div class="clear"></div>
	

</div>

<div class="clear"></div>


<div id="footer_box"> 

	<div class="inner">	
    
<div id="sidebar-footer" class="mosaicflow" data-item-selector=".footer-widget" data-min-item-width="300">
 
    	
 
 	

</div>
    </div>
   
</div>


<div id="footer_bottom"> 

    <div id="credit">    
                 &copy;                   Todos los derechos reservados 2016 -
                  <a href="http://www.laprensalara.com.ve" title="La Prensa Lara">La Prensa Lara</a>.
                  &nbsp;<a href="http://www.laprensalara.com.ve" target="blank"></a>
    </div>


</div>

<script type="text/javascript">
jQuery(document).ready(function($){
	$(".tagcloud a").hover(function() {
    $(this).animate({ backgroundColor: "#f14d4d" }, 200);
    },function() {
    $(this).animate({ backgroundColor: "#444" }, 200);
    });
});
</script>




<script type="text/javascript">
jQuery(document).ready(function($){
ddsmoothmenu.init({
mainmenuid: "mainMenu", 
orientation: 'h',
classname: 'ddsmoothmenu', 
contentsource: "markup"
});

$("<select />").appendTo("#mainMenu");

$("<option />", {
   "selected": "selected",
   "value"   : "",
   "text"    : "Go to..."
}).appendTo("#mainMenu select");

$("#mainMenu a").each(function() {
 var el = $(this);
 $("<option />", {
     "value"   : el.attr("href"),
     "text"    : el.text()
 }).appendTo("#mainMenu select");
});

$("#mainMenu select").change(function() {
  window.location = $(this).find("option:selected").val();
});
});
</script>



</div>



			<div id="login-box" class="login-popup">
				<a href="#" class="close-btn"></a>

				
									<div class="section-container">

												<div id="login" class="wpml-content">

							<h2>Login</h2>

							
							<form action="login" method="post" id="form" class="group" name="loginform">

								
								<p>
									<label class="field-titles" for="login_user">Username</label>
									<input type="text" name="log" id="login_user" class="input" value="" size="20" />
								</p>

								<p>
									<label class="field-titles" for="login_pass">Password</label>
									<input type="password" name="pwd" id="login_pass" class="input" value="" size="20" />
								</p>

								
								<p id="forgetmenot">
									<label class="forgetmenot-label" for="rememberme"><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Remember Me</label>
								</p>

								<p class="submit">

									
									<input type="submit" name="wp-sumbit" id="wp-submit" class="button button-primary button-large" value="Log In" />
									<input type="hidden" name="login" value="true" />
									<input type="hidden" id="security" name="security" value="8fd0c8d001" /><input type="hidden" name="_wp_http_referer" value="/?p=376199" />
								</p><!--[END .submit]-->

								
							</form><!--[END #loginform]-->
						</div><!--[END #login]-->

												
												<div id="forgotten" class="wpml-content" style="display:none;">

							<h2>Forgotten Password?</h2>

							
							<form action="forgotten" method="post" id="form" class="group" name="loginform">

								
								<p>
									<label class="field-titles" for="forgot_login">Username or Email</label>
									<input type="text" name="forgot_login" id="forgot_login" class="input" value="" size="20" />
								</p>

								
								<p class="submit">

									
									<input type="submit" name="user-submit" id="user-submit" class="button button-primary button-large" value="Reset Password">
									<input type="hidden" name="forgotten" value="true" />
									<input type="hidden" id="security" name="security" value="8fd0c8d001" /><input type="hidden" name="_wp_http_referer" value="/?p=376199" />
								</p>

								
							</form>

						</div><!--[END #forgotten]-->
					</div><!--[END .section-container]-->
				
				<div id="additional-settings"><a href="#forgotten" class="wpml-nav">Lost your password?</a><div class="hide-login"> | <a href="#login" class="wpml-nav">Back to Login</a></div></div>			</div><!--[END #login-box]-->
		<script type='text/javascript'>
/* <![CDATA[ */
var wpml_script = {"ajax":"http:\/\/www.laprensalara.com.ve\/wp-admin\/admin-ajax.php","redirecturl":"\/?p=376199","loadingmessage":"Checking Credentials..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.laprensalara.com.ve/wp-content/plugins/wp-modal-login/js/wp-modal-login.min.js?ver=2.0.6'></script>
<script type='text/javascript' src='http://www.laprensalara.com.ve/wp-content/themes/newgen/js/jquery.columnizer.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://www.laprensalara.com.ve/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://www.laprensalara.com.ve/wp-content/themes/newgen/js/jquery.easing.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://www.laprensalara.com.ve/wp-content/themes/newgen/js/jquery.mosaicflow.min.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://www.laprensalara.com.ve/wp-content/themes/newgen/js/jquery.color.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://www.laprensalara.com.ve/wp-content/themes/newgen/js/jquery.prettyPhoto.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://www.laprensalara.com.ve/wp-content/themes/newgen/js/jquery.tipTip.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://www.laprensalara.com.ve/wp-content/themes/newgen/js/modernizr.custom.46884.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://www.laprensalara.com.ve/wp-content/themes/newgen/js/css_browser_selector.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://www.laprensalara.com.ve/wp-content/plugins/js_composer/assets/lib/waypoints/waypoints.min.js?ver=4.11.2'></script>
<script type='text/javascript' src='http://www.laprensalara.com.ve/wp-content/themes/newgen/js/custom.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://www.laprensalara.com.ve/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-mailform.js?ver=3.5'></script>
<script type='text/javascript' src='http://www.laprensalara.com.ve/wp-includes/js/wp-embed.min.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://www.laprensalara.com.ve/wp-content/themes/newgen/js/jquery.modern-ticker.min.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://www.laprensalara.com.ve/wp-content/themes/newgen/js/jquery.carouFredSel.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://www.laprensalara.com.ve/wp-content/themes/newgen/js/jquery.totemticker.min.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://www.laprensalara.com.ve/wp-content/themes/newgen/js/ddsmoothmenu.js?ver=4.5.3'></script>
<style type="text/css"></style><script type="text/javascript">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</script></body>
</html>



	
	